Sie sind nicht angemeldet.

Sky Bundesliga - hier bestellen!

Lieber Besucher, herzlich willkommen bei: Nissanboard. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

steve-sch

Anfänger

  • »steve-sch« ist männlich
  • »steve-sch« ist der Autor dieses Themas

Beiträge: 25

Dabei seit: 14. Mai 2007

1. Auto: NISSAN MICRA K 11 1.0 i 16V, Bj: 09/1996, 54 PS ,40 kW Automatik

Wohnort: Berlin

  • Nachricht senden

1

Donnerstag, 9. Oktober 2008, 16:46

Micra springt nicht an

Hallo

Micra 1,0l Bj1996, Direkteinspritzer springt seit längeren nicht mehr an.
Zündfunke ist vorhanden. Neue Zündkerzen (NGK) spendiert. Kraftsoffpumpe klickt zweimal (will heissen, dass sie funktioniert) Wenn ich zum wiederholten Male den Kraftstofffilter ausgebaut habe, kommt aus der Kraftstoffleitung Sprit. Filter ist auch voll.

Aber Motor erhält keinen Sprit, als ob die Einspritzdüsen zu wären (der Wagen stand auch längere Zeit) Aber vier Düsen zur gleichen Zeit zu????

Was kann ich noch machen?


E-Bay Werbung


ceTz0r

Schüler

  • »ceTz0r« ist männlich

Beiträge: 145

Dabei seit: 22. November 2007

1. Auto: Nissan Micra K11

Vorname: Steffen

Wohnort: Friedrichshafen

  • Nachricht senden

2

Donnerstag, 9. Oktober 2008, 18:07

schlauste ist den fehlerspeicher auszulesen und schauen was der sagt

sonst mach zündung an wart bis benzin pumpe fertig und das machst 2-3-4-5mal
dann startest nochmal
weil dann hat er 100% sprit im brennraum


0699frifro

Fortgeschrittener

  • »0699frifro« ist männlich

Beiträge: 259

Dabei seit: 2. August 2008

1. Auto: Nissan Micra K11 CG13, 5türig BJ 94

2. Auto: Motorrad : KAWA EN 500, BJ 98

Vorname: Fritz

Wohnort: Wien



meine e-bay Auktionen
  • Nachricht senden

3

Donnerstag, 9. Oktober 2008, 20:00

RE: Micra springt nicht an

Das klicken welches du der Bezinpumpe zuordnest ist deren Relais und sitzt links in Fußraum hinter der A-Säulenverkleidung, würde mir mal die Kraftstoffpumpe anhorchen ob sie tatsächlich läuft, bzw. mit einer zweiten Person folgendes machen : bei ausgeschalteter Zündung Kraftstoffleitung vom Benzinfilter abnehemen, zweite person Zündung einschalten lassen, es sollte ein kräftiger, gleichmäßiger Benzinschwall aus dem Benzinfilter kommen und nach einigen Sekunden versiegen, da sich die Pumpe über das Motorsteuergerät abstellt, falls keine Motorumdrehung festgestellt wird, also nicht gestartet wird.

Sind bei den Startversuchen, hiernach die Zündkerzen trocken oder nass und riechen nach Benzin ?

Luftfilter eingebaut und sauber ?

Drosselklappe frei und leicht beweglich ?

Schon Startpilot versucht ?

Kraftstoffilter verstopft ?

möglicherweise Relais für die Einspritzdüsen defekt oder hängt und /oder Sicherung defekt, beides ist mit " Fuel injection " bezeichnet.
Y O K O --> BJ 03/1994; KM : 172 000 ( einer der wenigen K11 mit 4 EFH ;) )

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »0699frifro« (9. Oktober 2008, 20:03)



steve-sch

Anfänger

  • »steve-sch« ist männlich
  • »steve-sch« ist der Autor dieses Themas

Beiträge: 25

Dabei seit: 14. Mai 2007

1. Auto: NISSAN MICRA K 11 1.0 i 16V, Bj: 09/1996, 54 PS ,40 kW Automatik

Wohnort: Berlin

  • Nachricht senden

4

Donnerstag, 9. Oktober 2008, 20:01

Hallo ceTz0r,

mit dem Fehlerspeicher auslesen würde ich gerne machen; aber der Micra ist Automatik und steht in der Garage. Wenn er startet, werde ich ohnehin das mal machen. Privat anzuschaffen lohnt es sich bestimmt nicht?

Das mit dem mehrmals die Pumpe laufen lassen, werde ich gleich morgen testen.

Ich habe heute schon wieder viel georgelt. Er will einfach nicht kommen. Die Kerzen sind trocken. Die INJ-Sicherung habe ich schon gegen eine Neue ausgetauscht.


0699frifro

Fortgeschrittener

  • »0699frifro« ist männlich

Beiträge: 259

Dabei seit: 2. August 2008

1. Auto: Nissan Micra K11 CG13, 5türig BJ 94

2. Auto: Motorrad : KAWA EN 500, BJ 98

Vorname: Fritz

Wohnort: Wien



meine e-bay Auktionen
  • Nachricht senden

5

Donnerstag, 9. Oktober 2008, 20:16

war die INJ- Sicherung defekt ? Wenn ja ist ziehmlich sicher die Relaisspule des Fuelinjectionrelais abgebrannt oder hat Windungsschluß.

wenn nein, dann tippe ich noch immer auf die Benzinpumpe.

Wie lange ist der Wagen gestanden ?
Y O K O --> BJ 03/1994; KM : 172 000 ( einer der wenigen K11 mit 4 EFH ;) )


steve-sch

Anfänger

  • »steve-sch« ist männlich
  • »steve-sch« ist der Autor dieses Themas

Beiträge: 25

Dabei seit: 14. Mai 2007

1. Auto: NISSAN MICRA K 11 1.0 i 16V, Bj: 09/1996, 54 PS ,40 kW Automatik

Wohnort: Berlin

  • Nachricht senden

6

Donnerstag, 9. Oktober 2008, 20:27

RE: Micra springt nicht an

Hallo 0699frifro

ich habe heute den Benzinschlauch zum Kraftstofffilter abgezogen. Es kam Sprit raus. Der Filter war auch voll. Als ich den Micra gestartet habekam kein kein Benzin - bei abgezogenen Benzinschlauch - raus .

Luftfilter ist sauber und eingebaut.

Kerzen sind trocken, eher ein bisschen schwarz/russig. Kommt wohl davon, dass ich mit startpilot den Micra kurz zum laufen bringe- aber nur solange wie startpilotgase vorhanden sind.

Kraftstofffilter ist neu und der alte wurde nur ausgetauscht, weil der Micra nicht anspringt. Kerzen sind NGK.

Zündfunke ist vorhanden. Mit Startpilot spingt der Wagen kurz an, aber das war es dann.

"Das Relais für die Einspritzdüsen defekt oder hängt und /oder Sicherung defekt, beides ist mit " Fuel injection " bezeichnet." das werde ich auch gleich morgen austauschen. Wo die liegen werden ich schon finden.

Die INJ-Sicherung (10A) habe ich schon ausgetauscht. Es stand hier im Nissanboard als mögliche Fehlerquelle.

Danke


steve-sch

Anfänger

  • »steve-sch« ist männlich
  • »steve-sch« ist der Autor dieses Themas

Beiträge: 25

Dabei seit: 14. Mai 2007

1. Auto: NISSAN MICRA K 11 1.0 i 16V, Bj: 09/1996, 54 PS ,40 kW Automatik

Wohnort: Berlin

  • Nachricht senden

7

Donnerstag, 9. Oktober 2008, 20:34

Hallo 0699frifro,

"war die INJ- Sicherung defekt ? Wenn ja ist ziehmlich sicher die Relaisspule des Fuelinjectionrelais abgebrannt oder hat Windungsschluß."

INJ-Sicherung war nicht defekt. Nichts zu erkennen gewesen; aber ausgetauscht.

"wenn nein, dann tippe ich noch immer auf die Benzinpumpe."

Das nehme ich auch bald an. Aber nun bei ebay eine Pumpe kaufen; die alte ausbauen und neue gebrauchte einbauen. Da habe ich irgendwie noch Hoffnung, dass er anspringt.

"Wie lange ist der Wagen gestanden ?"

fast 2 Jahre. Ich kümmere mich nun um den Wagen. Partnerin hat nicht viel Lust zum fahren. was ich nicht verstehe.

Gruss


ceTz0r

Schüler

  • »ceTz0r« ist männlich

Beiträge: 145

Dabei seit: 22. November 2007

1. Auto: Nissan Micra K11

Vorname: Steffen

Wohnort: Friedrichshafen

  • Nachricht senden

8

Donnerstag, 9. Oktober 2008, 20:48

fehlerspeicher gerät anschaffen?
kostet 45000€ wennde soviel hast und nissan vertrags händler bist kannst es machen^^
ne ruf bei nissan werkstatt an die sollen damit vorbei kommen und auslesen kostet normal 5€ oder so ich mach das immer kostenlos und sag dem kunden er kann heimfahren^^


0699frifro

Fortgeschrittener

  • »0699frifro« ist männlich

Beiträge: 259

Dabei seit: 2. August 2008

1. Auto: Nissan Micra K11 CG13, 5türig BJ 94

2. Auto: Motorrad : KAWA EN 500, BJ 98

Vorname: Fritz

Wohnort: Wien



meine e-bay Auktionen
  • Nachricht senden

9

Donnerstag, 9. Oktober 2008, 21:30

Bleibt also nur mehr die Kraftstoffpumpe oder deren Relais, wobei nach 2 Jahren Stehzeit, wahrscheinlicher ist ist das sich die Benzinpumpe festgefressen / verdreckt hat, läßt sich möglicherweise durch Reinigung beheben, also ausbauen, an 12VDC anschließen und sehen, was sich zeigt, die Pumpe sollte im Dauerbetrieb zumindestens 3bar Druck konstant liefern.

Das Relais für die Benzinpumpe findest du links unten im Fussraum, hinter der A-Säulenverkleidung, mal ausbauen, Spule mit 12 VDC beaufschlagen und Durchgang über den Arbeitskontakt messen, sollte kleiner 3Ohm sein, nur das klicken sagt noch nicht, ob der Kontakt im geschalteten Zustand auch tatsächlich dugängig ist.

Fuel Injection Relais sollte im Motorraum zu finden sein, ist ebenso beschriftet.
Y O K O --> BJ 03/1994; KM : 172 000 ( einer der wenigen K11 mit 4 EFH ;) )

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »0699frifro« (9. Oktober 2008, 21:31)



steve-sch

Anfänger

  • »steve-sch« ist männlich
  • »steve-sch« ist der Autor dieses Themas

Beiträge: 25

Dabei seit: 14. Mai 2007

1. Auto: NISSAN MICRA K 11 1.0 i 16V, Bj: 09/1996, 54 PS ,40 kW Automatik

Wohnort: Berlin

  • Nachricht senden

10

Freitag, 10. Oktober 2008, 10:12

Hallo,

ich habe heute früh gleich mal eure Vorschläge durchgeprüft:

1. Vorschlag 1-5 mal Pumpe einschalten, dann starten: bei dreimal Pumpe einschalten gab es kein Klicken des Pumpenrelais.

Sprang danach auch nicht an.

2. Fuel injection-Relais

ich habe im Motorraum nachgeschaut/vor der Batterie. Hier steht nichts mit Fuel injection; - nur Eng Cont - ebenso im Inneren neben den Lenkrad/Fussraum gibt es auch kein Fuel injection Hinweis

Wie kann ich mit Sicherheit sagen, dass die Kraftstoffpumpe hinüber ist?

Ist die volle Funktion mit dem Multimeter festzustellen. (3 Ohm) Es bleibt wohl nichts anderes übrig als die Pumpe auszubauen und am besten eine funktionsfähige einzubauen.

Was haltet ihr von den gebrauchten Pumpen von ebay; ich glaube eine neue kostet 250 EURO. und die von ebay 30-50 Euro.

Gruss


steve-sch

Anfänger

  • »steve-sch« ist männlich
  • »steve-sch« ist der Autor dieses Themas

Beiträge: 25

Dabei seit: 14. Mai 2007

1. Auto: NISSAN MICRA K 11 1.0 i 16V, Bj: 09/1996, 54 PS ,40 kW Automatik

Wohnort: Berlin

  • Nachricht senden

11

Freitag, 10. Oktober 2008, 11:56

Hallo,

ich habe nun die Rücksitzbank ausgebaut und die Kraftstoffpumpe freigelegt. Aber noch nict ausgebaut. Muss mir so ein Kunststoffkeil besorgen, um den Ring sorgsam abzubekommen.

Als ich zu Testzwecken die Zündung eingeschaltet habe - bei freigelegter Kraftstoffpumpe - kam nur das Klicken vom Relais; von der Pumpe kamen keine Geräusche.

Aber eine Frage: Wo lege ich die Kabel des Multimeters an, um den Widerstand der Pumpe zu messen.?

Ich habe mal hier herumtelefoniert zwecks Fehlerspeicher auslesen. Alle haben abgewunken und gesagt, ich solle den Wagen zur Werkstatt abschleppen lassen. Einbau einer Kraftstoffpumpe 350 EURONEN + 1 Std Arbeitszeit ca. 450 EURONEN.

Oder aber das Relais ist defekt, dann billiger. Wagen müsste dann vorher gecheckt werden.

Ist das Kraftstoffrelais die 15A-Sicherung ?

Ich habe nochmal nach den Fuelinjectionrelais gesucht. Nichts zu finden. Grübel.


0699frifro

Fortgeschrittener

  • »0699frifro« ist männlich

Beiträge: 259

Dabei seit: 2. August 2008

1. Auto: Nissan Micra K11 CG13, 5türig BJ 94

2. Auto: Motorrad : KAWA EN 500, BJ 98

Vorname: Fritz

Wohnort: Wien



meine e-bay Auktionen
  • Nachricht senden

12

Freitag, 10. Oktober 2008, 17:09

Hallo Steve;

du hast da was durcheinandergebracht, die Durchgangsmessung bezog sich auf das Relais der Kraftstoffpumpe, nicht auf diese selbst. Die Pumpe testet du am besten ausgebaut, hägst sie an 12VDC, läuft sie dann ist das schon mal positiv, wenn nicht steckt sie vermutlich, oder die Wicklung ist abgebrannt, wahrscheinlich ist wie schon erwähnt aufgrund der langen Stehzeit, das sie mechanisch steckt, dann sollte allerdings auch die Sicherung durchgebrannt sein, da der Pumpenmotor dann erheblich mehr Kurzschlusstrom zieht als 15A.

Ja die 15A Sicherung ( Fuel pump ) ist für die Benzinpumpe, ist im Sicherungskasten im Fahrgastraum, auf der rechten Seite die 3te von oben, soweit ich es jetzt im Kopf habe.

Schick mir mal ein Foto von deinen Motorinnenraum wennst von oben vorne reinsiehst, dann markiere ich dir den Relaiskasten, wo du das INJ- Relais findest. obwohl wir nun ziehmlich sicher sein können das es erstmal die Benzinpumpe ist, normal sollte es der Kasten auf der linken Seite sein, wenn du davorstehst, dort wo auch die der Vorratsbehälter für die Servopumpe ist ( falls du Servolenkung hast ).

Natürlich kannst bei ebay eine gebrauchte Kraftstoffpumpe kaufe, solange sie funktioniert, ist dein Problem gelöst, siehe z.B. auch :
ebay-Artikel:

eBay-Art.-Nr.: 200256621819

mußt nur schauen ob du eine mit Geber für die Benzinreservelampe hast oder nicht.

oder hier :

http://itk.callparts.de/ITK/Default.aspx?config=pwLwyUZk
Y O K O --> BJ 03/1994; KM : 172 000 ( einer der wenigen K11 mit 4 EFH ;) )

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »0699frifro« (10. Oktober 2008, 17:17)



steve-sch

Anfänger

  • »steve-sch« ist männlich
  • »steve-sch« ist der Autor dieses Themas

Beiträge: 25

Dabei seit: 14. Mai 2007

1. Auto: NISSAN MICRA K 11 1.0 i 16V, Bj: 09/1996, 54 PS ,40 kW Automatik

Wohnort: Berlin

  • Nachricht senden

13

Samstag, 11. Oktober 2008, 10:56

Hallo,

ich habe nun das Relais für die Kraftstoffpumpe gefunden. Es war ganz unten links in der Fahrerfussraum. Lt. Etzold soll das Relais grün sein, aber es ist blau, nach den Schaltplan bzw. den Kabelfarben zum Relais ist es das Relais für die Kraftstoffpumpe.

Zweimal braun, 1x schwarz/rot und 1x schwarz/gelb. Multimeter an schwarz/rot und schwarz/gelb angeschlossen: ergab 0,32 Ohm bei 20k-Einstellung auf Multimeter von Aldi.

Foto vom Motorraum und vom Fahrerfussraum

Ich versuche es schon mehrmals, aber leider wird immer Fehler angezigt

Ja, die 15A-Sicherung für Fuel Pump ist im Fussraum-Sicherungskasten die 3 von oben.


steve-sch

Anfänger

  • »steve-sch« ist männlich
  • »steve-sch« ist der Autor dieses Themas

Beiträge: 25

Dabei seit: 14. Mai 2007

1. Auto: NISSAN MICRA K 11 1.0 i 16V, Bj: 09/1996, 54 PS ,40 kW Automatik

Wohnort: Berlin

  • Nachricht senden

14

Samstag, 11. Oktober 2008, 10:58

Hallo

hier noch ein Versuch


steve-sch

Anfänger

  • »steve-sch« ist männlich
  • »steve-sch« ist der Autor dieses Themas

Beiträge: 25

Dabei seit: 14. Mai 2007

1. Auto: NISSAN MICRA K 11 1.0 i 16V, Bj: 09/1996, 54 PS ,40 kW Automatik

Wohnort: Berlin

  • Nachricht senden

15

Samstag, 11. Oktober 2008, 16:53

Hallo,

gerade mal am Relay nachgemessen:

Es zeigt jetzt den Wert 0,65 OHM an (scharz/rot und schwarz/gelb; und an anderer schwarz/rot und braun 0,07 OHM

Heute früh waren es noch 0,31

Ich habe mir mal die Daten vom Relay abgeschreiben und werde mal ein neuen besorgen.

Welche Daten sind überhaupt entscheidend für das Relay. Auf dem Relay steht : Relay-1M 12V und eine Ziffernkolonne


steve-sch

Anfänger

  • »steve-sch« ist männlich
  • »steve-sch« ist der Autor dieses Themas

Beiträge: 25

Dabei seit: 14. Mai 2007

1. Auto: NISSAN MICRA K 11 1.0 i 16V, Bj: 09/1996, 54 PS ,40 kW Automatik

Wohnort: Berlin

  • Nachricht senden

16

Sonntag, 12. Oktober 2008, 19:49

Hallo,

ich habe mal an schwarz/rot Kabel zur Pumpe die Spannung gemessen. es sind gute 12,5V. Am Relais wird ebenfalls spannung angezeigt. Beim Zunden geht es auf 12,5, nach Abschaltung auf 0,3V.(Klicken des Relais)

Es sieht ja so aus als wenn das Relais OK ist.

Hört man eigentlich die Pumpe, wenn sie läuft? Oder ist alles so geräuschdedämmt, dass man nichts mehr hört?

Bei meiner höre ich absolut nichts?

Also werde ich sie herausbauen und wie von 0699frifro beschrieben testen und säubern.

Gruss


0699frifro

Fortgeschrittener

  • »0699frifro« ist männlich

Beiträge: 259

Dabei seit: 2. August 2008

1. Auto: Nissan Micra K11 CG13, 5türig BJ 94

2. Auto: Motorrad : KAWA EN 500, BJ 98

Vorname: Fritz

Wohnort: Wien



meine e-bay Auktionen
  • Nachricht senden

17

Montag, 13. Oktober 2008, 04:22

ein leises Surren hörst du, auch Vibrationen an den Kraftstoffleitungen sind spürbar wenn sie fördert, sagt dir allerdings wenig über die Fördermenge und den Druck.

Ja, das Relais scheint soweit ok zu sein.
Y O K O --> BJ 03/1994; KM : 172 000 ( einer der wenigen K11 mit 4 EFH ;) )


steve-sch

Anfänger

  • »steve-sch« ist männlich
  • »steve-sch« ist der Autor dieses Themas

Beiträge: 25

Dabei seit: 14. Mai 2007

1. Auto: NISSAN MICRA K 11 1.0 i 16V, Bj: 09/1996, 54 PS ,40 kW Automatik

Wohnort: Berlin

  • Nachricht senden

18

Montag, 13. Oktober 2008, 08:30

Hallo

OK, die letzten Zweifel an einer defekten Pumpe sind ausgeräumt.

Ich werde mich dran machen. Ich habe eine Pumpe noch nicht gewechselt, aber es wird schon klappen. Habe auch Etzelds Reparaturhandbuch bei. Nur um den Sicherungsring aufzubekommen, werde ich am besten einen Ölfilterschlüssel nehmen: so einen mit einem Spanngummi.

Mal bei Nissan nachfragen, was so ein Gummi-Dichtungsring kostet. Der dürfte wohl bei der Aktion kaputtgehen.


0699frifro

Fortgeschrittener

  • »0699frifro« ist männlich

Beiträge: 259

Dabei seit: 2. August 2008

1. Auto: Nissan Micra K11 CG13, 5türig BJ 94

2. Auto: Motorrad : KAWA EN 500, BJ 98

Vorname: Fritz

Wohnort: Wien



meine e-bay Auktionen
  • Nachricht senden

19

Montag, 13. Oktober 2008, 12:14

zum Ausbau der Kraftstoffpumpe :
den dafür vorgesehenen Schlüssel, brauchst nicht unbedingt, die Kunststoffüberwurfmutter bekommst du auch zerstörungsfrei ab, wennst ein Stück passendes Holz an den Nuten der Mutter anlegst und sie mittels Hammerschlägen auf das Holzstück gegen den Uhrzeigersinn lockerst, brutalerweise ist hierzu auch ein Flachschraubendreher der Größe 6 geeignet. Bei der Gelegenheit, kannst auch gleich die Kraftstoffschläuche, von Motor und Benzinfilter trennen und sie durchblasen, so du über einen Kompressor verfügst, würde weiters auch den Filter selbst erneuern, falls noch nicht geschehen.
Y O K O --> BJ 03/1994; KM : 172 000 ( einer der wenigen K11 mit 4 EFH ;) )


steve-sch

Anfänger

  • »steve-sch« ist männlich
  • »steve-sch« ist der Autor dieses Themas

Beiträge: 25

Dabei seit: 14. Mai 2007

1. Auto: NISSAN MICRA K 11 1.0 i 16V, Bj: 09/1996, 54 PS ,40 kW Automatik

Wohnort: Berlin

  • Nachricht senden

20

Montag, 13. Oktober 2008, 16:07

Hallo,

ja, das hört sich mit dem Durchblasen der Kraftstoffleitung gut an. Ich selbst habe nicht so was da. Mal einen Bekannten fragen: bei ihm steht schon lange so ein ding herum.

Kommt beim ausbau der Pumpe mit Tankgeber viel sprit raus?


Google Werbung

Social Bookmarks

postReportS.png

Werbung: