• Klingt für mich nach defektem Innenraum-Temperaturfühler. Wenn er denkt, es wäre innen 35°C, dann heizt er nicht, ausser in Stellung HI, wo er immer volle Heizleistung macht. Könnte der Sensor selbst sein oder auch einfach ein Wackler/Kabelbruch. Den Sensor kann man ja fix durchmessen.

  • Hab auch ein Problem mit der Heizung..bis ca 1000 Umin kommt nur kalte Luft..egal ob auf 25 Grad oder HI..fahre ich dann mit höherer Drehzahl kommt warme Luft..ist blöd im Stadtverkehr/Ampel oder wenn man längere Strecken bergab einfach rollen lässt das geht dann nur eiskalt..eine Lösung wäre jetzt bergab immer Vollgas.. aber im Ernst kann einer was mit dem Problem anfangen oder muss ich doch zum Nissan Halsabschneider..
    :cursing:

  • Das Problem habe ich auch, selber Effekt im Sommer mit der Klima nur halt anders rum.
    Für den Sensor war ich bisher immer zu faul gewesen da ja auf HI genau das Selbe Problem ist was da ja nicht sein sollte.

    -----====>>>>> :) 2001-2017 by Jens [NOT] :) <<<<<====-----
    Ein kluger Mann widerspricht keiner Frau. Er wartet, bis sie es selbst tut.

  • Hab auch ein Problem mit der Heizung..bis ca 1000 Umin kommt nur kalte Luft..egal ob auf 25 Grad oder HI..fahre ich dann mit höherer Drehzahl kommt warme Luft..ist blöd im Stadtverkehr/Ampel oder wenn man längere Strecken bergab einfach rollen lässt das geht dann nur eiskalt..eine Lösung wäre jetzt bergab immer Vollgas.. aber im Ernst kann einer was mit dem Problem anfangen oder muss ich doch zum Nissan Halsabschneider..
    :cursing:

    Hast Du da schon war raus gefunden ?

    -----====>>>>> :) 2001-2017 by Jens [NOT] :) <<<<<====-----
    Ein kluger Mann widerspricht keiner Frau. Er wartet, bis sie es selbst tut.