Navara NP300 D23 Euro 5 - Motor nagelt

  • Hallo Gemeinde, ich bin neu hier in diesem Forum und möchte mich kurz vorstellen bevor ich mein Problem schildere. Mein Name ist Michael, bin 52 Jahre alt und habe mir im Juni den neuen NP300 D23, 190 PS TEKNA Automatik gekauft. Ich möchte mit dem Auto in Zukunft mit einer Wohnkabine Urlaub machen und das Jahr über als Alltagsfahrzeug nutzen. Mir erscheint das sinnvoller, als ein Wohnmobil, das nur 6 Wochen im Jahr bewegt wird.


    So nun zu meinem Problem. Bei km-Stand 4.500 hatte ich plötzlich lautes nageln gehört. Das trat immer im Teillastbereich zwischen 1500 und 2500 U/min auf. Nach 1 Woche Analyse hat meine Werkstatt dann defekte Injektoren diagnostiziert und diese ausgetauscht. Das Nageln war weg. Bei km-Stand 7.500 hatte ich schon wieder dieses nageln. Diesmal war mein Auto 11 Tage in der Werkstatt, wieder die Injektoren getauscht und das nageln war weg. Nun habe ich 8.600 km drauf und das nageln beginnt schon wieder! Momentan ist es aber weg, wenn der Motor warm ist. Dies war aber die ersten beiden Male am Anfang auch so, ist dann aber km für km schlimmer geworden. Nun habe ich echt Angst, dass mein Motor irgendwie grundsätzlich ein Problem hat.


    Ich wollte nun mal bei anderen Navara Fahrern fragen:

    • ob das Problem bekannt ist
    • oder ob ich mglws. ein Montagsfahrzeug habe
    • oder ob ich inzwischen einen Knall habe und die Flöhe husten höre.


    Ich hatte nun mal von meiner Werkstatt einen identischen Navara allerdings mit Schaltgetriebe. Der Motor hörte sich komplett anders an. Meiner jault am Anfang die ersten 200 m wie eine Turbine, das hatte der Schaltwagen überhaupt nicht. Mein Händler sagte, das sei normal beim Automatik (ich kann mir allerdings nicht vorstellen warum). Der Motor nagelte auch morgens nicht, bzw. sehr leise im Gegensatz zu meinem.
    Als ich meinen beim 2. mal aus der Werkstatt abholte, hätte ich auch gesagt dass er sich anhört wie beim Schaltwagen. Aber bereits nach 200 km fing das nageln schon wieder leicht an.


    Würde mich echt freuen, wenn ich hier weitere Erfahrungsberichte von anderen Navara Fahrern bekommen könnte. Ich habe gesehen, dass hier auch einige Motorspezialisten unterwegs sind. Bin für alle Tipps dankbar, bin kein KFZ Spezialist. Ich muss das glauben was meine Werkstatt mir erzählt.


    Gruß
    Michael

  • Das dein Motor am Morgen jault ist normal, das ganze kommt vom Viskolüfter bzw. der noch geschlossenen Kupplung.


    Kannst du slebst mal testen indem du die Drehzahl im Stand einfach für einige Sekunden konstant hoch haltest, der Lüfter wird rel. laute Geräusche machen die dann aber verschwinden sobald sich die Kupplung geöffnet hat.


    Zum nageln kann ich leider nichts sagen. Aber du hast eh noch Garantie von daher würde ich sagen das der Händler sich kümmern muss.

  • Hallo,
    habe auch einen Tekna Automatik, momentan bisschen über 5000km. Ich konnte bei meinem unter Teillast noch kein Nageln feststellen, zum Glück.
    Morgens ist er kurz etwas rauer, besonders, wenn es kalt war. Aber nix wildes. Fahr ihn dann auch gemächlich warm, alles gut. Drücke dir die Daumen, dass der Fehler gefunden wird...
    Viele Grüße
    David

  • Hallo Nismo,


    ja du hast recht ich habe noch Garantie und der Händler kümmert sich auch. Aber ich habe manchmal schon das Gefühl dass ich die Flöhe husten höre und auch "normale" Geräusche überbewerte.


    Obwohl ich das Auto erst 6 Monate habe, war er schon 41 Tage in der Werkstatt. Ich hatte gleich nach 1500 km eine undichte Kraftstoffpumpe, da mussten wir 3 Wochen auf das Ersatzteil warten. Also so alles in Allem habe ich noch nicht soviel Vertrauen zu dem Mercedes Motor der hier verbaut ist.


    Gruß
    Michael

  • Hallo Quasar,


    Danke für Deine Antwort. Wie viel Sprit verbraucht denn deiner? Ich komme so gut wie nie unter 9,0 l/100km obwohl ich sehr zahm fahre. Jetzt bei kalter Witterung sind es so um die 10l.


    Gruß
    Michael

  • Bin bei 9l. Bordcomputer und Realverbrauch stimmen nahezu überein. Winterreifen oder Sommer-Serie war bisher egal, eigentlich lande ich immer bei 9l. Habe eine kurvige Landstraßenstrecke mit Stadtanteil von insgesamt 36km einfache Fahrt als tägliche Strecke.
    Grüße
    David

  • Hallo!
    Ich hab den 163PS Schalter und konnte bis jetzt kein auffälliges Nageln feststellen.Der Verbrauch liegt bei mir so um die 9,5l.Der Boardcomputer zeigt meistens rund 1,5l weniger an.

  • Moin,
    da hast du ja wirklich Pech mit deinem. Mein 163PS Schalter läuft seit 6000km einwandfrei. Verbrauch zur Zeit bei Kurzstrecke ca. 10 Liter, sonst etwa 8,5 Liter.
    Was meinst du mit Mercedes Motor?


    Gruß Reinhold

  • Der D23 hat laut Aussage von meiner Werkstatt einen Mercedes Motor drin. Die haben eine Kooperation mit Mercedes gemacht, da anscheinend der Mercedes Pickup der nächstes Jahr erscheint ein Nissan Fahrwerk hat. Wohl irgend so ein Technologie Austausch.
    Bin schon mal beruhigt, dass ich offensichtlich der einzige bin mit diesen Problemen. Da habe ich Hoffnung, dass bei mir der Fehler auch irgendwann gefunden und beseitigt wird.


    Gruß
    Michael

  • Der D23 hat laut Aussage von meiner Werkstatt einen Mercedes Motor drin. Die haben eine Kooperation mit Mercedes gemacht, da anscheinend der Mercedes Pickup der nächstes Jahr erscheint ein Nissan Fahrwerk hat. Wohl irgend so ein Technologie Austausch.


    Ja und Mercedes bedient sich wohl direkt aus dem Renault-Regal.... :perfekt:

  • Ja wird ja alles quer durch die Bank getauscht. Infiniti ist da ebenso mit drin, Q30 zb. der neue Smart hat auch einen Zwilling, den Twingo.

  • Na Gott sei Dank haben Sie nicht Smart mit Navara gekreuzt 8o


    Nein, da war vorher schon der VW-Bus Opfer geworden.


    http://www.supernature-forum.d…os-vw-bus-vw-bus-kurz.jpg


    --------------------------------------------------------------------------


    Was mir noch so einfällt:


    Da war mal ne Sache, dass die Spezifikation der Injektoren auch dem Steuergerät mitgeteilt werden muss. Hat das die Werkstatt gemacht ?
    Hab gerade die Doku dazu gesucht aber leider nicht gefunden, Travel hatte die mal hier verlinkt. Im Prinzip gehts darum, dass jede ( neue ) Düse eine Abweichung vom Sollwert hat.
    Diese Abweichungen werden für jeden Zylinder in die [lexicon]ECU[/lexicon] eingetragen, die diesen Wert in der Berechnung der Einspritzmenge verwendet.


    Das Nageln tut dem Motor genausowenig gut wie das Klingeln und Klopfen beim Benziner. Ich glaube nicht, dass Du irgendwelche Flöhe o.ä. hörst.


    Wir hattens hier schon, dass von Werk ab die Steuerkette um 1 Zahn falsch montiert war --> falsches Timing der Verbrennung.


    Da der Fehler offensichtlich nix mit den Düsen zu tun hat ( so die denn tatsächlich erneuert wurden ), sollte das m.M.n. auf alle Fälle genau geprüft werden, leider etwas aufwändig, da wird sich Deine Werke wahrscheinlich gegen wehren, Du solltest darauf bestehen.


    Grüße
    O.

  • Hi oggsi,


    Danke für den Tipp. Meine Werkstatt hat behauptet, dass die neuen Injektoren kalibriert wurden (oder angelernt haben die glaube ich gesagt). Nach dem Einbau der Injektoren hatte ich Anfangs kein nageln mehr. Spricht das nicht gegen eine falsche Steuerzeit?
    Aber ich habe wie gesagt wieder das Gefühl dass es schlechter wird.


    Gruß
    Michael

  • Spricht das nicht gegen eine falsche Steuerzeit?


    Nain, beim Benziner dient ein Klopfsensor dazu den ZZP so zu regeln, dass die Verbrennung gerade so an der Klopfgrenze abläuft. Die [lexicon]ECU[/lexicon] merkt sich diesen Wert auch.
    Ähnliches ist bei Deinem Motor denkbar, nämlich, dass die [lexicon]ECU[/lexicon] zu den dankenswerterweise eingetragenen Werten aus irgendwelchen Gründen ein weiteres Offset dazu addiert bzw abzieht, womit Du dann in den Bereich des Nagelns gerätst.


    Oder andersrum: ganz offensichtlich stimmt doch was mit dem Timing nicht, denn sonst würde der Motor ja nicht so nageln wie Du beschreibst.
    Wenns die Düsen nicht sind, was isses dann ? Dann bleiben praktisch nur ein viel zu hoher Raildruck und eine falsch eingebaute Kette übrig.


    Ersteres würde unweigerlich zum leuchten der gelben MKL führen.


    Und natürlich bliebe auch noch die Möglichkeit eines Softwarefehlers in der [lexicon]ECU[/lexicon] wodurch die Düsen falsch angesteuert würden, kann ich mir so aber nicht vorstellen, dann liefe die Kiste überhaupt nicht richtig.


    Was Du aber noch einfach und billig und selber machen kannst:
    Kaufe Dir für 10€ ein Stethoskop und höre direkt an den Düsen, die müssen sich zumindest sehr ähnlich anhören und dürfen kein metallisches Schlagen im Klang haben.


    http://www.ebay.de/itm/KFZ-Ste…26ccd3:g:JJYAAOSw-KFXf2TD


    Sowas hab ich auch schon lange, kann man auch u.a. alle Arten von Quietschgeräuschen und sogar defekte Zündkerzen lokalisieren.


    Vielleicht kommt das Nageln ja nur von bestimmten Zylindern.


    Grüße
    O.

  • Hallo oggsi,


    Danke für den Tipp. Das Stethoskop werde ich mir auf jeden Fall bestellen. Die Vermutung mit den falschen Steuerzeiten werde ich mal an meine Werkstatt weitergeben.


    Ich werde auch mal versuchen, ob ich von der Werkstatt einen 190PS Automatik mal ein paar Tage bekommen kann. Zum Vergleich. Ich hoffe Sie haben gerade einen.


    Gruß
    Michael

  • Hm, also das mit dem "nageln" habe ich bei meinem aber auch. Meistens dann wenn im falschen Gang oder aus der unteren Drehzahl hochkommt.
    Aber ich würde behaupten das es sich halt wie ein Diesel-LKW anhört - soweit man beim Navara vom LKW reden will ;)
    Ab wann ist das Nageln denn nicht mehr normal?

  • Das Nageln wird dann schon auffällig lauter und nicht nur beim beschleunigen.


    Ich denke Mercedes werden ihren 2,2l Diesel einbauen wenn sie den Navara übernehmen. Einen 2,3l Diesel hat MB gar nicht im Programm.


    Gruß Reinhold

  • Also meines hört sich richtig metallisch an, wie wenn man Metall gegen Metall schlägt. Es ist nur in einem bestimmten Drehzahlband und Lastbereich hörbar. Das Geräusch wird auch von meiner Werkstatt nicht als normal betrachtet.


    Ich war gestern nochmal bei meinem Händler vorstellig deswegen. Ich habe auch ein Mängel Ticket deswegen bei Nissan laufen. Seit dem letzten Injektoren Tausch sind noch nicht mal 1000 km drauf und es geht schon wieder los. Heute spricht mein Händler nochmals mit Nissan über meinen Fall. Ich hab jetzt keine Nerven mehr ich will ein neues Auto haben, mal sehen was draus wird und wie Nissan sich in einem solchen Fall verhält.


    Ich werde weiter berichten.


    Gruß
    Michael

  • Ich drück dir die Daumen! Dass die Injektoren nach 1000km schon wieder schlapp machen kann ja wohl nicht sein!


    Gruß, Holger.