Hilfe... mein Auto heizt nur im Sommer

  • Hallo Leute, habe einen noch ziemlich frischen Micra K13,CVT, 80 Ps, Bj 7/15, ca. 11.000 km.

    Bin praktisch im ersten Winter damit. Und muss leider frieren, da die Schüssel einfach nicht

    auf warm werden will. Das bei Temperaturen um den Gefrierpunkt und auch wärmer.


    Nach 25 Km bei Tempo 80 gefühlt keine 20 Grad in der Hütte. Hatte ich bisher bei keinem meiner

    vorherigen Autos.


    Da noch Garantie besteht bin ich in die Werkstatt. Thermostat und irgendeinen Sensor getauscht.

    Keine Änderung. Noch mal in die Werkstatt und nachgefragt: ist normal so, wenn keine Kontrolllampe

    leuchtet ist alles i.o.


    Was ist das für ein komisches Auto? Hat da einer ne Idee?

  • Der Thermostat war schon die erste Sofortmaßnahme und ist die übliche Vorgehensweise. Bei deinem Micra scheint aber ein Defekt an der Heizung selbst vorzuliegen.

    Hier sollten alle Luftverteilungsstellen auf korrekte Funktion überprüft werden. wenn der Wärmetauscher der Heizung nicht von der vorgesehenen Menge an Luft durchströmt wird, kann das Kühlwasser so heiß sein, wie es will - es wird nicht warm werden. Dazu muss natürlich Umluft ausgeschaltet sein, und mit der Gebläseeinstellung gearbeitet werden.


    Meine Frau neigt dazu, in ihrem E11 zwar die Heizung an zu machen, aber vergisst zuweilen die Umluft wegzuschalten und das Gebläse einzuschalten...



    feti

    [align='center']19.11.2010: P10-Langstreckentest unfreiwillig nach 11,2 Erdumrundungen beendet ;(
    09.12.2010: P10-Langstreckentest reloaded :] (aktuell 289.370 km)

    Sternenkreuzer: 361.953

  • Hallo feti, vielen Dank für Deine Antwort.


    Umluft benutze ich fast nie und das Gebläse ist fast permanent an.

    Der Motor (kleiner Kühlkreislauf) wird nicht so warm, dass der Thermostat

    aufmacht, bzw. die Heizung ordentlich wärmt. Ich habe keine Ahnung, wo die Wärme

    bleibt.


    Im Werkszustand hat der K13 ja keine Anzeige für die Kühlmitteltemperatur. Ich habe

    mir deshalb ein ScanGauge Bordcomputer eingebaut, der unter anderem auch die

    Kühlmitteltemperatur anzeigt. Auf der Landstraße erreiche ich sehr selten die Öffnungs-

    temperatur des Thermostaten.


    Halte ich mal an einer Ampel an, fällt die Temperatur gleich

    mehrere Grad ab. Wohlgemerkt, bevor der Thermostat öffnet. Dies soll laut Datenblatt zwischen

    80,0 und 82,5 Grad der Fall sein. Halte ich also bei 60 Grad an, habe ich plötzlich nur noch 55 Grad,

    oder weniger.


    Sollte ich wirklich mal eine ordentliche Motortemperatur erreichen, was sehr selten vorkommt,

    dann heizt die Karre auch ordentlich. Wie gesagt: wenn.


    Habe zum Test mal das Gebläse und Heizung komplett ausgeschaltet. Motortemperatur steigt etwas schneller,

    fällt dann aber auch an der ersten Ampel wieder ab. Wie die Temperatur sich während der weiteren Fahrt entwickelt

    ist reines Lotto, bei dem ich fast immer verliere, d.h. friere.


    Hatte heute mal ordentliche Temperatur so heiß, dass ich mir an dem Luftstrom fast die Finger verbrannt hätte. War richtig

    erschrocken. Strecke und Fahrverhalten immer gleich. Ich versteh diese Kiste nicht.


    Letztens auf der AB bei ca. 130 alles schick. Temperatur

    pendelt zwischen 84 und 88 Grad, Heizung heizt, ich muss nicht frieren....

  • Da bleibt einem nur, dir zu deinem effizienten Antrieb zu gratulieren. Unter Wärme-Kraft-Maschine versteht man normalerweise etwas anderes.

    Ich nehme an, du tankst Benzin und nicht Diesel. Bei modernen Dieseln ohne Zuheizer ist das ja noch irgendwie erklärbar.

    Aber was an Abwärme nicht da ist... Keine weitere Idee.


    feti

    [align='center']19.11.2010: P10-Langstreckentest unfreiwillig nach 11,2 Erdumrundungen beendet ;(
    09.12.2010: P10-Langstreckentest reloaded :] (aktuell 289.370 km)

    Sternenkreuzer: 361.953