Nissan Micra k11 trotz neuer Lamdasonde zu hoher Wert/kein Asu bekommen

  • Guten Abend,


    vielleicht kann man mir hier Helfen.


    Ich war mit meinen k11 Beim Tüv, dort stand Lamdasonde defekt auf dem Bericht.Diese habe ich nun gewechselt, der Spritverbrauch ist auch Massive runter gegangen, trotzdem sind die Werte noch immer zu hoch.Wo kann der Fehler liegen?


    Die Lamdasonde ist von Dahli und wurde vorher überprüft, ist also heile.Die Lamdasonde wurde mit 55nm angezogen so wie es bei *So wirds gemacht* steht.


    Kann man den Fehler ggf. bei Nissan auslesen lassen oder werde ich da nichts finden?



    Eine andere Frage ist, wenn ich die Traggelenke wechsel bzw den Querträger heraus nehme, muss die Spur eingestellt werden?Laut *so wirds gemacht* schon, aber an der Spur wird ja nichts verhändert...


    Sonst steht mein K11 gut da :)


    Bremsbeläge und Scheibe hab ich schon gewechselt.Zündkerzen sind auch 4 neue drin ,neuer Luftfilter auch.Neues öl/Filter auch.


    Karosserie habe ich keine Probleme.


    Fahrzeug Nissan Micra k11 1.0 16V 54 Ps


    Vielen Dank für eure Hilfe

  • Hallo und willkommen,

    ...trotz neuer Lamdasonde zu hoher Wert...

    ja, schön, und welcher Wert? CO Wert ? Lambda Wert ? Bei erhöhtem Lauf oder Leerlauf oder bei der Regelkreisprüfung?
    Schreib mal alle Werte rein oder häng ein Bild an (einfacher).

    Wieviel ist er gelaufen?

  • Hi

    Lambda =1.18 = Gemisch immer noch zu fett ---> tausche den Luftmassenmesser, der ist eh nach 160TKM hinüber, weil der Heizdraht innendrin seine Materialstruktur geändert hat.


    Hier das Ding rechts der Ziffer 22620, leider ohne Nummer


    http://www.catcar.info/nissan/…8ZW5kZ3JwPT0yMDAyLTExLTAx


    Sieht so aus:


    ebay-Artikel:

    eBay-Art.-Nr.: 371123013426


    Grüße

    O.

  • Also lag es wohl nicht an der Lamdasonde? 😒


    Dachte zuerst der Kat wer hinüber.


    Wo fibde ich den LMM beim Micra ? Ist der brim Luftfilter?Bin grad nicht sm Autp

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von Nipolon ()

  • Lambda =1.18 = Gemisch immer noch zu fett ---> tausche den Luftmassenmesser

    ermm... das is meine AU aus 2007. Habs nur als Beispiel verknüpft, da Nipolon keine Werte genannt hat.



    Seine Werte sind:

    CO im erh. Leerlauf: Ist 6.762  (Soll 0.00-0.30)

    Lambda: Ist 0.865 (Soll 0.970-1.030)


    Dann hat wahrscheinlich der FIK VÜK-Prüfer die AU abgebrochen, da Werte im Leerlauf und Regelkreisprüfung nicht vorhanden ? :confused:


    Und was ist das für ne (FIK) VÜK? - Prüforganisation, die keine Lust hat das Abblendlich einzustellen ? :P^^

  • ermm... das is meine AU aus 2007.



    Au Kagge, hab ich schon wieder nicht richtig aufgepasst, Asche auf mein Dingsda.


    Nein, ich nehme alles zurück und behaupte das Gegenteil.


    Danke !, Gut aufgepasst.


    CO = 6,7 im Leerlauf, allerhand, da würde ich sofort auch das Leerlaufventil verdächtigen

    Irgendwas muss der Gute aber machen, 30€ fürn neuen LMM wäre es mir an seiner Stelle wert.

    Wo fibde ich den LMM beim Micra ? Ist der brim Luftfilter?Bin grad nicht sm Autp


    Siehe Link oben, geht allerdings nicht auf allenSmartphones


    Grüße

    O.

  • Ich will erstmal nur alles Tauschen um diese doofe asu zu bestehen,danach kann man die Verschleisteile in Ruhe wechseln.


    Das Fahrzeug ist im Leerlauf bei ca 800u/min, also eig ruhig.Hat keine Aussetzer und zieht in allen Gängen und Leistungslasten voll durch.


    Ich hatte vorher die Originale Lamdasonde drin und da waren die werte folgende


    Co Wert war da in Ordnung 0.002


    Lamdawert war da aber nicht ok


    6.972


    Nach dem wechsel ist jetzt co ubd lamda nicht in Ordnung, wie kommt den sowas?

  • wie kommt den sowas?

    Gute Frage.

    Dann wäre meine unmittelbare Vermutung ( ! ) , dass ne falsche Lambdasonde eingebaut worden ist.

    Wie kams den zu dieser Diagnose ? Die MKL hat geleuchtet, Du hast den Fehler auslesen lassen und die Werke hat gesagt..... ? ?

    Hast Du denn die Fehlernummer ? Das wäre wichtig.

  • Ich bin zum Teilehändler gegangen, dieser hat anhand der Fahrzeugnummerdings die korrekten Teile bestellt.


    Es ist eine lamdasonde von Dalhi, einer der größten Fahrzeugbauteilehersteller der Welt, also Erstausrüsterqualität.Die Masse der alten und neuen Lamdasonde waren komplett identisch.Angezogen wurde die neue Lamdasonde mit 55nm, so wie bei *so wirds gemacht* beschrieben steht.


    Ich hatte nach dem wechsel keine Zündaussetzer etc, ich verbrauche sogar weniger Sprit als vorher.




    Es hat nichts geleuchtet, ich musste ja zur Asu und da wurde festgestellt das diese Werte zu hoch sind.


    Ich muss aber sagen das ich nie warm zum Tüv gefahren bin.Keine Ahnung ob das so einen großen Unterschied macht.


    Würde man beim k11 den eine Fehlerdiagnose sehen, da ja schon sehr alt und nicht überall sensoren verbaut sind für eine Fehlerfeststellung.


    https://www.lott.de/de/i1068157


    Das ist die lamda die ich eingebaut habe

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von Nipolon () aus folgendem Grund: Lonk hinzugefügt lamdasonde

  • Es gibt 2 verschiedene Sonden, Nr 2 und Nr 10


    http://nissan4u.com/parts/micr…al/engine_control_module/


    Nr 10 ist eine/die Regelsonde und Nr 2 ist eine sog. Diagnosesonde, die prüft ob die Andere richtig arbeitet.


    Aus Deinem Link kann ich nicht erkennen um welchen Typ es sich handelt.


    Nochmal: was hat Dich dazu gebracht die Sonde zu wechseln ?

  • Der k11 hat doch nur eine Lamdasonde direkt vorne am Krümmer.Autos ab 2008 haben doch erst 2 Lamdasonden


    Ich habe die gewechselt bezüglich des Tüv Berichts, das diese defekt sein soll.


    Der Link zeigt die Lamdasonde dir vorne im Krümmer ist, unterhalb des Hitzeblechs des Krümmers.

  • .Autos ab 2008 haben doch erst 2 Lamdasonden

    Nein

    Siehe Bildchen oben, für Bj 2001

    Der Link zeigt die Lamdasonde dir vorne im Krümmer ist,

    Er zeigt auch die Andere.


    So richtig weiss ich jetzt nicht mehr wie ich Dir weiterhelfen soll und kann.


    Entweder nochmal ne andere Sonde einbauen oder wenn Du in Richtung LMM und LLRV gehen willst, dann nimm am besten gleich ne komplette Drosselklappe, aber welches jetzt nu das Kränkteil an Deinem Auto ist, kann ich Dir so nicht sagen.


    Geht die Kühlwassertemp.anzeige richtig ? ( alte Micrakrankheit )

  • u d ich dachte der Micra hat nur eine Lamda 😁. War damals doch Moderner als gedacht.


    Temperaturanzeige im Kombiinstrument für Wasser geht ganz normal bis 90Grad


    Wo ist den die zweite Lamdasonde? Das sieht auf den link aus wie das Katrohr oder?


    Würde man den Sehen per Diagnosegerät welches Teil kaputt sein kann?


    Hab gesehen das man die lmm mit nem Multimeter durchtesten kann.


    Kann die zweite lamda ggf auch kaputt sein?

  • Die 2.te Sonde siehst Du von unten.


    Um den LMM wirklich sicher zu diagnostizieren muss man die Kennlinie über mehrere Betriebszustände ermitteln und mit der Sollinie vergleichen.

    Die Doku dazu habe ich nicht.


    Ein punktuelles Durchmessen reicht nur zur Aussage, dass das Ding innendrin kein Unterbrechung hat.


    https://www.google.de/search?h…30k1j0i8i30k1.38P9pdWyNlM

  • und die bei Nissan , sehen den Fehler trotz Diagnosegerät nicht?

    Also das es an der LMM liegt oder an der 2ten Lambasonde?


    Wo unten? Beim Kat oder bei der ersten Lamdasonde am Krümmer?

  • Nipolon  
    Welchen Sprit tankst du? Mit Ethanol könnte man den CO Wert ein wenig senken

    Zündkerzen sind auch 4 neue drin ,neuer Luftfilter auch.Neues öl/Filter auch.

    Hast Du den Luftfilter, die Zündkerzen, Motoröl etc... vor der AU gewechselt oder nach der AU?

    Welche Zündkerzen hast Du drin?


    Paar Videos zu einer AU:

    "https://www.youtube.com/watch?v=frji7daECPU"

    "https://www.youtube.com/watch?v=CRxcIyk3gyM"

  • Wenn Du denn Abgasstrang entlang gehst wirst Du auf die 2.Sonde treffen.

    Ja, die Gewinde sind gleich, häufig auch die Stecker.


    So, jetzt hab ich mir viel Zeit für Dich genommen und auch alles geschrieben was ich bei Micras zu dem Thema weiss.

    Mehr kann ich Dir dabei nicht helfen.


    Greife zum Schraubenschlüssel.


    Grüße

    O.