Iphone 7 legt qashqai lahm?

  • Hallo beisammen,

    ich hatte folgendes Problem: vor einer Urlaubsreise startete von einem auf den anderen Moment das Auto nicht mehr mit der Fehlermeldung:Start-Stopautomatik defekt. Nach langem Suchen hab ich die Batterie eine weile abgeklemmt und gewartet.Inzwischen alle elektrischen Verbraucher im Auto abgeschaltet.Auch hatte ich an den USB Anschluss in der Mittelkonsole mein iPhone 7 angeschlossen. Ebenfalls entfernt. Da ich auch bemerkt hatte , dass im Benzintank manchmal en Unterdruck zu entstehen scheint hab ich auch diesen belüftet, indem ich den Tankverschluss kurz geöffnet hab. Nach einer Weile startete ich den Wagen ohne Probleme. Dann in den Einstellungen die Sprache wieder auf Deutsch gestellt. Eine Woche ohne Probleme in Holland unterwegs. Vor der Heimreise - wieder das USB Kabelam Anschluss eingesteckt - beim Versuch den Motor zu starten -selber Fehler- Motor verweigert den Start. Panik..... USB Kabel im Verdacht. Abgezogen... Batterie ne Weile abgeklemmt. Irgendwann ist das Auto angesprungen.....

    Legt das iPhone den Wagen lahm?

  • Das USB Kabel hat damit nichts zu tun da auf dem USB Port nachdem der Motor aus ist kein Saft mehr ankommt.


    Deine Batterie ist hinüber, du brauchst eine neue. Viel zu frueh wirst du jetzt meckern, ja das stimmt aber das liegt am Zulieferer nicht an Nissan. Du solltest aber jenach Erstzulassung auf Garantie eine neue bekommen.

  • Deine Batterie ist hinüber,

    Hmmm, da wäre ich mir unsicher.


    Wie wäre es mit folgender Hypothese ( !! ) :


    USB ist ja mit 5V Spannungsversorgung bei 0,5 bis 0,9 A definiert bzw möglichst auch ausgelegt.


    https://de.wikipedia.org/wiki/Universal_Serial_Bus


    Wo kommen die 5V her ? Hat die USB-Steckdose ein extra 12V-->5V Netzteil ?

    Wohl kaum, statt dessen werden die 5V in der ECU abgegriffen, wo es ja eh ein solches Netzteil innendrin gibt.

    Hat diese 5V Leitung eine extra Sicherung ? Sehr vermutlich auch nicht.


    Wenn jetzt noch der Innenwiderstand des Iphone zu klein ist, wird zuviel Saft aus der USB-Buchse entnommen und das 12/5V-Netzteil der ECU geht in die Knie.

    Der 5V-Restsaft reicht dann für die anderen Chips nicht mehr, die fangen an zu spinnen und geben blödsinnige Fehlermeldungen raus.


    Das lässt sich leicht verifizieren, mach doch mal ein anderes Handy oder ein anderes USB-Gerät dran.


    Grüße

    O.

    Wir sind hier nicht am Arsch der Welt, aber man kann ihn von hieraus sehen.


    ( Rosi von MM )


  • Mein erster Gedanke wäre die Batterie zu checken denn diese ist ja bekannterweise seit 2014 oft für Ausfälle verantwortlich und das nicht nur beim Qashqai.

  • Mein erster Gedanke wäre die Batterie zu checken denn

    Korrekt.

    Wenn ich hier für jede Empfehlung 1€ bekommen hätte....


    Dann so eins hier mit USB und integriertem Netzteil.



    ebay-Artikel:

    eBay-Art.-Nr.: 132153183519


    Grüße

    O.

    Wir sind hier nicht am Arsch der Welt, aber man kann ihn von hieraus sehen.


    ( Rosi von MM )


  • Das USB Kabel hat damit nichts zu tun da auf dem USB Port nachdem der Motor aus ist kein Saft mehr ankommt.

    Das ist bei meinem J11 allerdings anders. Bei Zündung aus und auch abgezogenem Schlüssel besteht die Stromabnahme über USB oder auch Steckdose weiterhin. Sollte das Kabel nicht abgezogen werden (eventuell Ladevorgang Handy) wird auf längere Zeit die Batterie geschwächt. Das kann dann schon schnell mal zum Blackout führen. Habe es eben noch mal geprüft, es ist so.

    :wink:Unterwegs mit J11 1,6er Diesel Xtronic:wink:

  • Im Handbuch wird auch darauf hingewiesen, nur bei laufendem Motor Steckdose/USB für Ladevorgänge zu nutzen. Das ist beim J10 besser, sowie die Zündung aus war und der Schlüssel gezogen war, wurde auch die Stromzufuhr Steckdose ausgeschaltet.

    :wink:Unterwegs mit J11 1,6er Diesel Xtronic:wink: