Sie sind nicht angemeldet.

Musicload

Lieber Besucher, herzlich willkommen bei: Nissanboard. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

viktor93

Anfänger

  • »viktor93« ist der Autor dieses Themas

Beiträge: 5

Dabei seit: 2. März 2012

1. Auto: 0000-00-00

  • Nachricht senden

1

Freitag, 2. März 2012, 16:11

nissan almera n16 radio

Ich habe folgendes problem hab mein original radio gewechselt! nach dem einbau des neuen radios ging alles wunderbar allerding wurden die einstellungen net gespeichert dann hab ich mich in einem forum erkundig da hies es man solle doch den roten und den schwarzen kabel wechseln bei den stecker nach dem ich das gemacht habe geht jetzt garnichts das origenal radio geht auch net es spuckt nur die cds raus bitte um Hilfe verzweifele langsam!!qq


E-Bay Werbung


xanti0

Profi

  • »xanti0« ist männlich

Beiträge: 1 191

Dabei seit: 16. Januar 2006

1. Auto: B12 coupe 1,6 Gti

2. Auto: N16a 1,5 Cdi 05

Vorname: Alex

Wohnort: Österreich


meine e-bay Auktionen
  • Nachricht senden

2

Sonntag, 4. März 2012, 04:42

RE: nissan almera n16 radio

Wenn er die Einstellungen nicht speichert fehlt am dauerplus die spannung und das wäre im ISO stecker der gelbe draht .... wenn minus und geschaltenes plus vertauscht sind sollte eigenltich gar nichts passieren

wenn allerdings im original radio kabelstrang gelb und rot zusammengestekct sind und das dan fahrzeugseitig auf das geschaltene plus geht hast du genau deinen fall dann fehlt am gelben draht ein dauerplus :-)
I :love: my B12 Coupe 1,6 Gti

Wir scheißen auf Feuer Eis und Wind und Fahrzeuge die aus Wolfsburg sind

Ich weiß zwar manchmal nicht wovon ich rede , aber ich weiß das ich recht hab :-)

Bis zum Jahr 2010 (Kauf N16a 1,5dCi) hätte ich nichts über Nissan kommen lassen , wenn das so weiter geht ZÜND ICH IHN AN


almiiiiii

Anfänger

Beiträge: 10

Dabei seit: 27. März 2012

1. Auto: n16

  • Nachricht senden

3

Mittwoch, 28. März 2012, 19:46

Also das schwarze ksbrl am iso stecker ist normal masse und hängt bei mir auch an der karosse

wenn er vorher nichts gespeichert hat muss man das rote und das gelbe kabel am iso stecker umtauschen.


mach mal ein foto bitte von deinem adapter dann sag ich dir wo was hin muss würde ja bei mir nachschauen aber bei mir ist das ein ziemlicher aufwand alles rauszubauen das ich zu dem stecker komme .




oha ist ja schon fast ein monat alt der fred.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »almiiiiii« (28. März 2012, 19:47)



Google Werbung

Social Bookmarks

postReportS.png

Werbung: