SR20DE..springt bei warmen Wetter schlecht an.

Es gibt 24 Antworten in diesem Thema. Der letzte Beitrag () ist von primera_p11.

  • bei mir gibt´s keine neuen Erkenntnisse bzw. Lösungen.


    MAF erneuert und Lernverfahren für Leerlaufluftvolumen ausgeführt,
    Benzinpumpe getauscht, Kerzen gewechselt, Kerzenstecker vertauscht.


    Ergebnis: 21km gefahren --> Fehlzündung Zyl 2 (MIL blinkt) --> umschalt auf Gas --> läuft.
    Heute Nachmittag start bei 24°C --> Fehlzündung Zyl 2 --> umschalt auf Gas --> läuft (MIL bleibt an)...


    Ich habe jetzt keine Ideen mehr...



    Gruß aus dem Bergischen Land


    Rainer

    • Wäre auch an einer Lösung interessiert

    Habe auch einen Nissan Primera Motor SR20DE GT mit 150 PS

    Er ist in einem Buggy verbaut, er läuft schlecht an der Anlasser dreht munter durch, Batterie ist neu

    Zündkabel, Kerzen auch, Benzindruck passt, ich habe den Verdacht das die Kaltstart Anreicherung nicht funktioniert, mit Startpilot läuft er super an, oder nur einem Spritzer Benzin

    Aber weiß nicht genau wie es geregelt wird, mein Verdacht liegt an der Drosselklappe , würde sagen das keine Anreicherung stattfindet …hat von euch einer etwas Erfahrung damit .

    Wenn er läuft dann hört sich alles normal an läuft auch ganz rund

    Danke im voraus

  • leerlaufregelventil angeschlossen passt die ecu zum motor

    was passiert wenn du mit geöffneter droseelklappe startest

    PRIMERA P11 the dark night "edition"


    IT´S A DRIVERS CAR

  • ich kann starten mit Gas ohne Gas ,es ändern sich nichts ,ich habe das Gefühl das er nach Benzin richt ,könnte zu fett sein ,hatte ehr den Verdacht zu mager ,mach gleich die Zündkerzen raus

  • ok eine andere herangehensweisse was für ein steuergerät verwendest du

    den nissan hat ja nats wenn dein steuergerät also kein impuls vom schlüssel bzw decoder bekommt sagt das steuergerät nein

    und der karren läuft nicht

    PRIMERA P11 the dark night "edition"


    IT´S A DRIVERS CAR