Anhängerbetrieb

Es gibt 27 Antworten in diesem Thema. Der letzte Beitrag () ist von Lausbu.

  • Hallo ich habe da mal eine Frage bezüglich des fahren mit Anhänger. Ich habe eine kleinen Anhäger mit einem Leergewicht von ca. 120 KG. Also eigentlich für den D 40 kein Problem. Jetzt kommt es mir so vor, das immer wenn ich den Anhänger anhänge, die Leistung des Wagens runter geht. Wir reden hier nicht das der Anhänger voll ist, sondern er ist leer. Es ist wie ein Leistungsbremse würde ich sagen. Kann es sein das Nissan hier bewusst das Ganze abregelt sobald ein Verbrauch an der Anhängersteckdose angeschlossen wird, um die Kupplung zu schonen ( wegen der Kupplungsproblematik) ?

    Arm ist nicht der, der wenig hat, sondern der, der nicht genug bekommen kann. (Jean Guehenno, fr. Schriftst. )[schild]viele Gruesse aus Hohenstein[/schild]

  • Wenn das so wäre, könntest Du es ganz leicht ausprobieren, indem Du so einen 13->7 Adapterstecker in die AHK-Dose reinmachst.


    Und dann wirklich mal messen, nicht nur subjektiv fühlen.


    Grüße
    O.

  • Selbst 500 kg merkt man eigentlich gar nicht.


    Warum sollte die Leistung gedrosselt werden? Gerade mit Hänger braucht man doch Leistung


    Ah sorry, schreibst ja wegen kupplung.. Also bei mir jedenfalls nicht

  • Ich kann mich ja auch irren, aber es kommt mir halt so vor. Klar braucht man zum ziehen mehr Leistung, keine Frage. Um es besser zu beschreiben, ich hatte mal einen Benz, bei dem war der Luftmengensensor defekt, darauf hin ging er in ein Notprogramm. Man konnte noch fahren, aber es ging alles halt langsamer voran und bei 100 war Schluss. Genau so fährt es sich bei mir, nur das bei 100 nicht Schluss ist, aber wie gesagt ich kann mich auch irren.


    @ oggsi_eggdschen: das werde ich mal ausprobieren.

    Arm ist nicht der, der wenig hat, sondern der, der nicht genug bekommen kann. (Jean Guehenno, fr. Schriftst. )[schild]viele Gruesse aus Hohenstein[/schild]

    Einmal editiert, zuletzt von zenterfon ()

  • Meiner ist auch sehr launisch.


    Erst hat er gelegentlich gerasselt und hatte gefühlte 120 ps .
    Je nach tageslaune.


    Dann wurde angeblich der Kraftstofffilter gewechselt.
    Und nun klingt er änderst mit selben syntomen.


    Den einen tag klingt er wie ich mir nen Diesel vorstelle und der dicke rennt wie Schwein Herbert auf der Jagd.


    Den anderen Tag röchelt er zwischen 2000 und 3000 Umdrehungen
    Als wenn da ein offener luftfilterpilz drauf wäre.
    Dann laüft er auch recht zäh irgendwie.

  • Ich kann jetzt nur für meinen ollen R51 reden der vor 4 Wochen das erste Mal seit drei jahren wieder mal nen Anhänger ziehen durfte, Leergewicht des Anhängers ~850 kg schätze ich mal. Trotz angeschlagener Kupplung habe ich den Anhänger so gut wie nicht gespürt. Auf dem Rückweg war er dann ~600 kg schwerer.
    Auf der A1 Richtung Leverkusen hinter Wuppertal den langgezogenen Berg gemütlich mit 100 im 6. Gang hochgezuckelt. Er reagierte auf Gas geben etc sofort und spürbar.

    Ich bin ein Deutscher und noch dazu ein Westerwälder; das will soviel heißen wie zwei Deutsche!
    Peter Melander Graf von Holzappel

  • Mit meinem alten R51 (Schalter) konnte ich die Wuppertaler Steigungen auf der A46 mit einem 2Tonner am Haken locker hochziehen und dabei noch Kleinwagen überholen. Mit dem V6 geht das noch besser. Bei mir wars so, egal ob mit Hänger oder ohne, der Dicke hatte immer genug Leistung.


    Grüße
    Andreas

    Wer Rechtschreibfehler findet darf sie behalten. :)

  • So schauts aus, mit zuckeln meinte ich auch das ich da aufhörte Gas zu geben, habe da auch nen LKW überholt. :D


    Vor 5 Jahren bin ich mit nem dicken Thule Pferdeanhänger (Leergewicht über 1 t) und Pferd mit 120 km/h das Fernthal auf der A3 hoch, 2 km mit 8% Steigung das ganze auf der mittleren Spur.


    Also die Kraft ist definitiv da...

    Ich bin ein Deutscher und noch dazu ein Westerwälder; das will soviel heißen wie zwei Deutsche!
    Peter Melander Graf von Holzappel

  • Ich ziehe ja oft 3,5t - das merkt man natürlich.
    Bei einem Hängergewicht bis 200kg müsste ich mir einen Aufkleber auf das Lenkrad kleben, weil man den nicht merkt und wahrscheinlich nicht mal im Spiegel sieht.
    Ich würde auch mal ohne Stecker fahren.

    auf allen Vieren unterwegs - D40 DC mit 3,5t Anhängelast

  • Bin mal ohne Stecker durch den Ort gefahren. Mein Eindruckt alles normal also Stecker wieder rein und irgend wie wieder alles wie gebremst. Mir ist das langsam egal, Hauptsache das Ding läuft.

    Arm ist nicht der, der wenig hat, sondern der, der nicht genug bekommen kann. (Jean Guehenno, fr. Schriftst. )[schild]viele Gruesse aus Hohenstein[/schild]

  • Zitat

    Original von zenterfon
    Bin mal ohne Stecker durch den Ort gefahren. Mein Eindruckt alles normal also Stecker wieder rein und irgend wie wieder alles wie gebremst. Mir ist das langsam egal, Hauptsache das Ding läuft.


    verstehe nicht ganz..
    hat sich das jetzt mit/ohne stecker verändert oder nicht?

  • Wie gesagt wird zB bei Comfortblinkwarnern ( Keine Blinkkontrollampe für Anhängerbetrieb ) das ganze über einen Prüfstrom gemacht der über das Brems / Rücklicht des Anhängers fließt.


    Ob du also einen Adapter an oder absteckst ändert an dieser elektronischen Erkenung gar nichts.


    Über den kleinen mechanischen Kontakt in der "Steckdose" wird die Nebenschlussleuchte abgeschaltet . Deshalb darf man ohne Anhänger auch keinen "Adapter" stecken haben weil man dann bei Nebel seine Schlussleuchte nicht aktivieren kann.


    Besonders "doof" wirds dann beim TÜV. Wenn nach 2 Jahren "Dauerstecker" + Feuchtigkeit und Dreck der Stift nicht mehr zurück will und man nicht mehr durch den TÜV kommt. Wenn man Glück hat fängt die Werkstatt dann auch noch an woanders zu suchen und man bekommt ne tolle Rechnung präsentiert ... wieso ??? Weil man zu faul war den Adapter ein und auszustecken ;)

    --> Verkaufe meine (Almera) N16 Teile <--
    <-- Zündkerzen N16 1.5 ... Bremsüberholungskit N16 -->

  • Ok ich habe da etwas unverständlich geschrieben :tml: Ich hatte den Anhäger daran und den Stecker weggelassen. Fazit alles normal. Dann den Stecker wieder angeschlossen ( Anhänger immer noch daran ) und alles wie gebremst. Natürlich fahre ich nicht dauernd mit Stecker rum, wenn ich keinen Anhänger daran habe.

    Arm ist nicht der, der wenig hat, sondern der, der nicht genug bekommen kann. (Jean Guehenno, fr. Schriftst. )[schild]viele Gruesse aus Hohenstein[/schild]

  • richtig, das hatte ich nicht eindeutig verstanden...


    also bremst der stecker das auto aus.. interessant :-D


    hast du nen 7 pol oder 13 pol?
    fährst du mit adapter?

  • Ich habe eine 13 poligen und benutze einen Adapter.

    Arm ist nicht der, der wenig hat, sondern der, der nicht genug bekommen kann. (Jean Guehenno, fr. Schriftst. )[schild]viele Gruesse aus Hohenstein[/schild]

  • Zitat

    Original von Shadowrun
    Über den kleinen mechanischen Kontakt in der "Steckdose" wird die Nebenschlussleuchte abgeschaltet . Deshalb darf man ohne Anhänger auch keinen "Adapter" stecken haben weil man dann bei Nebel seine Schlussleuchte nicht aktivieren kann.


    Quatsch. Wenn man nicht gerade einen Ebay-Chinesen-Adapter hat, ist das kein Problem. Zwar trennt der Adapter in der Tat die Verbindung beim Stecken auf, schließt sie aber über einen eigenen Kontakt, solange im Adapter wiederum kein Stecker steckt...

    Gruß
    André

    Anatidaephobie ist die Angst, von einer Ente beobachtet zu werden.

  • Schau mal ob am Anhänger vlt der Stromkreis der Bremslichter einen Kurzschluss hat. Wenn dem Steuergerät ein "Bremssignal" übermittelt wird, wird automatisch die Leistung reduziert (Sicherheitsfunktion: Bremssignal vor Gaspedalsignal). Den gleichen Effekt könntest du auch haben wenn dein AHK-Stecker am Fahrzeug korrodiert ist, es entsteht zwischen den Stromkreisen ein Kurzschluss und wenn eines davon die Bremse ist, hast du auch eine stark reduzierte Leistung.
    Und die Tatsache, dass du mit abgezogenen Stecker auf einmal wieder schneller fahren kannst, spricht ja ebenfalls dafür, dass etwas am Anhänger die Steuerelektrik des Fahrzeugs stört.

    >>> Signatur <<<

    Einmal editiert, zuletzt von Razor ()

  • Also wenn ich mit dem linken Fuß die Bremslichter
    Während der Fahrt anknipps, Merke ich keinen Unterschied.
    Das mag vielleicht bei Automatik so sein aber nicht beim Schalter.

  • Zitat

    Original von Ex-X-Trail-Fahrer

    Zitat

    Original von Shadowrun
    Über den kleinen mechanischen Kontakt in der "Steckdose" wird die Nebenschlussleuchte abgeschaltet . Deshalb darf man ohne Anhänger auch keinen "Adapter" stecken haben weil man dann bei Nebel seine Schlussleuchte nicht aktivieren kann.


    Quatsch. Wenn man nicht gerade einen Ebay-Chinesen-Adapter hat, ist das kein Problem. Zwar trennt der Adapter in der Tat die Verbindung beim Stecken auf, schließt sie aber über einen eigenen Kontakt, solange im Adapter wiederum kein Stecker steckt...


    Tut mir leid.


    die teuren Adapter im Baumarkt und Co sind welche mit nem Kabelende... wie da ein Kontakt durchgeführt wird ist mir schleierhaft.


    und die billigen Minikurzadapter... ich habe noch nicht drauf geachtet nur habe ich schon 2 x Leuten mit defekten NSL "Pins" geholfen... Dort steckten Miniadapter

    --> Verkaufe meine (Almera) N16 Teile <--
    <-- Zündkerzen N16 1.5 ... Bremsüberholungskit N16 -->