Keyless go...Don´t Go

Es gibt 14 Antworten in diesem Thema. Der letzte Beitrag () ist von oggsi_eggdschen.

  • ..Hmmm.. Batterie im Schlüssel wurde schon getauscht und nach ner zeit geht es wieder nicht..
    Das öffnen der Türen geht nur nach x-mal betätigung des Tasters von außen an der Fahrertür..Tür öffnet dann irgendwann und dann "ärgert" mich mein Dicker das das Zündschloß sich nicht drehen lässt (rotes Schlüsselzeichen)..
    Aber auch nach einiger Zeit und weiterem versuchen geht dann das grüne Schlüsselzeichen an und er startet..
    Hat auch jemand so ein Phänomen ?
    Wird er langsam zur launischen Diva ? (ob da auch ein Snickers hilft? :tongue: )

  • Hast Du es mal mit dem 2. Schlüssel versucht ?
    Also um zu gucken ob es an der FB oder am Auto liegt ?


    Geht das Auto denn bei der Betätigung einer der beiden anderen Knöpfe (Beifahrer / Heck) auf ?


    Das mit dem nicht den Start Knopf drehen können kenne ich nur wenn ich nicht auf die Bremse trete, aber ich habe auch eine Automatik drin.

    -----====>>>>> :) 2001-2018 by Jens [NOT] :) <<<<<====-----
    Ein kluger Mann widerspricht keiner Frau. Er wartet, bis sie es selbst tut.

  • Zitat

    Original von Muddy
    ..Hmmm.. Batterie im Schlüssel wurde schon getauscht und nach ner zeit geht es wieder nicht..
    Das öffnen der Türen geht nur nach x-mal betätigung des Tasters von außen an der Fahrertür..Tür öffnet dann irgendwann und dann "ärgert" mich mein Dicker das das Zündschloß sich nicht drehen lässt (rotes Schlüsselzeichen)..
    Aber auch nach einiger Zeit und weiterem versuchen geht dann das grüne Schlüsselzeichen an und er startet..
    Hat auch jemand so ein Phänomen ?
    Wird er langsam zur launischen Diva ? (ob da auch ein Snickers hilft? :tongue: )


    Hehe,


    Hab' genau das gleiche - renne dann Reih um ums Auto und drücke alle Knöppe, auch auf dem Schlüssel.
    Nach maximal 30 Sekunden werde ich dann aber doch reingelassen ;-). Dann funkktioniert aber das Zündschloss sofort ( fahre auch autom. ) Ich sehe auch auf dem Schlüssel eine kl. Led blinken, wenn ich jeweils eine Knopf an der Tür drücke .... Verbindung scheint also irgendwie doch vorhanden zu sein.
    Tritt oftmals beim nächsten öffnen auf, wenn ich zuvor mit Fernbedienung verriegelt habe, aber so richtig reproduzieren lässt sich das nicht.


    Naja, so lange das nur sehr selten auftaucht, tu ich das mal als Laune des Großen ab.


    You're not alone ;-)
    Olli

  • Also das rote Symbol hat meiner auch öfters gezeigt. Übrigens hat meine Frau exakt diese Erscheinung bei ihrem Micra vor zwei Wochen auch gehabt. Allerdings war dann bei beiden Fahrzeugen die Batterie im Schlüssel leer. Da wir die immer beim Händler tauschen lassen (der sagte mal, ab und an müsse man Schlüssel anlernen, was auch immer das sein mag), hat anschließend immer wieder alles prima funktioniert. Beim Micra hat der nicht mal Geld genommen, weil der sagte nach so kurzer zeit dürfte das garnicht passieren. Ebenso bei meinem Dicken. Da wurde in den drei Jahren zweimal die Batterie des Schlüssels getauscht ohne Kosten. :perfekt: :perfekt: :perfekt:


    Das Wort "Ironie" lässt sich am besten durch 15-jährige Mütter definieren, die Schutzhüllen für ihre I-Phones haben

  • Hallo zusammen



    Dieses Spielchen hatte mein Dicker auch mit mir gemacht.
    War Er aber gar nicht schuld, denn ich habe den Schlüssel in der Jeans, und ab und zu rutschte das Handy in der Gürteltasche zu weit in die Nähe vom Schlüssel, und siehe da die Funkverbindung war gestört. Der Fehler ließ sich reproduzieren. Die Türen öffneten nicht und das Zündschloß entriegelte nicht.


    Also Handy etwas weiter vom Schlüssel weg und alles ist Gut.



    Grüße aus Düsseldorf



    Andreas

    Wer Rechtschreibfehler findet darf sie behalten. :)

  • Andy57
    ...hab aber ab und zu kein Handy dabei und er macht es trotzdem..
    Ok....der Batteriewechsel war etwa ein Jahr her und ich öffnete kaum mit der Fernbedienung..


    Jens
    Egal wie ich wie eine junger Hase um den Dicken renne um Einlass zu erbitten..Auch hab ich alle Knöpfe außen gedrückt und ..nix passierte.
    Möglicherweise habe ich doch einen Erlkönig ergattert.
    Den für den osteuropäischen Markt mit "Sonderwegfahrsperre" :stichel:
    (Mal doch im ein Snickers in den Luftfilter stecken ?) :clown:


    Z33Olli Leidensgenosse :Bier:


    diddl
    Ich weis nur das man die Batterie schnell tauschen muß bevor so ein Speicherkondensator sich entlädt und seine Programmierung "verliert"..

  • Ich habe seit Weihnachten einen gebrauchten Micra CC. So wie der Schlüssel aussieht, hatten die Vorbesitzer auch Probleme mit dem keyless go. Ich anfangs auch, bin schier verzweifelt, hab die Bedienungsanleitung vor und rückwärts gelesen, nichts! Irgendwann bin ich drauf gekommen, das es problemlos funktioniert, wenn man die Bremse zum Anlassen tritt. Meine Tochter meinte nur, das hatte sie auch in der Fahrschule gelernt (Scherzkeks!). Seitdem musste ich meinen Schlüssel nicht mehr auseinander bauen. Wäre trotzdem schön, wenn der Hinweis irgendwo in der Bedienungsanleitung zu finden wäre!!

  • Habe das gleiche Problem.

    Knopfzelle gewechselt, nach 4-5 Versuchen öffnet die Tür. Starten geht aber nur per Schlüssel.

    Es scheint, das die Wegfahrsperre aktiviert ist.

    Wie kann ich den Key neu programmieren?

    In der BD Anleitung steht da nichts.

  • Hi,

    so mal mein Beispiel. Wenn ich den Schlüssel in der linken Hosentasche habe und drehe mich so, dass die rechte Hosentasche am nächsten zum Türgriff ist, also ich stehe quer zum Auto, geht die bei mir auch nicht. Die Rechweite des easy go ist glaube auf 50cm begrenzt. Abstand Schlüssel, Türschloss.

    Und Bremse treten ist klar und natürlich, dass das Lenkradschloss nicht mehr eingerastet ist.

    Gruß

    Ford Focus MK3 Turnier, magnetic grau, 120 Diesel PS, Power Shift und happy

    VOLVO C70 I Cabrio nach 19 Jahren verkauft
    NISSAN Pathfinder, 2,5 Liter, ohne DPF, Bj.2005, Rechtslenker, fährt im südl. Afrika

    Nissan Terrano II, 2,4 Liter Benzin, BJ. 1995, 14 Jahre Afrika - im Autohimmel angekommen

  • Bei nicht starten wollen, half bei mir immer auf der Bremse zu tanzen - ich denke, dass das Bremse ist getrteten signal evtl. manchmal nicht erkannt wird.


    Das dIe TüRen nicht entriegeln kommt bei mir auch immer noch vor - es geht dann immer, wenn ich den HeCklappenöffner drücke ( nicht den entrieglerknopf ) - keine Ahnung warum das so ist.


    Olli

  • Nein, diese kleinen Macken kenne ich.

    Das Key Symbol blinkt rot und der Wagen läßt sich nur noch mit dem Schlüssel selbst starten.

    Schutzkappe vom Drehknopf entfernen, Schlüssel rein und starten. Türen gehen über Funk auf und zu.

    Scheinz tatsächlich die Wegfahrsperre zu sein, die nicht auf dasw Funksignal reagiert.

  • Bei mir ist vermutlich die brems schalter nicht ganz in ordnung. Die letzten Tage hab ich probleme mit meine Keyless Go; das grüne symbol leuchtet nicht am dash und beim mehrmals auf die bremse treten functioniert es wieder.


    Weiss jemand die teilenummer vom bremslicht schalter? Nur eine oder zwei schalter?