Unerklärliche Motorgeräusche

Es gibt 52 Antworten in diesem Thema. Der letzte Beitrag () ist von Freek.

  • Also.mein [lexicon]Z50[/lexicon] vor paar Jahren hatte so gut wie kein Öl verbraucht auf 10.000km.


    Der jetzige Z51 auch bis jetzt nichts.



    Soviel zu "normal" bzgl. Dem Verbrauch.

  • Na vielleicht liegt es auch an der Laufleistung!?
    Meiner hat 190 tkm drauf ....
    Wie schon geschrieben werde ich beim nächsten Ölwechsel, den ich selber mache, schauen was er wirklich verbraucht und werde es hier posten

    Wer das eine will .... muss das andere mögen

  • Achso, könnte sein.


    Wollte nur drauf hinweisen:


    In USA ist bekannt, das sich der Ventildeckel zusetzen kann, so das das Öl nicht rausgefiltert wird aus der Luft in der Kurbelwellen Entlüftung, welche abgesaugt wird vom Motor.


    Dadurch wird massig Öl aus dem Motor mit abgesaugt und mit verbrannt.


    Das waren die ersten Ventildeckel aus Kunststoff, der VQ30DE hatte noch welche aus Alu wo das Problem nicht vorhanden war.


    Gibt wohl einen geänderten hinteren Ventildeckel, wo das nicht mehr so schnell passieren soll.


    Ansonsten eben mit leben oder ein Oil Catch tank versuchsweise einbauen.


    http://www.ebay.de/itm/Universal-Oil-Catch-Tank-Typ05-Nissan-Micra-Murano-V6-Navara-Note-NV200-/151160517193?pt=DE_Autoteile&hash=item2331de7249

  • Also da ich den Wagen von einem "älteren" Herrn gekauft habe der den Wagen lückenlos Scheckheft gepflegt hat bei Nissan und ich alleine Rg. von über 10 tsd Euro (inkl. Umbauten usw.) habe gehe ich davon aus das dieses nicht das "Problem" ist.
    Kurz bevor er sich für den neuen Murano entschieden hatte, hatte er sogar den Krümmer erneuern lassen welches ihn 2500 Euronen inkl Arbeitsstd. gekostet hatte.
    Also den Wagen würde ich mehr als nur gepflegt bezeichnen, da wohl Geld für Reparaturen kein Problem waren und er mir auch erzählte, dass er gerne mit dem Wagen gereist ist und er nirgends stehen bleiben wollte. Und die von Nissan wussten das und dementsprechend hat man ihm wohl "alles" gemacht was so zu machen war ....
    Aber einen blauen Dunst konnte ich bis jetzt auch nicht erkennen, dachte auch er würde es so raus haunen.
    Für mich ist der nächste Ölwechsel wichtig. Den mache ich Ende diesen Monats und dann wird haargenau alle 1000 km Öl gemessen!!!

    Wer das eine will .... muss das andere mögen

  • Kurzes Feedback, habe vor 500 km das Öl gewechselt .....
    Habe den 2 TagesKmStand auf 0 gestellt sodass ich im richtigen Moment auch mal danach schauen kann.
    Eins ist mir aber beim letzten GasTankStopp aufgefallen ... hatte meines Erachtens nach eine kurze blaue Wolke im Rückspiegel "erkennen" können .... bin dann kurzfristig rückwärts gefahren um den "Dampf" (Lüftung auf volle Pulle) einzufangen und tatsächlich roch es nach verbrannten Öl.
    Tja, ist das jetzt noch "Normal" beim Start oder doch eher ein Hinweis auf die Dichtungen!?
    Wie schon geschrieben werde ich nach 1000 km mein Öl checken und sehen was fehlen "könnte".
    Gruß an alle Muranos ....

    Wer das eine will .... muss das andere mögen

  • Kurzes Updated:
    Also der Ölverbrauch ist wohl bei ca 1 ltr auf 2000 km.
    Habe mich mal in den amerikanischen Foren durch gelesen und da wird auch immer darauf hingewiesen, wie Martino123 schon erwähnte, dass es der [lexicon]VDD[/lexicon] Problem ist.
    Sonst verliert ein kein Öl, also kann es nur dieses Phänomen sein ....
    Also ich kann damit leben und habe ab Sofort immer einen Liter Öl dabei.
    Gruß
    Wanemaker

    Wer das eine will .... muss das andere mögen

  • Dann muss ich mal den alten "Kram" hier hoch holen.

    Es werden sicherlich in den letzten 5 Jahren einige neue User mit Murano dazu gekommen sein, so wie ich auch.

    Auch hat mein Murano so ein seltsames, drehzahlabhängiges Tickern im kalten Zustand aus dem Motorraum, Hydrostößel meine Vermutung.

    Ich habe meine jetzt etwa 2000Km und das Geräusch war Anfangs nicht zu hören, irgendwann fing es an und in letzter Zeit wird es immer schlimmer.

    Der Peilstab ist blöd abzulesen, manchmal erscheint er voll, ein zweites mal weiß man nicht was er einem "sagen" will.

    Zum Thema Ölkontolllampe.

    Ich kenne es von Toyota, da gibt es eine orangene mit einer "Welle" unter dem Kännchen, das ist Ölstand, und dann gibt es ein rotes ohne "Welle", das ist Öldruck.

    Leuchtet die orangene sollte man bei nächster Gelegenheit Öl kontrollieren / ggf auffüllen.

    Leuchtet die rote, sollte man tunlichst schnell den Motor abstellen, manchmal hat man Glück und es passiert nichts, der Motor nimmt keinen Schaden, oft hat man Pech und der Motor nimmt Schaden.

    Also NIE auf die rote warten.


    Mir als Mechaniker hat der Fred hier wirklich geholfen.

    Fazit:

    Traue deinen Augen nicht wirklich.

    Foren sind ein Hort der Halbwahrheiten ... 8o8o8o




  • Auch hat mein Murano so ein seltsames, drehzahlabhängiges Tickern im kalten Zustand aus dem Motorraum, Hydrostößel meine Vermutung.

    Ich habe meine jetzt etwa 2000Km und das Geräusch war Anfangs nicht zu hören, irgendwann fing es an und in letzter Zeit wird es immer schlimmer.

    Der Peilstab ist blöd abzulesen, manchmal erscheint er voll, ein zweites mal weiß man nicht was er einem "sagen" will.


    Servus,


    den Toyota-Luxus gibts nicht. Rot ist rot und heisst sofort abstellen, es gibt keinen (zuwenig) Öldruck.

    So manche sind empfindlich, wieviel Öl in der Ölwanne ist. Unter halb kannst schwierig werden (wird Schaum/Luft angesaugt) und auch schon bei voll (KW schlägt bereits Schaum). Daher immer so 3/4 fahren.

    Zum Ablesen bitte warmen Motor auf einem wirklich ebenen Stück abstellen (ggf. minimal abschüssig, aber nie leicht ansteigend), in Ruhe mindestens 10 Minuten EInkaufen gehen und dann Stab raus - abwischen - Stab rein - Stab ablesen. Dann sollte es die Realität anzeigen.


    "Komische" Geräusche gibts viele, aber Hydros haben so ein Tickern, ein wenig, wie eine Nähmaschine.


    Falls die Hydros das Problem sind, gibt es dafür 2 Gründe:

    1) verdreckt

    2) verschlissen, so daß die das Öl nicht mehr halten


    Und dann noch:

    3) Ventile verdreckt, weil zuviel Öl/-dampf abgesaugt wurde (wie oben beschrieben)


    Für 1) hilft gerne meine Motorspülung (Liqui Moly zB). Bitte extrem sorgfältig nach Anleitung machen und danach noch ein Öl zum puren Nachspülen (1km) einfüllen, bevor Du Dein normales Öl zum Fahren einfüllst.


    Für 2) hilft es manchmal, die Ölsorte, Hersteller, etc. zu wechseln und Datenblätter zu studieren. Entscheidend ist die Visco bei 100 Grad, diese sollte dann bei Hydroproblemen möglichst hoch sein (bei einem 40er zB 14+).

    Bitte auch nur vollsynthetisches nehmen. Ein 5W40 statt 10W40 ist meist auch gut, das Öl muss ja auch schnell in die Hydros rein.

    Dauerbrenner ist zB LiquiMoly Synthoil Hightech 5W40, Ravenol hat auch neuerdings sehr gute Öle, wie das VST 5W40 (Freigaben beachten).

    Siehe https://www.ravenol.de/uploads…AVENOL_VST_SAE_5W40_0.pdf

    Bitte keine Hydrozusätze, das macht alles meist nur schlimmer.


    Bei 3) hilft nur noch eine Reinigung derselben, zB mit LM Drosselklappenreiniger, Injectionreiniger, Ventilsauber und/oder Benzin einbringen, so daß sich die Verkrustung lösen kann. Dein Motor ist zum Glück kein Direkteinspritzer, somit gibt es eine Chance, daß die Ventile mit entsprechenden Zusätzen wieder saubergespritzt werden können.


    Gruß, viel Spaß, F

  • falls die Hydros das Problem sind, gibt es dafür 2 Gründe:

    1) verdreckt

    2) verschlissen, so daß die das Öl nicht mehr halten

    oder eben zu wenig Öl in der Wanne, bei meinem haben gut 1,5 Ltr gefehlt.

    Jetzt ist er wieder schön still und hat die Nähmaschine wieder eingepackt-

    Bitte keine Hydrozusätze, das macht alles meist nur schlimmer.

    Bei Hydros nehme ich keine Zusätze, und ich rate auch jedem ab. Die feinen Bohrungen sind schnell mit nem Zusatz zugesetzt (schönes Wortspiel) und dann heißt es teuer austauschen.

    Ein vernünftiges Öl behebt das Problem schon meistens, wenn es das nicht tut dann lieber den einen Hydro neu als alle.


    Aber danke für deine Ausführungen, sind auch für künftige, und auch jetztige Besitzer bestimmt hilfreich.

    Foren sind ein Hort der Halbwahrheiten ... 8o8o8o




  • oder eben zu wenig Öl in der Wanne, bei meinem haben gut 1,5 Ltr gefehlt.

    ...

    Aber danke für deine Ausführungen, sind auch für künftige, und auch jetztige Besitzer bestimmt hilfreich.

    Ja, das mit zuwenig Öl schrub ich ja auch. Beim Carisma ist das sogar im Werkstatthandbuch gelistet.


    Danke für die Blumen, aber das bezweifle ich - hier geht auch ab und an das Nichtlesenkönnen um. Und falls gelesen, dann das Nichtausprobierenwollen... ;-)

  • achso, na dann kann man nur noch sagen das man Nichtmehrhelfenkann

    Foren sind ein Hort der Halbwahrheiten ... 8o8o8o




  • Dann muss ich mal den alten "Kram" hier hoch holen.

    Danke !

    Normalerweise lese ich alte Threads nicht mehr bzw allenfalls die letzte Seite.

    Irgendwie kams eben, dass ich nochmal Seite 2 las......., Wahnsinn, einfach Waaahnsinn.


    Der Tag kann nicht mehr schlimmer werden.

  • [Offtopic]

    Berliner, was will man da schon erwarten (es tut mir leid).

    Und dann Menschen, die einfach nicht verstehen, daß sie Verantwortung für ihr Auto tragen und eben nicht, daß das Auto die Verantwortung für sie übernimmt bzw. ihnen nur noch was hinwirft, auf das sie REAGIEREN sollen/können/dürfen.


    Ich plädiere ja immer dafür, sich MEHR auszukennen, aber das scheint nicht mehr in zu sein.

    Reagieren statt agieren ist unsere neue Krankheit.

    [/offtopic]