Kofferraum öffnen geht nicht mehr

Es gibt 4 Antworten in diesem Thema. Der letzte Beitrag () ist von andy71.

  • Hallo zusammen,


    bislang hat es immer funktioniert mit dieser Taste die Türen und die Kofferraumklappe zu öffnen.


    Jetzt gehen damit nur noch die Türen auf.
    Auch mit der Fernbedienung gehen beim ersten drücken nur die Fahrertür und beim zweiten drücken nur die restlichen drei Türen auf aber der Kofferraum bleibt verriegelt.
    Selbst die Taste am Kofferraum öffnet diesen nicht mehr.


    Kennt jemand das Problem?


    Woran kann es liegen, dass der Kofferraum nicht mehr öffnet?

  • Ja, als Kabelbruch in der Gummitülle beim Übergang zwischen Heckklappe und Karosserie (zumindest bei meinem WP11-144).
    Hab grad vor ein paar Tagen an dieser Stelle das Kabel für die Nebelschlussleuchten erneuern müssen.

  • Hi Andy,


    du hast recht mit dem Kabelbruch.
    Habe nachgeschaut und tatsächlich die Gummitülle ist gerissen und ein dünnen blaues Kabel ist durch getrennt.


    Dann lass ich das mal reparieren.



    Vielen Dank für die Info.

  • Also das Kabel ist repariert und es hat nach der Reparatur ca. 3mal funktioniert aber dann wieder nicht mehr.


    Außerdem geht das blaue Kabel gar nicht zum Taster.
    Dort gibt es nur ein rotes und ein schwarzes Kabel?



    Die anderen Kabel sind ganz. Woran kann es jetzt liegen?


    Hat der Taster an der Heckklappe eine eigene Sicherung?



    Wer hat einen Schaltplan für den Primera und kann mir helfen?

  • Die Heckentriegelung ist nicht einzeln abgesichert. Bei den -144ern wird die Zentralverriegelung über das Impulssteuergerät (TCU) geschaltet. Dieses ist zwar mit mehreren Sicherungern abgesichert, welche aber auch für die unterschiedlichen Aufgaben der TCU gedacht sind. Sämtliche Taster sind über die TCU angeschlossen. Du hast also keine direkte Verbindung zwischen dem Taster und dem Entriegelungsmotor in der Heckklappe, dementsprechend können die Kabelfarben auch abweichen.


    Ein Kabel kann auch in der Isolierung brechen ohne dass es von außen zu erkennen ist. Das blaue Kabel könnte evtl. von der Kennzeichenbeleuchtung stammen. Du könntest die Verkleidung der Heckklappe demontieren und schauen welche Leitungen wohin führen. Und Dir speziell dann die Leitungen des Entriegelungsmotors nochmal vornehmen in der Gummitülle. Wenn ein Bruch der Litze vorliegt kann man dies evtl. mit den Fingern erfühlen. Messen kann man das nur wenn Du die TCU vorn entfernst und das Kabel auf Durchgang bis zum Entriegelungsmotor prüfst. Die TCU ist oberhalb der Sicherungen auf den Sicherungsträger aufgesteckt.


    Gruss
    Andy