Finde den Fehler

Es gibt 126 Antworten in diesem Thema. Der letzte Beitrag () ist von oggsi_eggdschen.

  • Huhu,


    .... Ich hätte mir den Lader doch genauer ansehen sollen, bevor ich ihn zuletzt wieder eingebaut hatte.
    Ivh fand viel mehr Öl vor dem Verdichterrad als auf der Verdichterausgangsseite und im Ladeluftkanal.



    Und die Welle hat sehr sehr viel radiales Spiel - Axial extrem wenig bis gar nicht.
    Auch lässt sich die Welle nicht wirklich leicht drehen - irgendwie schwergöngig und ich ngleichmäßig. Wenn man mit etwas Schwung dreht, bleibt sie noch ner viertel Umdrehung stehen.
    Da der Fehler eher im Stand oder nach fahrsituationen mit niderigen Drehzahlen auftrat, könnte ich mir sogar vorstellen, dass der Motor durch den widerwillig mitlaufenden turbinenrad, die Abgase kaum aus dem Brennraum bekommt und daher auch das Nageln in solchen Situationen und die Hitzeentwicklung - bin mir sehr sicher, das mit dem neuen Turbolader alles wieder im Lot ist..


    Olli

  • Klingt verdammt plausibel...
    Ich drück ganz fest die Daumen, dass es das dann war und keine unendliche Geschichte draus wird....

    Bodenfreiheit und Drehmoment :perfekt:
    statt Tieferlegung und Spoiler


    Gruss Dietmar

  • Ja, das macht nicht wirklich froh, ich kanns Dir nachfühlen.


    Alles mögliche wird überwacht und noch ein Sensor und noch einer, aber der Turbolader hat keinen.


    Höchste Zeit für ein pink-blinkendes "Turbolader-leider-defekt-Lämpi" im Tacho.


    Jetzt fehlt nur ne Idee wie der Sensor das technisch verifizieren könnte und schon tut sich ne Marktlücke auf. :bla: :bla: :bla:


    :wink:

  • .... tut irgendwie auch schon beim hinsehen weh :eek:


    QoAuPuAWmiU


    Die Frage ist nun, hat der Turbo den Zylinderkopf auf dem Gewissen oder der geplatzte Schlsuch den Zylinderkopf und den Turbolader, oder, dritte Möglichkeit, der Zylinderkopf den Kühlmittelschlsuch und den Lader ? Wird man wohl nicht abschließen klären können - ist mir auch gleich, wenn ich mit Einbau des neuen Turbos diese Operation abschließen kann


    Olli

  • 8o Boaaaah und da stelle man sich vor, das Teil dreht jetzt mit n paar tausend Umdrehungen
    absolut irre, dass sowas überhaupt noch läuft ... brutal ....

    Der ihn sich so zurechtmacht, wie er ihn gerne hätte.....

  • 8o Boaaaah und da stelle man sich vor, das Teil dreht jetzt mit n paar tausend Umdrehungen
    absolut irre, dass sowas überhaupt noch läuft ... brutal ....


    bis zu 200.000 U/miin - habe ich gelesen - zentriert sich aber in gewissem Maße selbst, solang keine Unwucht vorhanden ist.
    Aber wenn man im Stand Gas gab und die Turbine quasi ohne Abgaddruck drehte, hörte man ein spezielles Geräusch ( ein " heiseres " Lager - wenn Du verstehst - ein ausgeschlagenes Lager ohne Last hat so einen Klang ... ) da bin ich mir nun sicher, das kam von dem Lader.


    Das nächste wäre dann gewesen, das der Motor sein eigenes Motoröl verbrennt und sich zu Tode dreht ...

  • Hast du den Lader nicht kontrolliert vor dem Einbau??


    Das hätte noch gefehlt, Motorschaden durch einen zerbröselten Lader. :(



    Im Nachhinen mir auch unverständlich, aber da ich ihn nicht ausgebaut hatte und der sauber war und sich drehte - war der für mich OK :( ich war total auf den Zylinderkopf fixiert.


    Olli

  • Ich auch nicht. War tatsächlich ein Kriterium bei der letzten Autosuche.

    Mit der Vernunft kommt die Bodenfreiheit.

  • Hi,


    der neue Lader kam am Mittwoch. Donnerstag und Freitag abend habe ich ihn eingebaut - erstes kurzes Ergebnis am Freitag Abend - kein Ladedruck .... boah,gut das ich kein Feuerzeug zu Hand hatte ....
    Heute Probefahrt und der OBD Wer bestätigte sich - 0 -0,5 Bar Ladedruck( Der alte hatte bis zu 1,8 bar.
    Was auffeil - und das hatte der alte nicth - die Steuerstange an der Unterdruckdose des neuen Laders tanzte im Leerlauf um fast einen cm auf und ab - das kann nicht normal sein, dachte ich mirund fand als erstes eine poröse Stelle im Unterdruckschlauch zum/ vom Stuerventil, das brachteBesserung aber keine Heilung.
    Nachdem ich eine vergessenen Lappen auf der Verdichtenden Seite durch Kontrolle ausgeschlossen hatte ( man wird ja fast paranoid ) widmete ich mich erneut den Unterdruckschläuchen ( gibt da ja einige ) und als ich das Y-Stück an dem zwei Unterdrcuckschläuche rangehen und dessen drittesEnde im Ansaugkanal zwischen Luftfilter und Saugseite des Laders sitzt ( nur eingesteckt )zuhielt, zog die SChubstange an der Unterdruckdose um 1 cm weiter an und hielt plötzlich still .... also das offene End zugemacht und nun hat der Motor vollen Ladedruck.
    Ich weiß z.Z noch nicht warum das so ist, aber das ist mir jetzt erstmal egal, da der Motor auf der Probefahrt problemlos lief .....


    ..... aber, nach 2 Stunden fahrt übers Land wieder Rauch aus dem Motorraum ( dieser leichte Qualm, den ich schon mehrfach beschrieb) Haube auf - rauch zieht ab - alles gut Motor hatte ich laufen gelassen -nix mehr, kein weiterer Rauch.
    Zu dem gelegntlichen Rauch kam jetzt auch wieder dieses fürchterliche rasseln und knallen -für das ich das hintere Radlager ausgemacht hatte.
    Des rätsels Lösung, nach dem ich einfach weiterfuhr und das knallen und rasseln immer schlimmer wurden stellte ich bei einem weiteren halt am Strassenrand fest das die linke vordere Felge glühend heiss war und sich schon auf der linken Fahrzeugseite Bremsstaub abgelagert hatte.
    Zu Hause angekommen Rad abgenommen und sieh da - das vordere Radlager ( eigentlich ein gutes von Herth und Buss ) völlig Schrott- vermutlich ist es auch für den rauch zuständig - das wage ich mal zu prognostizieren.


    Also Fazit:
    Motor Reparatur kann ich als gelungen abschließen - der Turbolader wäre evtl nicht zwingend nötig gewesen. Da das [lexicon]VTG[/lexicon] nicht völlig einwandfrei arbeitete hätte der alte Lader vielleicht auch noch gehalten.
    Aber sei's drum, der neue Lader sifft mir nicht so den Ladeluftkühler voll und ist kaum zu hören.
    Der Rauch, den ich natürlich zunächst fast panisch dem Motor zuschrieb scheint vom kaputten Radlager zu kommen und deshalb wohl auch nur so sporadisch und nach längerer Fahrt - wenn sowas dann mit abfallender Motorleistung und rauch nach einer intensiv OP am offenen Motor auftritt - sind das schon viele dumme Zufälle, die mich echt nerven gekostet haben .. das sowas aber auch alles gelichzeitig auftritt ist fast nicht zu glauben, denn bevor der Kopf riss, hatte der Wagen überhaupt keine derartigen Symptome.


    vielen Dank fürs zuhören.
    Olli

  • Junge, Junge! Nach der Reparatur geht doch dann hoffentlich nicht wieder irgendwas kaputt. Das muss doch irgendwann mal ein Ende haben. Nochmal, Hut ab für deine Geduld, dass hätte ich sicherlich nicht mitgemacht. Jetzt bist du hoffentlich auf der Zielgeraden, ziehs durch, hast meinen Respekt!

    Mit der Vernunft kommt die Bodenfreiheit.

  • Na dann hoffe ich doch das die Sache nach dem Radlagerwechsel endlich ausgestanden ist.
    Drücke dir auf jeden Fall mal fest die Daumen :perfekt:

  • Also Fazit:
    Motor Reparatur kann ich als gelungen abschließen - der Turbolader wäre evtl nicht zwingend nötig gewesen.


    Hi Olli
    Erstmal : Gut gemacht, zig Punkte, auch von mir Anerkennung für Deine Geduld ! :perfekt: :perfekt: :perfekt: :perfekt: :perfekt:


    Freut mich sehr, dass es jetzt ein gutes Ende gefunden hat, ich denke Du und Deine Leser haben wieder dazugelernt, was ja auch ein ganz wichtiger Effekt ist.


    Das Radlager hätte man natürlich in der Lenkung merken können/müssen, ich darf Dir aber sagen, dass wg "mangelnder Leistung" schon mehrfach aufwendige Motorreparaturen erfolglos durchgeführt worden sind, weil die Ursache in den festsitzenden hinteren Bremssätteln lag.


    Einen Aspekt teile ich allerdings nicht: Beim dem o.a. "Öldurchwurf" und dem gezeigten Radialspiel der Turbowelle war der Lader einfach fällig, auch wenn er zunächst noch vielleicht 500KM durchgehalten hätte. Du wärst wieder mit liegen geblieben und der ganze Apparat hätte wg Öl gequalmt und die Ansaugkanäle versaut usw usw, also alles richtig gemacht !


    Nette Grüße
    O.

  • Wow!


    Ich hoffe für dich, dass diese fast schon "unglaubliche Geschichte" nun ein Ende hat. :)


    Ich jedenfalls konnte mich in die Hoffnungen und die wiederholten zwischenzeitlichen Enttäuschungen gut reinversetzen!


    Alles Gute!


    Grüße...

  • Hiho,


    Heute morgen habe ich den Entschluß gefasst mit dem weißen Riesen zum Kunden zu fahren, weil der auch soviel geiler ist, als der zuverlässige Zweitwagen.
    Zu erwatende Temps über 30 Grad Celsius weckten zwar Gedanken wie: Tu's nicht - lieber wenn's kühler ist etc. pp. Aber sch***** drauf - entweder er hält, oder er fliegt mir um die Ohren.
    Man wird ja ein wenig paranoid, wenn man schonmal soviel Pech gabt hat. Und so sah ich nach ca. 40 km, daruntwr 30 auf det Autobahn mit 120 km/h , die etste Rauchschwade aus dem Spalt zwischen Haube und Kotflügel auf der Fahrerseite aufsteigen ...... mi standen schon sie Schweißperlen auf der Stirn .... Ok, fasr geschafft, gleich bin ich angekommen.
    Auf dem Parkplatz stellte ich einen kleines Kühlmittelleck fest - am Flansch vom Unteren Kühlmittelschlauch zum Motor - da sitzt die Schelle nicht 100% ig, oder ich habe evtl. Den Schlauch beschädigt, als ich mir Platz verschuf, um den Lader zu tauschen. ... Werde die Schelle noch mal ausrichten, ansonsten fliegtvhallt der Schlauch mit der Schelle raus :rolleyes:
    Unterm Strich lief alles im günen Beteich, auch wenn mir der elektrolüfter zuviel lief, aber das ist wohl eher meinem derzeitigem Missttauen geschuldet, als dass, ich mir berechtigte Sorgen machen müsste - hoffe ich !


    Olli

  • Hallo,


    Fortsetzung der unendlichen Gschichte - bin gespannt, ob ich/ wir jemals alle Fagen klären können werden.
    Ich fahre den weißen Riesen nun Gelegentlich ( mittlerweile 1000 km ) zur Arbeit ( 40km Autobahn und 20 min Stadt ) und soweit ist alles gut
    - keine Leckagen mehr
    - kein Wasserverbrauch
    - kein Olverbrauch - auch keine Ölvermehrung ( beim Diesel auch immer sehr doof )
    - super Leistung / Lauf
    Aber
    - gelegentich raucht es immernoch aus dm Motorraum hinter dem Kat - oder, wenn ich es an der Ampel entdecke, raucht rs aus dem Radhaus und das Tadlsger war zwar völlig kaputt, aber nicht für den Rauch verantwortlich und ich bin mit meinem Latein am Ende.
    Da der Rauch nur Gelegentlich auftaucht ( es raucht nicht immer an jeder Ampel ) aber wenn
    , dann riecht es nach Diesel ( so, sls wenn man hinter einem alten Lanz fährt ) und, was mir echt Sorgen macht, wenn ich das Tempo auf der Bahn auf 140 km/h erhöhe, erhöt sich auch die Wassertemp, zwar noch im grünen Bereich ( Mitte ca 105 Grad ) aber früher war das nicht so.
    Irgendetwas stimmt immer noch nicht und da ich mittlerweil fast alles erneuert habe bleibt noch:
    - Verstopfter Kat und oder DPF ( sprächen einige der Fehler die bisher auftraten dafür )
    - Gehäuseentlüftung, dann würde es aber wohl niach Öl und nicht nach Diesel riechen
    - [lexicon]AGR[/lexicon] ?
    - Motorblock ?
    - Thermostadt ?


    Ich bin drauf und drann, den gesamten Auspuff ab Turbolader rauszuschmeißen, oder sollte ich einfach weiterfahren .... Man ist ja manchmal einfach zu schnell und sollte vielleicht erstmal abwarten ..... aber ich habe das dumme Grfühl, das die Ursache für cen Tod des yzylinderkopfes etc.pp. noch da ist ....


    Olli

  • Hallo,
    Riss im Krümmer? Hatte ich bei meinem Terrano.
    Gruß und ich drücke weiterhin die Daumen - mensch so viel Arbeit und Mühe.....

    Ford Focus MK3 Turnier, magnetic grau, 120 Diesel PS, Power Shift und happy

    VOLVO C70 I Cabrio nach 19 Jahren verkauft
    NISSAN Pathfinder, 2,5 Liter, ohne DPF, Bj.2005, Rechtslenker, fährt im südl. Afrika

    Nissan Terrano II, 2,4 Liter Benzin, BJ. 1995, 14 Jahre Afrika - im Autohimmel angekommen

  • Hallo Olli,


    ich würde mich wohl erstmal gezielt auf die Suche nach der Ursache der Temperaturerhöhung machen, sprich Kühlkreislauf.
    Ich kann mir eigentlich nicht vorstellen, dass ein dichter Partikelfilter bei Last die Kühlmitteltemperatur so schnell ansteigen lassen kann. Das müsste sich doch dann auch eigentlich durch fehlende Motorleistung bemerkbar machen.
    Falls das mit der Kühlung wirklich die Ursache für den def. Kopf war, wäre es sehr schade, wenn dann das Gleiche nochmal passieren würde.
    Also belasten würde ich den Motor bis dahin auf keinen Fall.


    Grüße,
    Michael

  • Hai,


    Danke erstmal fürs Daumendrücken und Anregungen..


    Ich bin jetzt den 3. Tag hintereinander mit dem Pathi gefahren - und das vertrauen ( einerseits in meine Arbeit, andereseits in den Motor ) wächst langsam.
    Laut Gebrauchsanleitung ist ja alles im weißen Berreixh der Temp anzeige soweit normal.
    Mich macht im Moment nur nervös, das die Tempnadel bei 30 Grad Lufttemperatur und 130 km/h an einer leichten Steigung auf die Mitte, genau auf das Symbol klettern lässt..
    Rauchentwicklung und Dieselgeruch, gab es heute nicht.
    Ich werde erstmal weiterfahren und beobachten und mich nicht allzuweit von zu Hause entfernen. Aber nach logischer Reihenfolge werde ich einfach als nächstes den Thermostadt tauschen, dass ist estmal nicht so teuer und der Thermostadt ist immer noch der alte ...
    Das Unterdruckproblem mit der Turboansteuerung war das Unterdrucksteuerventil. Das habe ich durch ein gebrauchtes esetzt - alle Schleuche wieder so angeschlossen, wie es soll und die [lexicon]VTG[/lexicon] Steuerstange ist ruhig und nach oben gezogen. Bei dem alten Ventil viel die Steuerstange nach unten und ließ sich nur durch zuhalten eines Schlauches bewegen - allerdings nur komplett angezogen. Ich glaube , dass sich so nichts mehr variabel unter verschiedenen Lastsituationen verstellte - vielleicht auch eine Mögliche Ursache für erhöte Temp und/ oder Rauch..




    Ich werde berichten.
    Olli