Nissan Serena hat Probleme mit der Bremse

Ihr habt Spam übers Nissanboard erhalten ?

--> Thema zur Info <--

Es gibt 10 Antworten in diesem Thema. Der letzte Beitrag () ist von Dirkis Serena.

  • Hey Leute, ich weiß nicht mehr weiter.. mir macht die scheiß Bremse echt zu schaffen und hoffe ich finde hier neuen Rat der mir weiter hilft.

    Ich hab aktuell den Serena vor der Tür der muss demnächst zum TÜV also bügelt man bekanntlich alle Fehler aus die dem TÜV nicht gefallen könnte.

    Ich muss nur noch die Hinterrad Bremse in den Griff bekommen aber die will ums verrecken nicht so wie ich gern würde.


    Folgendes Problem: Bremsbeläge Neu, Bremsseile Neu, Bremswirkung Null !? Warum !? was zum Geier hab ich falsch gemacht. Ich hab den Bremsenrücksteller Eingestellt.. ich hab alles gemacht wie mans sonst auch macht.

    Bremse komplett entlüftet,.. flüssigkeiten aufgefüllt.. und und und.. aber die Bremse will ums verrecken nicht packen. Was hab ich falsch gemacht. Ich kapier das nicht.. Ich kann ziehen bis der scheiß Griff bis zur Rückbank reicht.. und die Karre rollt noch immer.. !?!?!


    NEED HELP !! :confused::confused::confused::confused::confused::confused:???:heul:

  • Hast du denn auch die korrekte Länge des Handbremsseils richtig justiert? Ist das Seil überhaupt eingehängt?


    Wenn du nicht selbst drauf kommst, wer soll das denn von der Ferne wissen?




    feti

    19.11.2010: P10-Langstreckentest unfreiwillig nach 11,2 Erdumrundungen beendet ;(

    09.12.2010: P10-Langstreckentest reloaded, back in business :] aktuell 297.447 km

    Sternenkreuzer: 403.402 km

  • Gute Frage, welches Bj. das ist kann ich gerad nicht sagen muss ich morgen mal gucken 97 oder sowas und ja die Bremse ist so zusammen gebaut wie auf der Explosionszeichnung zu sehen. Anders machts ja keinen sinn. Dennoch will sie nicht.

  • Anders machts ja keinen sinn. Dennoch will sie nicht.

    Gut, dass Du das so siehst. Ich hab das auch schon anders erlebt.


    Ich kann nur vermuten ( ! ) , dass die Nachstellermimik irgendwie nicht richtig geht.

    Kenne die vom Serena nicht, weiss aber von früheren Autos, dass die Nachsteller re+li unterschiedliche Gewinde hatten, sprich eine Seite hatte Linksgewinde.

    Die müssen durch dieses Fensterchen so nachgestellt werden, dass die Beläge fast schleifen.


    Ist das Handbremsseil irgendwo ausgehängt ? Unterlegscheibe/Distanzhülse o.ä. alles richtig drin ?


    Ist das überhaupt das richtige Seil ? Vorher mal verglichen ?

  • Ja, das wurde alles mehrfach verglichen, die Seile unterscheiden sich nur von Fahrer und Beifahrerseite her.. Aber die Neuen sind genauso wie die alten. Und laut Hersteller sind die für dieses Fahrzeug. Sind eben Orginalteile. Ich hab auch schon die vermutung gehabt das es wohl an der Rückstellergeschichte liegen könnte. Da werd ich wohl nochmals nachsehen müssen. Ansonsten kann ich mir da echt keinen reim mehr drauf machen.

  • Am Rande der Verzweiflung... bin mit dem Serena in der Werkstatt und selbst die Mitarbeiter hier können sich darauf keinen reim machen. Bremse nachgestellt wie beschrieben mit leichtem schleifgeräusch und trotzdem null wirkung.


    Hat vielleicht wer ein bild von der bremse wie sie richtig zusammen gebaut ist ? Ich bin mir zwar ziemlich sicher das das so gehört wie es gerade ist aber sie streikt immer noch. Kurios ist auch das die backen sich an del RBZ lehnen doch wenn ich die Handbremse ziehe geben die bolzen vom RBZ nach und somit wieder keine Bremswirkung. Flüssigkeit ist genug drin und wurde sogar mit Maschine entlüftet. ?!?!? Was nu..

  • Am Rande der Verzweiflung...

    Das tut mir leid für Dich, ich darf Dir versichern, das Gefühl kenne ich, zwar nicht von Serenabremse, aber trotzdem....


    nein, Bild habe ich leider nicht, über google findet sich dieses:


    https://i.ytimg.com/vi/6ce7NgOt0Yc/maxresdefault.jpg


    Sorry, ich weiss jetzt nicht mehr wie ich Dir noch helfen könnte, so leid es mir tut.


    Wünsche Dir Erfolg und dass Du diese Sache doch noch geschaukelt kriegst.

  • Naja, fehler Nummer 1 haben wir gefunden. Der bügel an dem das handbremsseile fest gemacht wird ist scheinbar ein konstruktionsfehler. Da die ecke in der die Kugel sitzt so breit ist hing der bügel immer an der aufnahme fest. Kurzerhand den bügel ein wenig gekürzt und siehe da der bügel gleitet an der aufnahme vorbei und die bremse funktioniert. Jetzt taucht ein neues problem auf...


    Irgendwie schlägt die bremse nun. Bin ne weile gefahren kommt von der beifahrerseite. Wenn ich den rücksteller etwas locker schlägt die bremse nicht mehr aber mit der bremskraft ist es dann auch wieder vorbei. Scheint ne zwickmühle zu sein.