K13 N-Tec quietscht beim Start

Es gibt 7 Antworten in diesem Thema. Der letzte Beitrag () ist von marwie.

  • Hallo zusammen,

    ich bin ein rel. neuer Nissanfahrer, habe seit 2 Jahren einen Nissan Micra

    als erstes Nicht-Deutsches Auto in meiner 26-jährigen Zeit als KFZ-Fahrer.

    Der Grund des Kaufes war, endlich mal im Autohaus vom Nachbarort,

    von denen ich einige Personen kenne und als sehr kompetent einschätze,

    zu kaufen. (Bisher nur VW, Ford, Opel und Mercedes)

    Jedenfalls hab ich aus der Ausstellungshalle gleich den Vorführwagen

    Micra mit 98PS (Sondermodell usw.) gekauft und bin - bis auf den Verbrauch -

    eigentlich sehr positiv überrascht.

    Jeder, der einsteigt, sagt, dass der Innenraum sehr chic sei und auch die

    Fahrleistungen gehen für so eine Reisschüssel recht in Ordnung. Verbrauch

    ist halt hoch, zw. 7,5 und 8l, allerdings fahre ich entweder Kurzstrecken oder

    Autobahn (dann aber 40 km am Stück).

    usw...


    Was jetzt aber etwas nervt (neben der Tatsache, dass das Autohaus/die Werkstatt

    so einen guten Ruf hat und total überlaufen ist, Termine sind wie beim Arzt

    anzumelden und eine Woche Wartezeit ist normal), ist das Quietschen beim

    Anlassen.

    Ich habe das Auto immer entweder 12h in der kalten Garage oder ca. 10 auf

    dem kalten Parkplatz draußen bei der Arbeit.

    Nach ein paar Minuten wird es gefühlt leiser oder das Gehirn filtert dann aktiv...


    Frage, ist es einfach möglich, falls man einen technisch begabten Menschen

    kennen würde, den Keilriemen selber zu spannen?

    Gibt es hier ein paar Tipps?


    Ich habe bisher nichts gefunden.


    Gute Fahrt und ich freu mich auf ein paar Vorschläge/Ideen.

    :)

  • Hallo Travel,

    an sowas hatte ich noch gar nicht gedacht, für mich ist das nicht so

    einleuchtend, dann dreht der Riemen nicht durch - oder?

    (ich geh mal davon aus, dass es nicht so ist aber alá, die Bremse

    quietscht - dann öl sie halt...)

    Ich muss gestehen, ich habe - außer zur Scheibenwaschflüssigkeit

    auffüllen - die Motorklappe noch nicht offen gehabt...


    Aber das probier ich mal aus - danke!


    Gruß

    Markus

  • Du hast ja noch Garantie wenn ich das richtig sehe.


    Würde es onst mal mit normalen WD40 versuchen ob es überhaupt der Riemen ist. Wenn ja würde ich den Riemen tauschen lassen da so ein Spray ja nur für kurze Zeit Abhilfe schafft.

  • Lt der Bedienungsanleitung hat der Kompressor vom 98 PS Motor einen eigenen/zusätzlichen Keilriemen!

  • Hallo zusammen, der Punkt Garantie war sehr gut! Ich habe den Mici in die Werkstatt gebracht und kann ihn später holen. Bin mal auf die Diagnose gespannt.

    Danke Euch!

  • Jens [NOT]

    Hat das Label [K13] hinzugefügt