Turbo defekt (war: Abgastemperatursensor 2 Bank 1, Fehlercode P2479)

  • Aktueller Stand: Werkstatt hat AT-Sensor 1 getauscht - ohne Veränderung. Dann AT-Sensor 2 doch auch noch mal getauscht, ohne Veränderung. Bei der folgenden Probefahrt (so wurde mir eben am Telefon berichtet) dann weisser Rauch. Diagnose: Turbolader defekt. Plausibel insofern, als der zuviel Öl schmeisst, das sich ggf. im Abgastrackt nachentzündet und daher die Temperatur so schnell jenseits 800°C getrieben hat.


    Ein refurbishter Original-Nissan-Lader soll incl. Einbau rund 1900,- kosten. Werkstatt hätte kein Problem, auch einen angelieferten Turbo zu montieren. Original Teilenummer soll die 144115x01rex sein.


    Vorschläge? Kennt jemand gute (auch schnelle - es ist unser einziges Familienauto) Quellen für Turbos, oder eine Firma die Turbos repariert oder hat andere Ideen?

    Hallo zusammen, habt ihr schon einmal was von Ölverdünnung gehört.

    Hier einmal einen Link:

    https://www.auto-motor-oel.de/…pf-ruspartikelfilter/209/

    Der 2,5L ist sehr anfällig dafür.
    Bei einer Ölverdünnung dampft er beim Lastwechsel gerne mal Blau/Grau wie eine Dampflok

    Grund dafür ist, das das Verdünnte Öl über die Ventildeckelentlüftung wieder in den Ansaugtrakt gelangt.
    Der Ladedruck tut den Rest :-)

    Bekannte Folgen beim 2,5L wenn eine Ölverdünnung nicht erkannt wird.

    - DPF Schaden
    - Ventilschaft + Dichtung hoher verschleiß
    - Turboschaden
    - Steuerkettenschaden


    Viele grüße Jörg




    Ja das kannst du schon so machen, dann ist es aber halt :thumbdown:Kaxxx.

  • Kurze Zwischenmeldung: Das mit dem weißen Rauch hatte ich extra dazu geschrieben, weil es mir unplausibel erschien (ZKD etc.). Tatsächlich hat die Werkstatt (hatte dort nicht direkt mit dem Meister gesprochen, sondern nur mit dem "Servicedesk") das korrigiert, "ne, eher grau" und mir glaubhaft versichert, der Turbo wäre definitiv hin.


    Da ich selbst das Lüfterrädchen vor zwei Wochen schon kontrolliert und deutlich fühlbares axiales und radiales (!) Spiel festgestellt habe, glaube ich das jetzt mal. Das der Turbodefekt im Zweifel nur eine Folge ist, ist mir bewusst. AGR wird komplett geprüft und gereinigt und ggf. DPF neu gemacht. Wegen viel Kurzstrecke wäre nämlich erhöhter Staudruck durch zusitzenden DPF durchaus plausibel.


    Der Turbo wird gerade ausgebaut und geht heute nachmittag nach Greven zur "Turbolader-Werkstatt" (ca. 300,- - 400,- €). Nach dem Wiedereinbau Testfahrten und DPF-Regeneration, dann mal weitersehen. Leider könne man die Güte des DPF nicht direkt kontrollieren/messen und eine pauschale DPF-Reinigung (ca. 400,- incl. Aus- und Einbau) fand der Meister jetzt nicht indiziert.


    Die Einspritzdüsen könnten sie alle ziehen und vermessen, nach seiner Erfahrung gäbe es da bei dem Motor aber fast nie Probleme, er würde es daher nicht empfehlen.


    Ölverdünnung hatten wir auch diskutiert, leider ist das Öl bei der normalen Jahreswartung gerade erst vor ca. 500km gewechselt worden. Ölwechsel wird aber nach Turboeinbau natürlich gemacht.


    Soweit der aktuelle Stand.

  • Turbo heute wieder abgeholt. Musste nur das Lager getauscht werden (zzgl. Reinigung, Feinwuchtung etc.), trotzdem leider 420,-. Naja, dafür kann er zeitnah wieder eingebaut werden. Wenn es gut läuft, ist er kommende Woche fertig.

  • So, nachdem erst der Tausch des Abgastemperatursensors 1 keinen Erfolg brachte und dann der Tausch des ATS 2 auch nicht, ist der revidierte Turbo nun drin und wir stellen fest: Auch das brachte keinen Erfolg. Werkstatt weiss nicht weiter und hat eine Anfrage direkt an Nissan gestellt. Mo. soll es eine Rückmeldung geben. (Der Turbotausch wäre trotzdem erforderlich gewesen, das Öl-Rauchen wäre nun weg.)

  • Nach wie vor das gleiche wie zu Beginn dieses Threads:

    "Seit neuestem wirft unser R51, 2,5, 190PS o.g. Fehlermeldung (Abgastempsensor) und geht in den Notlauf. Stadtfahrten gehen noch, Autobahn maximal 80-100 und das auch nicht lange."


    Beide Tempsensoren und der Turbo wurden schon getauscht, dazu alle Leitungen (sowohl Luft-/Abgas, als auch Öl, als auch Strom) überprüft und ggf. erneuert.


    Im Stadtverkehr verhält er sich völlig unauffällig. Beschleunigt normal, klingt ruhig etc. Erst wenn man deutlich mehr Leistung fordert, geht der Tempfühler binnen Sek. auf über 800°C und der Wagen geht in den Notlauf.

  • Hi,


    Sag mal bei welchen Temperaturen liegt das Kühlmittel in diesen Situationen ?

    Die sollten unter allen Betriebsumständen zwischen 80 ( Stadt ) und unter Last selbst bei 30 Grad aussentemperatur nicht über 98 Grad gehen.

    Meiner hatte einen zugesetzten Kühler ubd lief und klang in der Stadt auch normal aber unter Last fing er an zu nageln, lief rauh, zog nicht - fehler hatte ich zwar keinen im Steuergerät, aber die Abgastemp war dann bei meinem auch bei 680 Grad


    Olli

  • Das würde ich ausschließen. Zum einen war mir diesbezüglich nichts aufgefallen. Zum zweiten klingt er völlig normal und lässt sich - wenn man nur vorsichtig beschleunigt - durchaus bei 110-120km/h fahren. Zum Dritten lässt sich der Notlauf selbst bei kaltem Auto binnen 3 Minuten provozieren. Aber danke für den Hinweis. Jede Idee könnte helfen!

  • Ich bin ja mal,äusserst grspannt auf die Rückmeldung und was Nissan für Ursächlich hält..


    Es wäre für andere die evtl. noch Ideen haben, einfacher, nochmal zusammenzufassen, was bis jetzt gemacht wurde um das Problem zu lösen.


    Olli

  • Hatte ich gerade in #28 gemacht. Ich bin auch mal auf Nissans Ideen gespannt. Wo ich keine Lust drauf habe ist, dass die jetzt anfangen, völlig planlos rundum alle möglichen Teile durchzutauschen...