K11 1.0 16V BJ97, NATS-Fehlercode 146, Leistungsverlust

Es gibt 349 Antworten in diesem Thema. Der letzte Beitrag () ist von LordJunk.

  • Am Primera W10 konnte ich die Anschlaggummis verstellen.

    hatte ich bei mir gemacht. Danach dann das Problem beim Aufbocken vorne bemerkt.


    Der Schlossträger lässt sich oben nur minimal Verstellen, ansonsten eher unten wie bei dem Bild von b-joe Post #286



    Ich habe mal Bilder von unten, die ich zum TÜV-gemacht hatte, nochmal angeschaut siehe:

    Post #263


    Sieht nicht kritisch aus, ich vermute es ist an den Seiten wo Verschraubungen sind rostig. Vielleicht kann man es "schnell mal" fest schweißen.


    Ich wollte dann mit dem Micra in die Werkstatt, ABER die Batterie war nach 2-3 Wochen Standzeit komplett leer. Sie kündigte sich schon länger an.

    Die Spannung sank im Leerlauf, laut Zigarettenanzündermessgerät, wenn alle Verbraucher an waren ( Licht, Lüftung, Heckscheibenheizung) auf 11,9V. Der Leerlauf wird dann auch unruhig.


    Bei etwas Gas geht es wieder über 12V. Bei >200RPM auch >13V

    Ohne Verbraucher (ausser LIcht) geht es auch über 13V. (bis ~13,9V)

    LiMa verdächtige ich erstmal nicht.


    Die Batterie hatte schon länger vorm Starten nur 12.2V laut Anzeige. Bei Zündung (Benzimpumpe geht an etc....) sinkt es um 0,2V und steigt dann wieder.



    ->Batterie vom NX ausgebaut; versucht im Micra einzubauen: passte leider nicht. dann mit dem NX in die Werkstatt, Micrabatterie dort versucht zu laden. Etwas wiederwillig hatt es letzendlich trotzdem funktioniert. ~8 Stunden laden lassen.

    Am Nächsten Tag zeigt sie ~12,1V am Multimeter. Am Übernächsten Tag auch noch. Merkwürdig. Ich hatte mich die Tag schon stundenlang mit der Suche nach einer neuen Batterie beschäftigt.

    Batterie in den Micra gebaut. Innenraum Licht geht, WFS blinkt.

    Startet ohne Probleme.(normal schnell, aber stand auch lange und es sind um die 0°C.)

    Verlassen kann ich mich darauf nicht.


    Die Odysee nach einer neuen Batterie:

    Ja... wie viel Zeit man so im Internet mit seinen nächsten KFZ-Investitionen Verschwenden kann. Ich fass mal Kurz was ich rasugefunden habe, was es für gute Batterien gibt:

    mein Erster Favorit: die Berüchtigten Optima redtop, Yellowtop, Bluetop.

    Optima hat in den 90ern Batterien gebaut die von Flugzeug-/Militärtechnik "inspiriert" wurden. Es wurde also großer Wert auf Stabilität in jeder Lage gelegt.


    Die Technik: Die Zellen sind nicht gerade Platten in einem Kasten, was instabil ist, sondern gewickelte/gerollte. Zur Vorstellung: in normalen Nassbatterien sind Flache Blätter drin. die sind sehr leicht beweglich. Optima wickelt/rollt das Material und verbaut es so. Wickelt mal ein blatt Papier, das ist viel stabiler als ein flaches Blatt.

    Die Batterien sind also sehr gut für Offroad und sonstige Extremlagen geeignet.


    Es gibt die RedTop, Maximale Startkraft

    Die YellowTop, als Versorgerbatterie

    Die Bluetop, für Marineanwendungen konzipiert.

    Alle dann nochmal mit grauen Körper oder Schwarzen


    Für den Micra hätte nur eine Yellowtop aufrgund der Größe gepasst.

    Die Optima YT R 2.7

    satte 460A Startstrom in der Größe...https://de.optimabatteries.com…yellowtop/detail/yt-r-27/


    kriegt man für um die 130€

    https://www.idealo.de/preisver…8ah-optima-batteries.html

    Die ist es aber nicht geworden.

    Das Problem: Das Unternehemn wurde um 2000 von Johnson Controls aufgekauft und die Produktion immer mehr nach Mexiko verlegt. Die Qualtiät soll seit dem immer weiter abgenommen haben. Also das übliche Produktionskosten-senken-Dilemma.

    130€ und die Probleme beim Onlinekauf im Falle einer Garantie (Gefahrgutversand und in die Gewichtsklasse von Batterien kostet bestimmt ordentlich) haben mich letzendlich abgeschreckt.


    Dann habe ich Mixtech Batterien entdeckt. Kurz: Es sind Batterien, wo die Säure mit Patentierter Technik bei Bewegung (während der Fahrt) durchgemischt wird. Der Hersteller schreibt, dass die Problemursache #1 die Säureschichtung ist, also die Säure sich unten in der Batterie absetzt und das Matrial unten schneller altert.

    Laut Hersteller sind die Batterien auch Vibrationsresistent, besser bei Kälte, Hitze, Start/Stopp geeignet und hält doppelt so lang wie herkömmliche.

    Sogar beim Verbrauch und Fahrleistung soll es Vorteile haben, da die LiMa weniger angestrengt wird.


    Den Ansatz finde ich gut, alte Technnik mit Modernen, aber einfachen Ideen auszubessern.


    Vorteil: Sie kosten genauso wenig, wie übliche Bleibatterien.

    Noch besser: Es gab eine Passende für den Micra mit 440A Startstrom (Produktdatenblatt MDA 45 R) :wow: sonstige in der Größe haben 330A, Exide hatte noch 390A (wäre meine nächste wahl gewesen), und Optima 460A.


    Zum Unternehmen selbst konnte ich nicht viel rausfinden. Auch nicht wo Produziert wird. Sie haben Videos auf DE und EN: https://www.mixtech.eu/

    Es gibt aber wohl einen größeren Konzern dahinter: https://discoverbattery.com/pr…ing-batteries-mixtech-emx



    Ich habe also die Mixtech bestellt und warte nun gespannt.:spring:

  • Meine Aktuelle ist auch eine Varta Blue. Keine Ahnung wie alt, konnte kein Produktionsdatum erkennen. Defintiv über 3,5 jahre. War schon drin als ich das Auto 04/17 gekauft habe. Sah schon damals nicht neu aus. War jetzt schon mindestens 4 mal komplett leer. (3x hat meine Schwester das Licht an gelassen, und 1x jetzt nach der Standzeit, was aber im Sommer nie Probleme gemacht hatte, auch bei Standzeiten über 4Wochen). Nach dem Laden ging sie dann wieder.

    Nach dem sie Extern geladen wurde, habe ich sie auch etwas geschüttelt, um die Säure etwas durchzumischen. Wenns bei Mixtech funktioniert, vielleicth ja auch hier ^^ Ich werde morgen nochmal schauen.


    Jetzt kommt aber das Problem: Die Qualtiät ist bei alten Vartas gut, wie ist es bei neuen? Denn bei Optima war die Qualtiät auch sehr gut, die Batterien aus den 90ern hielten laut Berichten locker über 10 Jahre, trotz dauereinsatz bei größeren Motoren... inziwschen gibt es defekte nach einem Jahr... Bei Varta lese ich ähnliches.

    Und der Twist: Die Autobatterie sparte von Varta gehört inzwischen Johnson Controls; die auch Optima übernommen haben und seitdem die Qualität sinkt. Deswegen habe ich erstmal nach Alternativen gesucht. Und gefunden.


    Leider noch keine Versandbestätigung.X/


    ich hab meine ich ne 55ah verbaut. B1 baumarkt hausmarke.

    also ich habe keine Batterie gefunden, die im Micraformat mehr als 45Ah hat. Oder hast du eine größere Batteriehalterung?

    Fakt ist, mir ging es mehr um den Startstrom als um die Kapazität. Ich fahr mit dem Auto nicht alle 3 Stunden kurz Bröttchen holen oder ähnliches. Elektrische Verbaucher auch eher selten an. Nur deswegen hielt die Batterie wahrscheinlich bisher.:eieiei2:

  • jeder der sich eine AGM Batterie einbaut braucht dazu einen IUOU Kennlinien Ladegerät
    so was nennt man dann Pflege laden.

    ich habe vorne eine Effektion AGM Batterie dazu müsste ich die befestigung ändern aber in Batterie Kasten passt sie rein

  • zur den ist meine Lima eine Bosch von Volvo mit umgebauten Laderegler
    somit habe ich immer meine 14,8Volt ladespannung und 200Ampere

  • ich hab meine ich ne 55ah verbaut. B1 baumarkt hausmarke.

    also ich habe keine Batterie gefunden, die im Micraformat mehr als 45Ah hat. Oder hast du eine größere Batteriehalterung?

    Fakt ist, mir ging es mehr um den Startstrom als um die Kapazität. Ich fahr mit dem Auto nicht alle 3 Stunden kurz Bröttchen holen oder ähnliches. Elektrische Verbaucher auch eher selten an. Nur deswegen hielt die Batterie wahrscheinlich bisher.:eieiei2:

    ja, die ist ein wenig grösser und ich musste den relaiskasten etwas versetzen.

    die hat nun 8 jahre drauf und zeigt keine schwächen.

    im winter fahre ich idr nur zur arbeit die 10km und zurück, mit fast allen el. verbrauchern.

    im toyota avensis meiner eltern ist die gleiche drinne, ca. 1 monat jünger. die fahren nur noch selten mit dem kombi da die ja auch noch nen micra haben.^^

    den tip mit der billigbatterie vom B1 hab ich vom boschdienst neben an. als damals morgens die alte batterie verreckt ist hat er mir ne bosch geliehen und gesagt ich solle mir beim B1 ne neue holen weil die gut und günstig wären.

    lima hab ich noch die erste von 97 mit 220tkm drauf.


  • soweit ich das richtig sehe, hat die "billigbatterie" "nur" 420A trotz 55AH. Die meisten >50AH haben auch >500A Kaltstartstrom.

    Wenn die Angaben der bestellten mixtech stimmen, habe ich trotz kleinererer (und leichterer8)) Batterie mehr Startkraft als die B1. Und das Ohne jegliche Umbaumaßnahmen. Teuer war sie auch nicht. Die günstigste im Baumarkt, wenn sie denn geöffnet hätten (hier aktuell nur für gewerbetreibende geöffnet), hätte mich mehr gekostet. Selbst im Restepostenladen (Krümmet und ähnliches), sind Batterien teuerer als im Internet... und passende für den micra wäre kam zu finden. Warum sollte man die seltene größe auch im Sortiment haben, die meisten micra Fahrer sind eh zu arm oder geizig^^



    meine Lima eine Bosch von Volvo mit umgebauten Laderegler
    somit habe ich immer meine 14,8Volt ladespannung und 200Ampere

    deswegen heißt du basspower ^^


    Ich brauch die Batterie nur zum Starten. Im schlimmsten Fall bis zum nächsten Halt, wenn die LiMa kaputt gehen oder der Keilriemen davon abreißen sollte.


    jeder der sich eine AGM Batterie einbaut braucht dazu einen IUOU Kennlinien Ladegerät

    Interessant, das wusste ich nicht. Die Optimas sind alle AGM, die aber schon seit den 90ern in allen Sorten von Kfz benutzt werden. Ich glaube nicht dass die LiMa's von damals darauf ausgelegt waren. evtl. haben die ihre Batterien, auf die alten LiMa's ausgelegt?:mmmm:



    Gute Nachricht: Die Micrabatterie startet noch nach 2,5 tagen ohne Nutzung; die Spannung ist anfangs aber sehr gering. 11,5V bei Zündung an, während die Benzinpumpe vorpumpt...

    Ich glaube die Batterie hat nur noch 10 bis 20% restkapazität. Die LiMa kommt aktuell auch kaum über 13,8V. Die Batterie zieht bestimmt ins leere. :/


    Und noch bessere Nachricht: die Versandbestätigung kam heute.:spring:

  • Interessant, das wusste ich nicht. Die Optimas sind alle AGM, die aber schon seit den 90ern in allen Sorten von Kfz benutzt werden. Ich glaube nicht dass die LiMa's von damals darauf ausgelegt waren. evtl. haben die ihre Batterien, auf die alten LiMa's ausgelegt? :mmmm:

    Das ist das Problem allgemein mit Batterien
    Gel und AGM brauchen immer eine Pflegeladung und nicht mit normalen Ladegerät sondern mit Ladeelektronik
    dazu mit IUOU Kennlinien.

    Auch das laden eine nasse Batterie mit Lima die bei zur geschaltenen Verbraucher in KFZ und Spannung von max 13,8 Volt.
    Das verringert die Lebensdauer:
    Die Sulfatierung wird immer grösser und die Poolplatten gehen kaputt in schlimmsten Fall Kurzschluss und dann das typische Verhalten wenn eine Zelle ausfällt.

    Optimal sind für alles Batterien für KFZ 14,4 bis 14,8 Volt Ladespannung.

    Und glaube mir alles Optimas sind top Batterien
    rot ist halt die günstigste aber mit der neue Bauweise mit seitlichen Anschlusspolen super in Praxis
    gelb ist der blaue ähnlich nur das die blaue Edelstahl Zollgewinde Anschluss Bolzen hat wegen Seewasser.

    Keine Lima Regler hat IUOU Kennlinien Schaltung , sowas gibt nur extra zum nachrüsten allerdings über Solar Panel oder 220volt Anschluss




  • soweit ich das richtig sehe, hat die "billigbatterie" "nur" 420A trotz 55AH. Die meisten >50AH haben auch >500A Kaltstartstrom.

    scheiss egal, die macht was sie soll, war sofort verfügbar und der günstige preis war ein angenehmer nebeneffekt.

    und ein spezialladegerät einbauen war nicht nötig.

  • Und glaube mir alles Optimas sind top Batterien
    rot ist halt die günstigste aber mit der neue Bauweise mit seitlichen Anschlusspolen super in Praxis

    Gut zu wissen. In den Micra hätte nur Yellowtop R 2.7 gepasst ohne Umbauten.

    Aber vielleicht hole ich eine Redtop für den NX, wenn die Batterie dort dran ist. Die wird auch nicht mehr allzu lange machen, denke ich. Die war vorm kauf des NX vor 2 Jahren schon tot geglaubt.:eieiei2:

    Keine Lima Regler hat IUOU Kennlinien Schaltung , sowas gibt nur extra zum nachrüsten allerdings über Solar Panel oder 220volt Anschluss

    Das wäre mir zu viel Aufwand, für eine Batterie die ich nur zum Anlassen brauche.?(


    Auch das laden eine nasse Batterie mit Lima die bei zur geschaltenen Verbraucher in KFZ und Spannung von max 13,8 Volt.

    Ich Vermute das es nur 13,8V sind, weil die Batterie einen großen Wiederstand oder so hat. Es ist bei 2 MicraLiMa die ich habe ungefähr gleich. Das Rätsel wird mit der neuen Battterie gelöst werden. (Es könnten sonst noch korrodierte Kontakte/Kabel sein)


    war sofort verfügbar

    Den Luxus habe ich im Lockdown nicht, es sei denn, ich hätte den Pannendienst bestellt und denen eine Abgekauft. Aber eilt ohnehin nicht, hab ja 2 Autos8)

  • Batterie kam letzte Woche Mittwoch an.


    Made in S.Korea


    Natürlich dann erst gemerkt, dass die Pole Dünnpole sind und der Micra normale DIN-ople hat.


    Lange überlegt ob ich was bastel, ob ich nur Adapter/Polhülsen bestelle und habe letztendlich gleich noch ne neue Batterie vorsorglich für den NX besorgt und die Polhülsen mitbestellt (Versandkosten Sparen:polizei:) Kam erst heute an.



    Letzte Woche kamen dafür noch Batterietester mit an:


    Die neue ist in sehr gutem Zusand. Juhu!


    Test an der alten Micra Batterie:


    Raplace... so so .

    Die anderen Funktionen des Batterietesters Cranking/Anlasser:


    und Generator/LiMa:


    Also wohl richtig dass es die Batterie ist. Sie funktioniert aber noch und kriegt den Kampfzwerg gestartet.


    Das zweite Messgerät, das ich erst später getestet habe, sagt wiederum Good- Recharge:


    Die alte Batterie hat mit der Zeit aber immer weniger SOC, also "State of Charge". Die neue wartet im Kofferaum und hat immer gleiche Werte. Das zweite zeigt folgende Wert bei Anlasser und LiMa



    also unauffällig.


    Die Polhülsen und die Batterie für den NX kamen heute.

    Ich wollte dann noch eine Fahrt mit der alten Batterie machen und sie dann im Kofferraum lassen um zu sehen ob sich der Ladungzustand ändert.

    Dann die Überraschung:


    Batterieleuchte an. Spannung bei ~12V. Beim Gasgeben normale ~13,8V.

    Ich konnte fahren. Die Gasannahme war nur deutlich schlechter. Schlimmer als der übliche Warmleistungsverlust.


    Ich dachte die Batterie ist einfach endgültig hinüber. Wollte deswegen nicht anhalten. Konte noch zuende fahren. Auch motor ausschalten und wieder starten. Die Leuchte blieb an.


    Neue Batterie rein: Leuchte geht immernoch an. Verdammt!


    Keine Fehler im Fehlerspeicher. Batterietester im LiMa modus getestet.

  • Das teure zweite Gerät zeigt "Charging Normal":


    Das billige "No Output":


    Gut also LiMa wechseln. Die aktuelle war eine Ersatzlichtmaschine, die ich gelagert hatte und die ich im Sommer eingebaut hatte, als ich die Fehlerquelle ausschließen wollte. Also die "originale" wieder rein.

    eine Gefühlte Stunde am Straßenrand Später. Die Batterielampe bleibt aus!


    Bleibt die Frage ob der Zufall mir 2 defekte gleichzeitig beschert hat (LiMa und Batterie) oder ob die Batterie unschuldig ist.

    Samstag lief der Wagen ziemlich lange, habe bei laufendem Motor ein paar H4-Lampen getestet und war auch etwas mehr unterwegs; hatte da keine Probleme.



    LiMa mal auseinander genommen soweit ich mich getraut habe:



    Die Kohlebürsten vom Regler scheinen noch genug zu sein.



    Die Riemenscheibe kann ich minimal bewegen. An der Riemenscheibe bemerkt man das Spiel nicht, aber man spürt, wie es innen leicht irgendwo klopft... Wohl keine Reparatur für meine Kenntnisse.



    Die neue vorsorglich gekaufte Batterie für den NX scheint auch nicht die beste zu sein:


    Mal schauen, wie die Werte sind, nachdem damit gefahren wurde.


    In der Zwischenzeit kamen auch eine menge Kleinteile für die Autos, einige nur um sie griffbereit zu haben:

  • Ich kann die Ladespannung gerne mal bei mir messen, denn 14,04V sind für Bleisäure eigentlich zu wenig. das sollten etwa 14,4V sein.

    Eine gute Batterie sollte im Ruhezustand etwa 12,6V haben.

    Faule Anschlusskabel an der Lima kannst du ausschliessen?

  • Die LiMa ist definitiv defekt.

    Mit der die aktuell drin ist und mit der neuen Batterie, hatte der zigarettenanzündermultimeter heute durchgehend 14,2V angezeigt. Bei Fahrt als auch bei Stand. Nur wenn man alle Verbraucher an macht, sinkte es auf 12,6V, was wohl der Spannung der Batterie entspricht.


    Ich werde nochmal die alte Batterie ausprobieren und gucken wie die sich verhält und ob sie wirklich defekt ist und entsorgt werden kann.


    der Motor wirkte dennoch träge. Wirkt sehr angestrengt, wie voll beladen. Aber das wird wohl mit etwas anderem zusammenhängen.


    Ansonsten ist mir heute aufgefallen, dass vom Antriebsstrang irgendwas summt. zwischen 2500 und 3000 U/min. ist es am besten hörbar. Ich dachte vor zwei Monaten, es läge an dem neuen aber defekten Antriebswellengelenk, das schon wieder raus kam. (was es vielleicht auch war)

    ebenso hat die Schaltbarkeit seit dem Ölwechsel vor 2 Monaten schnell abgenommen. Vor allem der 2.Gang ist sehr hakelig.


    Evtl. Probiert ich nochmal etwas hochwertigeres Öl... war nur Mannol Universal GL4 80w90X/ Immerhin war es direkt nach dem Wechsel sehr angenehm zu fahren.

    Ebenso konnte ich letztens Klopfen im Leerlauf aus dem Motorraum hören. Kam ziemlich genau aus dem Bereich zwischen Motor und Getriebe. Nach einmal Kuppeln ging da Geräusch dann weg.:mmmm:

  • Vor allem der 2.Gang ist sehr hakelig.

    Hast du viel Spiel im Schaltknüppel? Also kannst du bei eingelegtem Gang den Knüppel immer noch reichlich wackeln? Wenn da viel Spiel ist, kann es sein, das die beiden Schaltstangen ins Getriebe Spiel haben - oder schlecht gefettet sind.

  • Also im Stillstand lässt sich alles "problemlos" durchschalten. (der ein oder andere Gang ist abwechselnd etwas hakelig, vor allem der Rückwärtsgang. Soll wohl oft bei den alten nissans so sein, ist beim NX auch so)

    Der 2.Gang blockiert aber manchmal. Lässt erst verzögert los, damit man in den 3. schalten kann. Lässt sich aber auch während der Fahrt ohne zu kuppeln raus nehmen.:confused:


    Viel Spiel haben die eigentlich nicht:/

    Gefettet wurden die bestimmt noch nie.^^

    Ich hab jetzt deutlich besseres Getriebeöl bestellt(Ravenol VSG 75W90. Pourpoint bei -57°C(Konkurrenz ~ -40), Flammpunkt bei 226°C(Konkurrenz ~ 190) die Sonstige Viskosität ist im richtigen Rahmen.

    Der Wechsel geht bei den Autos zum Glück einfach. Bis auf das neu einfüllen durch die Tachowelle. Da muss man anhand der Behälter abschätzen wie viel drin ist. Immer mit einem Stab messen ist sehr aufwendig.

    Jetz hoffe ich, dass die ~40€ nicht in einem defekten Getriebe landen...