Ventildeckel abbauen

Ihr habt Spam übers Nissanboard erhalten ?

--> Thema zur Info <--

Es gibt 95 Antworten in diesem Thema. Der letzte Beitrag () ist von Freek.

  • Hallo,

    ich wollte mal fragen,ob man beim 1.8l beim entfernen des Ventildeckel etwas beachten muss.Ich möchte mal nach der Steuerkette schauen,da der Motor wenn er kalt ist rasselt und ab einer Drehzahl ab 1500 bis 2000 U/min ruckelt.Mich hat der Nockenversteller etwas irritiert,da er am Deckel oben montiert ist und ich nicht weiß ob er innen irgendwie eingerastet ist oder so ähnlich?Der Motor ist der mit 116 PS also die "neue" Version.

  • Süßwassermatrose grüßt Seebär.

    Motor wenn er kalt ist rasselt und ab einer Drehzahl ab 1500 bis 2000 U/min ruckelt.

    Rasseln ist typisch für Kette, ruckeln eher für LMM, aber nicht immer. Nachgucken hilft, max. Aushubweg des Kettenspanners 12-14mm.

    Der Versteller arbeitet hydraulisch bzw elektrisch, ist nix eingehakt oder so, kannst unbesorgt abmachen.


    Mach mal Foto, würde mich interessieren.


    Grüße

    O.

  • Den LMM hab ich schon erneuert,hat sich aber nichts verändert.Er ruckelt eigentlich immer in dem Bereich,aber letztens war für 2 Tage fast kein ruckeln mehr zu vernehmen.Und plötzlich war es nach 2 Tagen wieder da.Er läuft auch im Leerlauf absolut ruhig und läuft auch sehr gut.

  • Servus,


    LMM hat ja meist auch (Ansaugluft-)Temperatursensor anbei, aber nicht immer. Ggf. auch mal via OBD2-Leser andere Sensoren checken (Motortemperatur, ...) oder mal den Ohmwert des Tempsensors (sieht meistens aus wie ein Widerstand).


    Kann aber auch Deine Lambdasonde(n) oder ihre Heizung sein, die bei tiefen Außentemperaturen zu lange braucht, bis sie auf Regeltemperatur kommt.

    Dafür spricht meines Erachtens auch der Drehzahlbereich.


    Ich nehme an, daß Du Zündung/Zündkerzen/Kontakte bereits gecheckt hast? Tritt das Ruckeln auch beim extrem sanften Gasgeben auf? Falls ja, ist es m.E. eher kein Zündungsproblem (Zündvorverstellung etc).


    Zum Ventildeckel selbst - oft brauchst Du Dichtmasse zum Verschließen, anständiges Dichtsilikon tuts auch zur Not. Bitte bereithalten, sonst sifft Dir das Öl raus.


    Gruß,

    F


    PS: Der 1.8er ist leider ein ziemlicher Mistmotor... QG18DE, das Internetz und Forum hier ist voll mit Probleme. Sehr gerne Kette oder Kolbenringe.

  • Hallo oggsi und Freek,


    erstmal ein Danke schön an euch für die Antworten.


    Habe heute den Ventildeckel entfernt um zu sehen ob die Kette gelängt ist.Ich denke mal anhand des Spanners,müsste sie noch ok sein.Hab ca. 10 mm gemessen,aber nur rein den verzahnten Bolzen.Der Druckbolzen der auf die Führungsschiene drückt,hab ich nicht mit gemessen.Die Kette ist auch nicht locker zwischen den Zahnrädern.


    Jetzt frag ich mich,was das sein könnte,das der Motor ab 1500 bis 2000 U/min so schlimm ruckelt.LMM ist neu,ein original überholter Hitachi mit Siegel und 2 Jahre Garantie.Aber die Symptome sind nach wie vor da,also kein Unterschied zu dem alten LMM.


    Komisch und vor allem extrem nervig sind diese Drehzahlorgien die das Auto auch hat.Habe die Drosselklappe gereinigt und neu angelernt ( vielen Dank an euch ),da ich im Leerlauf fast 1000 und beim rollen mit eingelegtem Gang über 1500 U/min hatte.Danach war der Leerlauf bei ca 650 U/min,soweit so gut.

    Schalte ich nun das Gebläse ein,geht die Drehzahl ca 150-200 U/min hoch,schalte ich das Licht auch noch ein,geht die Drehzahl nochmals um weitere 150-200 U/min hoch.Nun kommt wieder das Problem wie am Anfang.Rolle ich mit eingelegtem Gang und trete die Kupplung,geht die Drehzahl auf 1500-1600 hoch und bleibt solange oben,bis ich den Gang wieder raus mache.Dies macht er aber nur,wenn der Motor richtig warm ist,wenn er noch kalt ist,bleibt die Drehzahl bei ca 1100 U/min mit eingelegtem Gang.Ebenso in der 30er Zone mit leicht bergab.Bei eingelegtem dritten Gang kann ich keine 30 fahren-rollen,da ich immer schneller werde.Dann wenn ca 1800-1900 U/min erreicht sind.merkt man einen kurzen ruck und der Motor bremst ab bis auf eine Drehzahl von ca 1100 U/min,danach wieder ein kleiner ruck und das Auto beschleunigt von alleine wieder bis ca 1800-1900 U/min.Auch bei kleinen Bewegungen am Lenkrad,geht sofort die Drehzahl hoch,manchmal bis 1600 U/min.Ist bei bei uns im Supermarkt dann ganz schlimm wenn ich scharf um die Ecke fahren muss,dann beschleunigt er für einen Moment und ich muss dann direkt die Kupplung treten und bremsen.Auch geht die Drehzahl nicht direkt runter,sondern bleibt für einen Moment oben.Auch wenn ich ganz kurz das Gaspedal an tippe,geht sofort die Drehzahl hoch und es dauert etwa 1-2 Sekunden,bis er wieder runter reguliert hat.Sogar beim starten bei warmem Motor,geht die Drehzahl bis auf 2000 U/min hoch und es dauert ca 2 Sekunden bis die Drehzahl sich wieder einpendelt.

  • Der QG18DE im Facelift hat ja meines Wissens schon ein elektronisches Gaspedal. Könnte da nicht irgendwas kaputt sein?

  • Hi Seebar

    Danke für Deinen Bericht, die Sache mit der Kette geht in Ordnung, kein Grund die jetzt zu tauschen.

    Die Drehzahlgeschichte bedarf sicherlich noch der Behandlung, insbesonders sollte die Drehzahl eher abfallen wenn Du Licht/Klima einschaltetst und nicht ansteigen.

    Das könnte auf starke Schwankung der Bordspannung zurückzuführen sein oder zumindest teilweise etwas damit zu tun haben.


    Prüfe Massekabelanschluss an der Karosse ( dazu muss das dort abgeschraubt werden ) und am Motor.

    Weiterhin empfehle ich Dir unbedingt ein Voltmeter für den Zigarettenanzünder

    Such DIr welche aus, hab sowas selbst im Auto, ungeschlagenes Preisleistungsverhältnis.

    https://www.ebay.de/sch/i.html…tenanz%C3%BCnder&_sacat=0


    Wenn das keine weitere Klärung bietet, dann geht mein Verdacht ( nicht meine Diagnose ) doch sehr in Richtung Drosselklappe mit dieser Elektronikmimik, ähnlich wie das CDW auch sieht.


    Hier gibts eine für 39€, wäre vielleicht mal nen Test wert.


    https://www.ebay.de/sch/i.html…sselklappe+1%2C8&_sacat=0


    Grüße+schönes Wochenende

    O.

  • insbesonders sollte die Drehzahl eher abfallen wenn Du Licht/Klima einschaltetst und nicht ansteigen.

    Beim Almera wird die Leerlaufdrehzahl automatisch beim Einschalten bestimmter Verbraucher (zB Lüftung, Licht und Klima) leicht angehoben. Aber eben nur dezent, so dass man eigentlich immer unter 1000 UPM bleibt. Zumindest hat das mein Almera (VFL) immer so gemacht.

  • Beim Almera wird die Leerlaufdrehzahl automatisch beim Einschalten


    Beim 1,5er meiner Nachbarin ( den ich mitbetreue ) ist das definitiv nicht so, aber egal, irgendwas ist an der Karre vom Seebär dran.

    Kaputtes Pedalpoti hab ich hier noch nie mitgekriegt, Toyota hatte da mal vor Jahren ne Rückrufaktion in den USA.

    Bleibt eigentlich nur noch Drosselklappe übrig...

  • Hallo oggsi und CDW,


    nochmals danke für eure Antworten.


    Oggsi...vielen Dank für den Link mit der Drosselklappe,die nun mein ist :).Wie du geschrieben hast,ist es einen Versuch wert.

    Ich werde berichten was sich ergibt und nochmals vielen Dank für eure Antworten.

  • insbesonders sollte die Drehzahl eher abfallen wenn Du Licht/Klima einschaltetst und nicht ansteigen.

    Beim Almera wird die Leerlaufdrehzahl automatisch beim Einschalten bestimmter Verbraucher (zB Lüftung, Licht und Klima) leicht angehoben. Aber eben nur dezent, so dass man eigentlich immer unter 1000 UPM bleibt. Zumindest hat das mein Almera (VFL) immer so gemacht.


    Ich bestätige. Oggsi, die kleinen Nissans sind keine 3L V6, wo man sich über Last keine Sorgen machen muss ;)

    Normal +100 bis +200. Bei Klima an (Lüfter+Kompressor) meist über 1000 RPMs.


    Ich bringe den Kupplungsschalter, Getriebeöltemperatursensor UND den Gangsensor ins Spiel, ebenfalls zu prüfen wäre, ob sich der Widerstand des elektronischen Gaspedals konstant beim Betätigen verhält oder ob seltsame Sprünge (im Widerstand) zu verzeichnen sind.

    Hier war Opel gut dabei, da sind die Potis im Gaspedal reihenweise kaputtgegangen.

    Diese sind leicht zu prüfen, mit Ausnahme des Gangsensors, der sitzt oft blöd verbaut direkt am Getriebe.


    Zur Drosselklappe: Mach mal auf, daß Du sie sehen kannst. Ggf. reinigen (verdreckt öfter wegen der AGR) und dann (Motor aus, ZÜndung an) lässt Du jemanden langsam Gasgeben. Sie sollte sich absolut gleichmäßig bewegen.

    Dann Zündung aus, sie sollte 1x ganz auf und dann wieder zurück in Leerlaufposition (minimal geöffnet fahren).


    Gruß,

    F

  • Hallo Freunde,

    hier ein kleines Update.


    Habe heute die "neue" Drosselklappe bekommen.Da ich Mittagschicht habe,konnte ich auf der Arbeit die Drosselklappe mit Reiniger reinigen da diese innen total verdreckt war.Danach hab ich sie eingebaut,den Motor warm laufen gelassen und die Drosselklappe neu angelernt.


    Was soll ich schreiben......ich hab ein neues Auto:).Kein ruckeln mehr zwischen 1500 - 2000 U/min.Drehzahl im Leerlauf bei 650 U/min,also wie bei der alten Klappe auch.Aber jetzt kommts..Drehzahl liegt jetzt mit eingeschaltetem Licht und Gebläse bei 800 U/min.Beim rollen mit eingelegtem Gang 1000 U/min.Auch beim lenken ändert sich nun die Drehzahl nur noch minimal.


    Denke das der Drosselklappenschalter defekt war und falsche Signale geschickt hat.Aber öffnen geht nicht,da das Gehäuse vernietet ist.


    Nochmals vielen Dank an euch für eure Hilfe und Tipps.Auch an dich oggsi für den Link mit der Drosselklappe.Günstiger hätte ich sie nicht bekommen.:perfekt:

  • Schön, freut mich für Dich und Dein Auto ! :perfekt:


    Meiner Meinung nach ist es einfach ziemlich ungünstig ganze Elektronik-Platinen so dicht an einen Motor dran zu machen.

    Für einen Sensor mag das ja noch angehen und die fallen ja auch schon oft genug aus, aber die Hitze und die feinen Vibrationen killen auf Dauer jede Platine, auch wenn sie voll vergossen ist.


    Noch schlimmer ist allenfalls wenn das Motorsteuergerät im Kotflügel sitzt und nur durch die Radhausschale "geschützt" wird, so mal bei den Autodocs an einem Obbel ( oder wars ein VW ? ) gesehen.


    Grüße

    O.

  • oggsi,das mit dem Steuergerät kenn ich auch.Den Seat den ich letztes Jahr neu gekauft habe und Gott sei Dank wieder los bin,hatte das Steuergerät auch im Motorraum gehabt.Ich denke dass das absichtlich gemacht wurde,da Kabel eingespart wird.Die sparen ja heute wo es nur geht.


    Freek,diese Klappe sieht aber lecker aus.Die ist ja total verkokt.Man könnte meinen das sie aus einem Diesel stammt.

  • Seebär, das ist ein Mitsubishi Carisma 1.8 GDI BENZINER.

    Das passiert, wenn man die AGR exzessiv betreibt und sie an der falschen Stelle reingeführt wird (hier: 1cm hinter der Drosselklappe).

  • Freek,

    der GDI ist doch soviel ich weiss auch ein Benzin Direkteinspritzer.Der Ibiza den ich letztes Jahr neu gekauft habe,war ebenfalls ein Direkteinspritzer mit Euro 6 Abgasnorm.Ich hab das Auto ca 19000 km gefahren.Da dies ein FR war,hatte er ein Doppelrohr am Endtopf.Die beiden Endrohren waren,man glaubt es kaum,innen so verrußt,das ich dachte ich hätte einen alten Diesel.Den Almera Vorfacelift den ich damals hatte,sowie der Micra,waren im Endrohr fast sauber gewesen,ebenfalls mein jetziger Almera mit dem ich nach 4 Monaten schon 8000 km gefahren bin,ist innen im Endrohr fast sauber.Deshalb verkoken die Drosselklappen wahrscheinlich auch so schlimm.


    Ich denke wenn das mit der Dieselkrise jetzt erledigt ist,kommen die Benziner an die Reihe,da diese Direkteinspritzer sehr viel Ruß produzieren.

  • Einige Modelle erhalten aktuell meines Wissens bereits Ottopartikelfilter (OPF).

    Ich fahre nun auch seit ca. 2 Jahren einen TSI aus dem VW-Konzern und die schönen verchromten Endrohre sind innen pechschwarz.

    Ich glaube die Drosselklappen ist nicht zwingend das Problem, aber die Einlassventille verkoken mit der Zeit, da sie nicht mehr mit dem Sprit-Luft-Gemisch gespühlt werden.

  • Hallo liebe Gemeinde,


    muss mich leider wieder melden wegen dem Problem mit den Drehzahlen.Wollte mich eigentlich schon früher melden,aber da ich keine Zeit hatte,wollte ich es jetzt tun.


    Nach dem Einbau der anderen Drosselklappe war das ruckeln verschwunden,ebenfalls die hohe Drehzahl bei eingelegtem Gang und getretener Kupplung.Ein paar Tage später bemerkte ich,das die Drehzahl schon wieder hoch ging bei getretener Kupplung und zwar nachdem ich etwas zügiger über die Autobahn nach Hause gefahren bin.Ich dachte "das kann doch nicht sein".Zu Hause angekommen,stand der Wagen ein paar Stunden.Wieder damit gefahren...alles ok."Na ja" dachte ich.So ging es eine zeitlang.Komisch ist nur,wenn das Auto gestanden hat und ich fahre etwas bis die Betriebstemperatur erreicht ist,bleibt die Drehzahl bei eingelegtem Gang bei ca 1000 U/min.Fahre ich jetzt zügig auf der Autobahn,ist die Drehzahl bei getretener Kupplung wieder auf 1100-1200 U/min.Licht,Gebläse und durch den vielen Regen den wir im Moment haben hab ich die Klima auch eingeschaltet und die Drehzahl ist wieder bei 1500 U/min bei getretener Kupplung und eigelegtem Gang.Was mir auch aufgefallen ist,ist das die Drosselklappe verzögert runter regelt.Vor allem beim schalten geht die Drehzahl nicht sofort runter,sondern es kommt wie eine Art Zwischengas.Dies passiert aber nicht immer,manchmal geht die Drehzahl auch sofort runter bis auf 800 U/min und geht dann sofort wieder auf 1100-1200 U/min hoch,wenn ich keine Verbraucher eingeschaltet habe.Auch beim Motor starten geht die Drehzahl für einen Moment sehr hoch und und regelt nur langsam herunter.Das gleiche auch beim Lenkvorgang.Nur minimal am Lenkrad gedreht und die Drehzahl schnellt sofort hoch.Also alles wie vorher,nur das ruckeln ist kaum noch.Ich habe mal ein Video gemacht.Eines mit getretener Kupplung und das andere beim starten wobei das beim starten noch harmlos ist.Manchmal geht die Drehzahl auch über 2000 U/min hoch.


    Getretene Kupplung beim rollen:


    Starten des Motor:


    Was soll denn das nur sein?Das ist eine Qual hier bei uns im Ort herum zu fahren.Man steht ständig auf der Bremse oder auf der Kupplung weil das Auto immer am schieben ist.Zu Nissan brauch ich nicht zu fahren,für die ist eh alles normal.

  • Hi Seebär


    Ich will Dich mal zu 2-3 Sachen bzw Tests motivieren, schnell gemacht und vor allem kostenlos.

    Ich schreib sonst immer so Romane, diesmal ohne ausführliche Begründung, machs bitte einfach und berichte.


    a)

    Nimm ein Stück Kabel mit 2,5 gerne auch 4 mm² sowie 2 passende Ringösen.

    Das eine Ende genau an Schraube Nr 1 der Drosselklappe, das andere Ende an den Massepol der Batterie.

    http://nissan4u.com/parts/alme…control/throttle_chamber/


    b)

    Ich erinnere Dich an den von Freek mehrfach erwähnten Gangschalter aka Leerlauferkennungsschalter, die Nr 12

    http://nissan4u.com/parts/alme…h_release/illustration_2/

    Stecker abziehen und Ohmmeter anschliessen. Motor steht, Zündung an, im Leerlauf muss der fast 0 Ohm anzeigen, alle anderen Gänge dürfen keinen Durchgang haben.

    Prüfe gleichfalls ob auf einem der Pins des Kabels Spannung anliegt.

    Begründung siehe hier:

    Fehler P1706 Leerlauferkennungsschalter, einige Bildchen und Überlegungen


    c)

    Am Kupplungspedal befindet sich ebenfalls ein Schalter, bitte prüfe den mittels Ohmmeter ob der ohmfreien Durchgang hat und seinen Zustand korrekt wechselt. Ich weiss jetzt nicht ob der bei losgelassener Kupplung offen oder geschlossen sein muss.

    Prüfe gleichfalls ob auf einem der Pins des Kabels Spannung anliegt.


    d)

    Die Sache mit dem Licht anschalten macht mich mißtrauisch.

    Mach mal an beiden Rückleuchten den Stecker ab bzw das Bremslichtbirnchen raus und teste dann.

    Vorher natürlich geeignete Umgebung ansteuern, dass Dir keiner hinten drauf fährt.

    Man steht ständig auf der Bremse oder auf der Kupplung weil das Auto immer am schieben ist.

    Ehrlich gesagt, das verstehe ich nicht so richtig.

    Du hast den Leerlauf eingelegt und die Kupplung losgelassen und das Auto "schiebt" ? ?

    Haben wir hier ganz furchtbar aneinander vorbei geredet ? Hast Du Automatik ?


    Bei MT kann das nicht sein, es sei denn Du hättest ein langsam festgehendes Pilotlager in der Schwungscheibe, das kann einen solchen Effekt hervorbringen.


    Oder habe ich das semantisch falsch verstanden ?


    Grüße + schönen 4.Advent.

    O.