Neuer Tag - neues Geräusch, in dieser Folge: Kupplungstausch durch Fachwerkstatt

Es gibt 7 Antworten in diesem Thema. Der letzte Beitrag () ist von LottnRocker.

  • Hallo mal wieder.


    Hab mich schweren Herzens leider dafür entschieden meinen Pathi in eine Fachwerkstatt zu stellen um einen Kupplungstausch vorzunehmen. Als ich nach nur einer Woche ("Schrauben gehen nicht auf") diesen abholen durfte, hatte ich das Glück bei Inbetriebnahme folgendes Geräusch wahrzunehmen. Es tritt wie in der Audio Datei hörbar nicht immer auf (habe mehrmals die Kupplung betätigt), wenn dann aber bei durchgetretenem Kupplungspedal und es hört sofort auf sobald ich vom Pedal gehe. Ich hoffe es ist einigermaßen hörbar (insgesamt zweimal).

    Derzeit steht das Auto noch dort - soll am Montag begutachtet werden, ich wollte vorab aber schon mal hier fragen da hier sicher hellere Köpfe anwesend sind als in der dortigen Werkstatt.


    Danke für jeden Hinweis.

  • Hi,


    da gibt es meiner Meinung nach gar nicht viel dran zu deuteln.

    Wenn das Geräusch nur auftritt, wenn man die Kupplung tritt - kann es nur die Kupplung und alle mit der Kupplung im betätigtem Zustand in Anspruch genommenen Teile sein - die wiederum sehr überschaubar sind.

    Wenn die Werkstatt, da nun gerade dran war, sind die für die Beseitigung des Mangels verantwortlich.


    Olli

  • Moin,

    genau dieses Geräusch hatte ich auch nach dem Kupplungstausch. Am Anfang relativ häufig wenn er kalt war ,inzwischen aber nur noch sporadisch. Fahre so schon mindestens 120000 KIilometer. Die Kupplung trennt und arbeitet einwandfrei.

    Gruß Bernd

  • Zufällig hatte ich heute das selbe Geräusch. Wobei es heute sau kalt ist und ich nur schnell zum einkaufen gefahren bin.


    Ich denke auch es das Ausrücklager ist.


    Werde es bei mir weiter beobachten. Sollte es schlimmer werden gibt's neue Lager und bei der Gelegenheit auch gleich eine frische Kupplung. ;)

    Warum ich Ferkel fahre? Weil ich es will!

  • Habe nun endlich meine Karre wieder.. und die Geräuschkulisse geht in noch schönerer Form weiter.


    Das ursprüngliche Geräusch ist nicht mehr zu vernehmen, aaangeblich sei eine Feder (im Bild mit der Nummer 30514) abgebrochen gewesen und beim anderen Teil (30501) habe ein Stück gefehlt - wie auch immer diese Teile überhaupt heißen!? oder wo die genau zu finden sind.


    Aber natürlich konnte es ja dabei nicht bleiben, auf der Heimfahrt nach ca. 25km die Überraschung mit folgendem klangvollen Geräusch. Dachte natürlich sofort an die Kupplung - vor allem da das Geräusch sobald ich das Kupplungspedal durchgetreten habe so gut wie weg war - wurde in der Audio Datei einmal gemacht und ist glaub ich ganz gut hörbar. Sobald ich von der Kupplung weg war, war es sofort wieder da. Meine Befürchtung lag vor allem am Getriebe dass dieses vielleicht irgendwie Schaden genommen hat (das Geräusch ist dermaßen laut zu vernehmen).


    Und dann die nächste (für mich) Überraschung.. ich schaltete die Klima weg (seit ca. 20km in Betrieb und bis zu diesem Zeitpunkt am heutigen Tag kaum zu vernehmen) und plötzlich war (nach meinem Hör-Verständnis ^^) gar nichts mehr zu hören. Wie kann das bloß alles zusammenhängen? Hat da der Klimakompressor gerade jetzt und ganz plötzlich einfach den Geist aufgegeben? Zufall - Pech, oder macht das Sinn? Und falls es so ist, was könnte dies mit dem Kupplungspedal zu tun haben? Ich check's nicht :wand::suicide:

  • Und falls es so ist, was könnte dies mit dem Kupplungspedal zu tun haben? Ich check's nicht :wand::suicide:

    Das Kupplungspedal ist, nur mit einen Bolzen und einen Splint ohne Lager (Ja richtig gelesen! ) befestigt.

    Dadurch hat das ganze Pedal richtig spiel. Bei einem Wechsel der Kumplung kommt es gerne vor das sich der Druckpunkt verändert.

    Dadurch Knarzt oder Klickt das Kupplungspedal gernel mal. Abhilfe schaft da etwas Fett an dem Bolzen und eventuelles Anpassen des Pedalanschlages (10er Schraube oben) ;-)

    Ja das kannst du schon so machen, dann ist es aber halt :thumbdown:Kaxxx.