Almera Tino V10 1.8 Ölverbrauch

Ihr habt Spam übers Nissanboard erhalten ?

--> Thema zur Info <--

Es gibt 28 Antworten in diesem Thema. Der letzte Beitrag () ist von Freek.

  • Ich denke, der Benzinreiniger ist nicht ganz das richtige (er kam in den Tank, richtig?).


    Vielleicht versuchst Du nocheinmal folgendes:

    https://www.amazon.de/Liqui-Mo…Motor-Clean/dp/B001CZM8DO


    (10min im Leerlauf, Öl ablassen, Öl aus der Norma zum Spülen rein, 10min laufen lassen, Öl ablassen, Ölfilter tauschen.

    Dann korrektes Öl einfüllen.)


    Ja, leider bist Du aktuell in der Probierphase.


    Ansonsten für Deine Ölexperimente schau mal hier:

    https://www.ravenol-shop.de/mo…/10w-50/ravenol-hve-10w50

    https://www.amazon.de/Liqui-Mo…2097799&s=gateway&sr=8-12


    Ich finde, das Ravenol hört sich gut an.


    Zum Lohnen: Wenn Dir das Auto generell gefällt, dann lohnt sich das :)

    Zur Not ist natürlich Austauschmotor günstiger.

  • Das kann auch an den Ventilschaftdichtungen Nr 26 liegen, erkennbar wäre das durch blaue Wölkchen wenn man bei 5000 U/min plötzlich das Gaspedal loslässt.

    Sieht man am besten aus dem Fahrzeug dahinter, im Rückspiegel nur in ganz schweren Fällen erkennbar.


    http://nissan4u.com/parts/alme…mechanism/illustration_1/


    Das würde aber Demontage des Zylinderkopfs bedeuten, da kommen häufig weitere Sachen wie Sitze nachfräsen, Ventilführungen usw dazu.

    Zur Not ist natürlich Austauschmotor günstiger.


    Das würde auch für diese Ursache gelten.


    Grüße

    O.

  • Das würde aber Demontage des Zylinderkopfs bedeuten,

    nicht unbedingt. man kann den zylinder mit druckluft beaufschlagen, dann fallen die ventile nicht runter wenn man die federteller abgenommen hat.

    die ventile sollte man bei der laufleistung natürlich vorher endoskopisch begutachten.

  • Wenn Du das nicht selbst beheben kannst fahr den bis 2l Billigöl / 1000 km oder bis zum nächsten TÜV.

    Experimentieren mit Spülungen, Additiven und Öl-Viskosität ergibt keine Besserung.

  • Gehen nicht bei den QG-Motoren die Abstreifringe gerne kaputt oder verkleben,verkoken?


    Ich mache bei meinen Autos immer alle 10000 Km Ölwechsel.Ebenso bei meinem Almera ( der immer noch wohlbehütet in der Garage steht :) ) hab ich alle 10000 Ölwechsel gemacht.Da ich seit Jahren nur noch das Mannol Extreme 5W40 verwende,hab ich eines festgestellt.Obwohl bei dem Almera immer regelmäßig Ölwechsel gemacht wurde,war das neue Öl von Mannol nach ca. 3000 Km schon ganz schwarz wie bei einem Diesel gewesen.Nach einem erneuten Ölwechsel war es nach ca 7000 Km schwarz.Dann wieder einen Wechsel durchgeführt und alles war im Normbereich,also normal dunkel eben.Verbrauch war bei meinem Motor auf 10000 Km vielleicht so 1/4 l.


    Das gleiche war auch bei meinen vorherigen Autos gewesen.Erster Wechsel mit Mannol und ein paar tausend Kilometer war das Öl schon schwarz.


    Was ich damit sagen möchte ist,dass das Mannol irgendwie auch eine reinigende Wirkung hat.Vielleicht solltest du das mal verwenden.Falls die Ringe verkokt sind,hast du vielleicht Glück und die kleinen Bohrungen werden wieder frei.

  • Guten Morgen,


    danke erst mal für eure Antworten.


    Freek Das ist halt so eine Sache, grundsätzlich ist er zuverlässig, der TÜV hat vor 2 Wochen bis auf eine Kennzeichenbeleuchtung und eine ungleichmäßig ziehende Feststellbremse nichts gefunden und weitere 2 Jahre abgesegnet :spring:

    Aber weder ich noch mein Sternschrauber haben die Zeit und den Platz, einen Motor auszubauen und die Kolbenringe instant zu setzen. Das kann nur eine Firma, haben wir hier auch in Lübeck aber unter 2.5k ist da nichts zu machen. Das würde den aktuellen Wert der Reisschüssel übersteigen.

    Austauschmotor wird auch nicht einfach sein, den zu kriegen und der wird ja vermutlich ähnliches Problem haben.

    Ich werde aber zum nächsten Ölwechsel den von dir empfohlenen Ölreiniger probieren.


    seebär Danke für den Tip mit dem Mannol, habe ich auch gleich mal bestellt, kostet nur die Hälfte vom Liqui :)


    Wir sind am Samstag gute 250km gefahren, ruhig, maximal 130-140 auf der Autobahn und ich habe 0,4l Öl verbraucht, ich guckte gestern morgen nicht schlecht als ich den Peilstab rauszog. Ich werde berichten, ob das Mannol etwas Linderung bringt.

  • Hallo Zusammen,


    wollte nur mal eine kurze Rückmeldung geben; Fahre nun das Mannol Extreme 5W40, der Verbrauch ist nun nicht viel weniger als mit dem LM.

    Solange die Reisschüssel ruhig gefahren wird ist der Verbrauch minimal, sobald aber Autobahn ins Spiel kommt und über 3500rpm anliegen

    geht das Schlucken los. Mit dem Mannol Extreme 5W40 tut es aber im Geldbeutel nicht mehr so weh.

    Fazit: Ich fahre erstmal das Mannol weiter, mein Schrauber meinte (hoffentlich im Scherz) das ich eigentlich keinen Ölwechsel mehr machen

    brauche bei dem Ölverbrauch.


    Grüße,

    Marc

  • Schade, manchmal kann man ja noch etwas retten.

    Aber es scheint so als wäre Dein QG18 einer von den bösen (Kolbenringe durch, das ist ja bekannt).


    Dann halt ruhig fahren, ist sowieso ökologischer :spring: