N16a 200.000 km Thread

Es gibt 18 Antworten in diesem Thema. Der letzte Beitrag () ist von oggsi_eggdschen.

  • Ich denke, jetzt wo ich bei 200.000 km bin, ein neuer Thread notwendig ist.


    Ein Resüme zuerst:


    Bisherige Defekte bei meinem 1.5 Benziner:


    Austausch der Scheinwerfer, weil die Linsen hinüber waren. Kosten: 120 €


    Irgendein Halter am Auspuff, hatte mein Onkel damals erneuern müssen, bevor ich ihn übernommen hatte. Kosten: ca. 100€


    Kennzeichenbeleuchtungshalter gebrochen. Kosten: 1€


    Zündspule Zylinder 2: 60 €


    Schläuche Scheibenwischer vorne und hinten gerissen. Kosten 5€


    Lenkgetriebe undicht. Werkstatt hat iwas angeblich abgedichtet. In Wahrheit wurde vermutlich nur alles sauber gemacht für die Nachprüfung. Kosten: 150 €


    Wasser im Kofferraum. Zwischen 2 Blechen dringt Wasser ein. Hab ich ein wenig abgedichtet. Kosten 5 €. Zwar immer noch nicht dicht, aber einmal im Winter trocken wischen reicht aus.


    Ansonsten wurden nur regelmäßig sämtliche Flüssigkeiten gewechselt.

    Die Riemen wurden bei 100.000 km gewechselt. Bremsscheiben, Klötze, Reifen natürlich auch.


    Sonst keine Probleme. Bis auf den leistungsmäßig schlappen Motor kann man zufrieden sein.


    Ich befürchte ein wenig, dass jetzt so langsam die größeren Probleme kommen.


    Man muss dazusagen, dass mein Onkel sehr behutsam 60.000 km gefahren ist. Ich bin bisher auch behutsam gefahren. D.h. selten schneller als 120 km/h gefahren ,über die Jahre gesehen.


    Dies als Resüme.

  • Daraus darf ich schliessen, dass Du die neue Zündspule schon erfolgreich eingebaut hast. :perfekt:


    Du siehst: Deine Befürchtungen bzgl einer zig 100€ Reparatur waren völlig unnötig ( wie andere und ich Dir ja auch geschrieben hatten )


    Grüße

    O.

  • Jo die neue Spule ist drin. Läuft jetzt wieder wie Butter der Motor.


    Hatte ja schon erwähnt, dass der Fahrersitz quietscht. Muss mal schauen wo ich da am besten Silikonspray drauf sprühe.


    Deutlich nerviger ist das Klappern hinter der Beifahrertürverkleidung. Bricht man sich die Finger oder kann man die Verkleidung einfach ab nehmen?


    Das viel größere Problem ist das Knarzen in Kurven. Ich meine es kommt von der hinteren rechten Achse, könnt aber auch die vordere sein. Der Tüv hatte im Oktober nichts am Fahrwerk bemängelt. Problem besteht seit Dezember 2018.

  • Das viel größere Problem ist das Knarzen in Kurven. Ich meine es kommt von der hinteren rechten Achse, könnt aber auch die vordere sein. Der Tüv hatte im Oktober nichts am Fahrwerk bemängelt. Problem besteht seit Dezember 2018.

    Da reih ich ich mal ein. Das Knarzen in den Kurven habe ich auch seit ca. 2 Jahren. Bislang gingen die Vermutungen von Koppelstangen über Spurstangenköpfe, Querlenker bis hin zum Domlager (Ich bin mir relativ sicher, dass es von vorne kommt) . Die Querlenker sind ersetzt worden, das Knarzen und Poltern ist immer noch da. Keiner konnte bislang konkret sagen, was das ist. Sicherheitsrelevant ist es wohl nicht, weil laut Aussage aller bisheriger Werkstätten alles fest ist. Ich beobachte und fahre erst einmal weiter. Achso meiner hat 186.000 km gelaufen und die einzige größere Reparatur war bislang eine neue Steuerkette bei ca. 120.000 km. Ich hoffe, die hält jetzt noch mal zwei Jahre... Im Großen und Ganzen ein solides Auto mit dem ich zufrieden war und noch bin... Mehr als 130 km/h fahre ich auch nicht mehr

  • Ok Danke fürs teilen deiner bisherigen Erkenntnisse. Dann lass ich das mal so, der Tüv hatte ja erst alles gecheckt.


    Ach ja ein Problem habe ich vergessen oben zu erwähnen. Ergänze ich noch.

  • 200tkm hab ich zwar nicht geschafft mit dem Almera, aber knarzen und poltern hatte ich auch. Ich war damit auch in der Werkstatt - nichts feststellbar. Hab auch 1 oder sogar 2 TÜVs so gemacht.

  • Okay, Danke.


    Jemand Erfahrung wie lange die Riemen halten? Meine dürften jetzt 5 Jahre alt sein und 100.000 km gelaufen. Sollte man bald tauschen oder gehen die noch 30.000 km bis zum nächsten Tüv. Äußerlich keine Beschädigungen.

  • Jo, dann schau ich mal kurz vorm Tüv ob ich nochmal Geld in die Hand nehme und dann paar Teile erneuer. Oder dann ein neuer Gebrauchter angeschafft wird. Aktuell aber schwierig, da ich nicht viel von den Turbomotoren halte. Nissan hat aktuell keine ansprechenden Gebrauchtfahrzeuge im Programm. Der Pulsar gefällt mir nicht....Quashai und Juke sind auch nichts für mich.

  • CA 185000


    Komisch mein 1,5dCi/ 2005 ist staubtrocken und meine Scheinwerfer haben NICHTS , muß man allerdings regelmäßig mit Glasreiniger säubern


    Poltern hab ich keines / Servo sifft auch etwas , wurde aber noch nie banstandet


    Allerdings hatte ich längere Zeit ein Reißen an den Bremsen VA , was dann beim Tausch beider Spurstangenköpfe weg war


    Und 2 von 3 Motor/Getriebehalterungen und der Massenausgleich unten hinten waren hinüber


    Und nur weil ein Benziner älter ist kann man ruhig schneller als Pensionisten 130 fahren , mein dCi bewegt sich mit einer Reisegeschwindigkeit von 140-170 km/h und ich habe 110000km lang keinen Tropfen Öl nachgefüllt ...

    I :love: my SUNNY B12 Coupe 1,6 Gti BJ ´88 seit 2002


    Wir scheißen auf Feuer Eis und Wind und Fahrzeuge die aus Wolfsburg sind


    Ich weiß zwar manchmal nicht wovon ich rede , aber ich weiß das ich recht hab :perfekt:


    Bis zum Jahr 2010 (Kauf N16a 1,5dCi) hätte ich nichts über Nissan kommen lassen , wenn das so weiter geht ZÜND ICH IHN AN


    "Ich habe nie ein wildes Tier gesehen das Selbstmitleid empfand. Ein

    Vogel der erfroren ist,wird tot von seinem Ast fallen ohne jemals

    Selbstmitleid empfunden zu haben."

  • Damals als Student war halt Sprit sparen angesagt :)Jetzt fahr ich auf der AB auch mal 140 Km/h, fühlt sich aber nicht gut an^^

    Ölverbrauch liegt bei mir bei 500 bis 1000 ml auf 15.000 km.

    Hmm also die Beschichtung der Linsen war nicht mehr gut. Neue Scheinwerfer war ein Unterschied wie Tag und Nacht. Ist ein schleichender Prozess.

  • Servus Leute.


    Leider steht wohl das nächste Problem an.

    Möglicherweise wieder eine Zündspule. Aber iwie hab ich die Befürchtung, dass es diesmal was schlimmeres ist. Der Motorlauf ist iwie nicht rund....Beim stop and go vorhin ist mir der Almi fast ausgegangen. Kurze Poltergeräusche von vorne traten auf, aber er lief dann wieder.

  • Beim Beschleunigung zieht er im unteren Drehzahlbereich nicht sauber durch. Auch im Stand schwankt die Nadel ein wenig, aber das ist noch im grünen Bereich. Die seit gestern kurzzeitig auftretenden Poltergeräusche beunruhigen mich. Wie gesagt, könnte es wieder ne Zündspule sein. Mal schauen was passsiert....Werd auf jeden Fall nochmal den Motorraum checken.

  • Kommando zurück....


    Wenn ich das Kupplungspedal mit eingelegtem Gang nicht ganz durchgedrückt habe, dann läuft der Motor unrund....Das war vorher nicht so...Also wenn ich minimal das Kupplungspedal löse, schleift/ kommt die Kupplung schon.


    Das kann man einstellen oder?

  • Ok ich habe Mal das Netz durchforstet....das könnt ne teure Reparatur werden. Evtl. war's das dann mit dem Almi. Ich hoffe immer noch er hält bis zur nächsten hu.