CVT-Problem: Hohe Drehzahlen und kaum Leistung

Ihr habt Spam übers Nissanboard erhalten ?

--> Thema zur Info <--

Es gibt 6 Antworten in diesem Thema. Der letzte Beitrag () ist von oggsi_eggdschen.

  • Hallo zusammen,


    Langsam bin ich wirklich ratlos. In unregelmäßigen Abständen spinnt das CVT-Getriebe. War schon zweimal in der Werkstatt deswegen, aber dort können die Mechaniker keinen Defekt feststellen und schicken mich jedesmal wieder weg.

    Fahrzeug: Qashqai J11b 1,7 dci Tekna 4 x 4 CVT. (etwa 8000 Kilometer).


    Folgendes passiert hin und wieder:


    Bei durchgedrücktem Gaspedal schaffe ich es nur mit viel Mühe auf 130 km/h. Sobald ich den Fuß vom Gas hebe, fällt der Drehzahlmesser schlagartig auf 1000 Umdrehungen ab. Auch wenn ich den Wählhebel in den manuellen Modus lege, ändert sich daran nichts.

    Gebe ich wieder Gas, schnalzt der Drehzahlmesser schlagartig nach oben. Generell dreht der Motor viel höher als es normalerweise der Fall ist. Am Berg ist es besonders extrem. Bin schon einmal mit 4000 U/min eine Steigung mit 50 km/h hochgekrochen. Tritt der Fehler nicht auf, fahre ich die selbe Stelle problemlos mit 80 bis 90 km/h hoch.


    Während das Problem auftritt erhalte ich aber keine Fehlermeldung, weshalb auch der Fehlerspeicher keinen Hinweis liefert. Der Motor reagiert wieder normal, wenn ich kurz anhalte, den Motor aus- und nach etwa einer Minute wieder einschalte. Dann fährt der Qashqai mit voller Leistung weiter. Das Problem tritt auch nur sehr unregelmäßig auf. Manchmal macht es sich nach wenigen Tagen erneut bemerkbar, manchmal liegen mehrere Wochen dazwischen.


    Am Samstag bin ich 20 Kilometer ohne Probleme gefahren. Habe das Auto dann etwa eine Stunde abgestellt und als ich weiterfuhr, trat der Fehler auf.


    Erstens nervt dieses Verhalten und zweitens habe ich Angst, dass der Motor/das Getriebe auf Dauer Schaden nimmt. Hat von euch jemand einen Verdacht, wo das Problem liegen könnte?

  • Servus,


    yo software update ist die Antwort auf alles :D

    Mir scheint, Du brauchst eine volle Wartung Deines Getriebes.


    Da ichs nicht mit CVTs habe, kann ich Dir nicht viel sagen.

    Es gab auch probleme mit der Hydraulik (Pumpe, etc) zur Steuerung der Kegelräder und irgendeinem Sensor, aber wie gesagt... genaueres kann ich mich nicht erinnern.

    Im schlimmsten Fall ist Deine CVT-Kette kaputt im Sinne von "überdehnt".


    Der FEhlerspeicher als solches wird Dir hier nicht helfen, bzw. Du musst den Fehlerspeicher des Getriebes auslesen. Nicht alle Leser können das. Also ab zum NIssan-Händler oder auf noch mehr Leute mit CVT-Erfahrung warten.


    Gruß!