Motor läuft im Leerlauf und ohne Last unrund (Fehlzündungen)

Ihr habt Spam übers Nissanboard erhalten ?

--> Thema zur Info <--

Es gibt 12 Antworten in diesem Thema. Der letzte Beitrag () ist von Robin.Fischer.

  • Guten Tag liebe Nissan Gemeinschaft,

    mein Micra 1.4 K12 macht seit einer Woche Probleme. Zuerst lief er nur auf 3 Pötten. Darauf habe ich die Kerzen neu gemacht und die Zündspule aufm 2 Zyl.

    Dann lief er die ersten 20km und dann nach'm aus und wieder anmachen wieder nur auf 3 Pötten.

    Nochmal kontrolliert. Alles i. O

    Fehlerspeicher gelöscht und mal für den zuvor 2 zylinder nen neues Einspritzventil geholt und eingebaut. Da ist mir aufgefallen das die Stecker der ESV Leiste verölt waren. Sauber gemacht alles zusammen gebaut Fehlerspeicher gelöscht und läuft. Für mich jetzt aber merkwürdig wenn ich stand Gas gebe 1500-2500 U/min kommen hinten aus dem Auspuff Fehlzündungen was doch eigl nicht sein sollte. Hätte jetzt schon an das Nockenwellenmagnetventil gedacht.

    Hilfe!!

    Mfg Robin Fischer :)

  • Hallo Robin,

    schon mal die Steuerzeiten überprüft?

    Gruß deKoch

  • Hi Robin, sei begrüßt hier !


    Nein, das Magnetventil der NW-Verstellung hat zwar schon öfters mal Kümmerchen gemacht, kann aber imho nicht für Fehlzündungen verantwortlich sein.


    An Deiner Stelle würde ich Kurbelwellensensor und Nockenwellensensor ausbauen und auf metallische Verschmutzungen prüfen/reinigen

    sowie insbesonders den Innenwiderstand messen, der bei Beiden annährend gleich sein sollte.

    Wenn Du es richtig gut machen willst, dann ersetze die einfach, sind nicht teuer, Dein lokaler Teiledealer besorgt Dir welche, die nicht aus China sind.

    Oder lege sie Dir zumindest ins Auto, damit Du Dir selbst weiterhelfen kannst.


    KWS und NWS waren hier schon zig Hundertmal Ursache für die o.a. Probleme.


    Seite geht nicht auf manchen Smartphones ---> Laptop/PC

    http://nissan4u.com/parts/micr…e_electrical/distributor/


    NWS:

    https://www.ebay.de/sch/i.html…&_nkw=237314M506&_sacat=0


    KWS:

    https://www.ebay.de/sch/i.html…&_nkw=237316J966&_sacat=0.


    Grüße

    O.

  • @ O.

    das ist ein 1,4er wenn die Kette gelängt ist kann er sich das sparen.

    :*

  • Hey ne die steuerzeiten habe ich noch nicht überprüft. Wollte ich erst wenn es die Kette sein sollte als letztes machen weil es mir schon davor grault mich damit zu beschäftigen:suicide:

    Ich schaue mir die Sensoren mal an. NWS oder KWS hatte ich auch schon vorhin überlegt. Hatte das Magnetventil auch mal draußen und auf dem Sieben waren keine Späne zum Glück

    danke schonmal!

    ich halte euch auf dem laufenden :)

  • Kann ich irgendwie nicht so ganz nachvollziehen. Wenn du die Steuerzeiten prüfst und die nicht stimmt brauchst du doch nach den Sensoren garnicht erst gucken. Als positiven Nebeneffekt kannst du bei dieser Gelegenheit auch gleich das Ventilspiel prüfen. Kostenfaktor wäre eine VDD. Oder wurde die Steuerkette bereits schon mal erneuert? Wenn dort alles in Ordnung ist, kannst du immer noch die Sensoren erneuern.

    Was stand denn im Fehlerspeicher bevor du den gelöscht hast? Wäre natürlich auch mal sinnvoll zu wissen.

  • Stimmt auch wieder Sensorik kann es sein muss aber nicht. Also mein empfinden sagt mir das es eigl eher weniger die Kette sein wird. Fühlt sich zumindest aufgrund der Fehler nicht so an wie falsche Steuerzeiten. KWS könnte es sein wenn der verschmutzt wäre. Kette wurde noch nicht gemacht.

    Hatte beim auslesen

    Verbrennungsaussetzer Zyl 2 15x


    Drosselklappensteller 1x

    , Nockenwellensensor 1x

    und Ansauglufttemp. 1x


    nachm löschen kam nur einmal Verbrennungsaussetzer Zyl 2 wieder sonst nix

  • was passiert wenn du die Zündspule vom 2. Zyl. mit der vom 3. Zyl. tauschst? Wandert der Fehler mit?

    Sind NGK Zündkerzen drin?

  • Japaner vertragen nur NGK, keine Bosch, keine Champions. Achte auf'm richtigen Wärmewert. Liegen die Zündkerzen unter dem Ansaugkrümmer?

  • Okay dann hole ich mir die Ngk, kannte nur von BMW das die Bosch sehr gut sind!

    Habe grade nochmal ausgelesen, der Nockenwellensensor war abgespeichert. Ich mache den neu der kostet ja nicht die welt. Auch wenn ich es nicht wahrhaben will wird vermutlich es docj die Kette sein aber den sensor noch rein und dann schauen.

    Danke schon mal