Klimaautomatik hält nicht die gewünschte Innenraumtemp.

Ihr habt Spam übers Nissanboard erhalten ?

--> Thema zur Info <--

Es gibt 30 Antworten in diesem Thema. Der letzte Beitrag () ist von deKoch.

  • Hallo,

    habe ein Problem bei meinem K12 C+C mit 1,6er Motor Phase I mit der Klimaautomatik.


    Wenn der Motor kalt ist und man fährt los, heizt der Wagen nach dem erlöschen der blauen Kontrolllampe den Innenraum auf die eingestellte Temperatur auf. Im weiteren Fahrbetrieb fällt die Temperatur sodaß kalte Luft aus den Lüftungsdüsen strömt. Unabhängig der eingestellten Temperatur. Wählt man eine höhere Temperatur, heizt der Wagen wieder auf die neu eingestellte Temperatur und dann das gleiche Spiel, die höher eingestellte Temperatur wird wieder nicht gehalten. Es bläst wieder kalte Luft. Unabhänging ob mit eingeschalteter Klimaanlage oder nicht.


    Thermostat ist neu, Leitungen sind heiß ( kommt ja auch anfänglich heiße Luft ), Innenraum LuFi = neu, Gebläse reguliert automatisch. Kühlmittelstand = max.


    Meine Vermutung eht in Richtung dem Sensor der die Klappen am Wärmetauscher ansteuert oder dem dazugehörigen Steuergerät.


    Hat jemand eine Idee wo Sensor und/oder Heizungssteuergerät sitzen ?? Betrifft auch nur den vFL (Phase I ) der ander FL (Phase II) hat das Problem nicht.


    Gruß

    deKoch

  • https://nissan.7zap.com/de/el/…2e/4+509+709/e/270/#27077


    Da ist ein Widerstand 27077 an der Einlassgebläseklappe.

    Für Stellglied 27080.

    Hallo travel,

    der Widerstand steuert meiner Meinung nach nur das Stellglied für die Einlassgebläseklappe. Das, denke ich, betrifft Umluft oder Frischluftsteuerung. Nicht aber die Stellglieder vom Einlaß Wärmetauscher was die Zufuhr aus dem heißem Motorkühlmittel reguliert.

  • Dieser Sensor sitzt außen neben der Hupe, kann also nicht die Innenraumtemperatur messen. Da muß es noch einen anderen Fühler im Fahrzeuginnern geben der die Innenraumtemperatur mißt und die Werte an das Steuergertät weiterleitet was wiederum das Stellglied vom Wärmetauscher steuert.

    Ich denke da sollte ich ansetzen.

  • travel ,

    Wenn ich die Explosionszeichnung richtig lese wird die Temperatur nicht durch Stellglieder an der Heiswassereinlaß vom Wärmetauscher gesteuert sondern durch eine Mischklappe 27184N 27184-AX010. Ich denke da muss ich ansetzen

    Ich habe da etwas gefunden 27054M 27720-15U00 was meinst du?

  • Vielleicht regelt der über die Temp.Differenz.

    Ist ja ein Cabrio.

    Widerstände auf Durchgang messen.

    Danke, ich vergaß zu sagen unabhängig ob das Dach geöffnet oder geschlossen.

    Sensor

  • Ich fange mal mit dem Fahrgastraum Sensor an. Ich habe bei ebay auch etwas gefunden und mir mal die Bilder angesehen, ein Bild zeigt den Sensor und man sieht den Fühler wie beim LMM. Eventuell ist da auch nur Staub auf dem Sensor der sich durch Feuchtigkeit dort angeheftet hat.

    Jetzt gibt's das Ding zu finden. Der Witz ist die Artikelbeschreibung: "Original Renault Ersatzteil Design nach Nissan"

  • Sowas hab ich hier von Pathfindern schon mal gelesen. Da lag's am verstaubten Innenraumtemperatursensor, wenn ich das noch richtig im Kopf habe. Dazu kam noch, dass dort der Sensor irgendwo rechts unterhalb des Lenrads verbaut ist und wohl irgendwann die Abwärme vom Radio den Sensor eine höhere Temperatur als tatsächlich gegeben messen lässt.

  • Staub beeinflusst wohl eher die Fotozelle vom Sonnenstrahlungs-Sensor.

    Kann schon sein, Staub zusammen mit der Luftfeuchtigkeit setzt sich um den Fühlerdraht. War bei dem gebrauchten bei ebay in der Großaufnahme gut zusehen wie sich da der Staub niedergeschlagen hat. Diese Vermutung ist nicht unbegründet da es sich um die gleiche Technik handelt wie beim LMM wenn die mal ausfallen. Wobei hier der LuFi davor schützt daß das passiert.

    Ärgerlich nur der exorbitante Preis von dem Sensor der nirgends anders zu bekommen ist wie mir scheint.

  • Da lag's am verstaubten Innenraumtemperatursensor, wenn ich das noch richtig im Kopf habe. Dazu kam noch, dass dort der Sensor irgendwo rechts unterhalb des Lenrads verbaut ist

    Gelle, da war mal was gewesen, jetzt wo Du es sagst dämmerts mir dunkel, dass es mit diesem Sensor mal ne lange Geschichte gegeben hat.

    Glaube mich an die Position rechts oberhalb des Gaspedals hinter der Verkleidung Mittelkonsole zu erinnern, bin mir aber unsicher.


    Grüße

    O.

  • In meinem Fall auch nicht viel freundlicher, Radio muß raus um an die beiden Schrauben vom Bedienteil dranzukommen. Soweit ich mich beim Wechsel von 6 Fach CD-Wechsler - Radio zu Nissan Connect erinnern kann kommt man vom Radioschacht nicht an die Rückseite vom Bedienteil.

  • Kommt sowohl im Auto als auch manuellem Modus keine warme Luft??


    Evntl. mal die Selbstdiagnose für die Klima starten. Motor Starten und 5 Sek. die OFF Taste gedrückt halten. Mit Pfeil nach oben kann man die einzelnen Punkte durchschalten.

  • Ich habe gerade mal bei ebay nach den Klimabedienteile geguckt und muß sagen bevor ich diesen exorbitanten Preis für den neuen Sensor bezahle kaufe ich bei ebay das komplette Bedienteil samt dem Sensor und wenn funktioniert verscheuer ich den Rest wieder.