Der Maxima von Mixe

Es gibt 157 Antworten in diesem Thema. Der letzte Beitrag () ist von Umi.

  • Hallo Leute,


    nach über 23 Jahren als Primera-Fahrer hat es mich jetzt unter die Maxima-Fahrer verschlagen.

    Ich habe mir letztes Wochenende einen lange gehegten Traum erfüllt und habe mir einen J30 gekauft.

    Das Auto stand schon viele Monate zum Verkauf, praktischerweise bei mir um die Ecke (knapp 50 km entfernt).

    Mit den Monaten beschlich mich das Gefühl, dass das Auto auf mich wartet...auch wenn ich aufgrund anderer Projekt erstmal weder die Zeit, den Platz oder das Geld für das Auto hatte.

    Als das Auto dann im vergangenen Dezember immer noch inseriert war, habe ich einfach mal den Verkäufer kontaktiert.

    Vorletztes Wochenende hatte ich dann endlich die Zeit, mir das Auto persönlich anzusehen und auch eine Probefahrt zu machen.

    Und was soll ich sagen...einfach geil. :)

    Also noch ein wenig am Preis verhandelt und die Kaufzusage gegeben.

    Letzten Sonntag konnte ich das Auto dann zu mir holen, freundlicherweise mit den roten Kennzeichen des Verkäufers.


    Hier ist erstmal ein Bild vom Auto.

    Alles Weitere werde ich dann hier berichten. 8)



    Nachtrag...15.01.2020


    Technische Daten:

    EZ: Juli 1991

    KM-Stand bei Kauf: 165434

    3.0 Liter V6 (VG30E)

    Tieferlegung: 40mm Desinger-Federn

    Räder: Borbet A in 7,5x16" ET 30 mit 225/50 R16 Winterreifen von Hankook


    Positiv:

    Unterboden und Karosserie nahezu rostfrei und nur wenige Kratzer und Dellen,

    voll fahrbereit, d.h. Räder, Bremse, Auspuff, Lenkung, Motor sind soweit ok

    keine Undichtigkeiten am Motor und Getriebe zu sehen,

    Zahnriemenwechsel und Ölwechsel wurden erst vor Kurzem gemacht,


    Negativ:

    TÜV abgelaufen,

    Leerlauf ist sehr unsauber, Motor ruckelt und der Auspuff "spuckt"

    Felgen haben Klarlackunterwanderungen bzw. Abplatzer und benötigen somit Kosmetik,

    Reifen sind Winterreifen ( für ein Saisonfahrzeug von Mai bis Oktober etwas ungünstig),

    Federn sind schon sehr rostig--> eventuell ein Problem bei der HU,

    eine Manschette von der Lenkstange scheint undicht zu sein, da war Fett dran zu sehen,

    Schiebedach und Leseleuchten ohne Funktion,

    Fensterheber hinten rechts ohne Funktion,

    Wegstreckenzähler funktioniert nur sporadisch,

    Geschwindigkeitsmesser ist während der Überführungsfahrt auch mal kurz ausgefallen,

    Lenkrad und Schaltknauf sind abgegriffen,

    Doppel-DIN-Radio von Kenwood mit USB usw...,


    Ziel:

    HU im April 2020 bestehen.

    Erste Ausfahrt ist für Mai 2020 geplant, ich freue mich schon riesig darauf.

    H-Kennzeichen spätesten 2022, bis dahin Saisonzulassung von Mai bis Oktober,


    Gruß, Mixe


    Hanna 09.01.2012
    Ophelia 10.01.1990 --- Primhild 12.08.1992 --- Juno 12.06.1995 --- Queen Mum 15.09.1995

    Freya 19.03.1996 --- Penelope 07.10.1997 --- Pearl 23.02.1998 --- Florentine 17.02.1995

    Berta 06.07.1999 --- Emanuela 19.05.1998 --- Daphne 30.04.1998 --- Maxima 11.07.1991

    2 Mal editiert, zuletzt von Mixe ()

  • Echt schön. Was hat sie gelaufen und welcher Motor treibt sie an?

    Gerne mehr Bilder....


    😉👍

    Old Nissans never die, they just get faster!

  • Eine der besten Farben, inkl. der schwarzen Schichtlackierung und Sportfahrwerk, oder (einscheint mir tief)?


    Sieht so geil aus, jetz noch andere Felgen... und :love:

  • Danke erstmal für die Glückwünsche!


    Heute hatte ich mal ein halbe Stunde Zeit für eine kleine Bestandsaufnahme.

    Das Ergebnis habe ich im ersten Post als Nachtrag eingefügt.

    Es sind ein paar Sachen zu erledigen, aber das hält sich alles in Grenzen.


    Am meisten nervt mich der Leerlauf, dieser ist sehr unrund und passt nicht zum sonstigen Eindruck.

    Bei der Überführungsfahrt ist mir nichts aufgefallen, da lief der Motor sauber und zog ordentlich durch.

    Habe nach porösen Unterdruckschläuchen gesucht, konnte aber erstmal nichts finden. Lauf Verkäufer wurden auch erst welche ausgetauscht.

    Im Motorraum hinter dem rechten Dom habe ich ein Stück Gummischlauch mit Ummantelung gefunden, aber zuordnen von wo dieser stammt, kann ich leider nicht.

    Eventuell ist er beim Austausch einfach liegen geblieben.


    Vorsichtshalber habe ich erstmal neue NGK-Zündkerzen, Zündkabel und Zündspule bestellt.

    Momentan sind scheinbar Bosch Super - Kerzen verbaut...habe die entsprechenden Verpackungen mit alten NGK-Kerzen drin im Auto gefunden.


    Eine eventuelle Lösung der Leerlaufproblems habe ich vielleicht schon gefunden, kann die ganze Sache aber noch nicht wirklich zuordnen.

    Eventuell hat einer der Maxima-Experten eine Idee bzw. einen Tipp für mich.


    Folgende Situation:

    An der Ansaugbrücke, auf der Beifahrerseite hinten in Richtung Spritzwand, guckt ein ca. 2 cm langes Messingröhrchen raus.

    Dort ist kein Schlauch oder ähnliches dran.

    Wenn der Motor im Leerlauf ist, dann läuft er wie schon erwähnt unrund und am Endtopf hört es sich sehr unschön an.

    Halte ich einen Finger an dieser Röhrchen, merke ich einen ordentlichen Unterdruck und augenblicklich läuft der Motor rund und schnurrt wie ein Kätzchen.

    Leider habe ich über dieses Röhrchen noch nichts in Erfahrung bringen können.

    Allerdings kann ich mir nicht vorstellen, dass es einfach so frei die Luft ansaugen soll. Da fehlt doch sicher irgendwas?

    Ich konnte aber auch kein loses Schlauchende oder ein anderes Röhrchen entdecken, was mit diesem Röhrchen an der Ansaugbrücke verbunden werden muss.

    Kommt da vielleicht eine Art Ventil oder Stopfen drauf?

    Ich bin für jeden Hinweis dankbar.


    Gruß, Mixe


    Hanna 09.01.2012
    Ophelia 10.01.1990 --- Primhild 12.08.1992 --- Juno 12.06.1995 --- Queen Mum 15.09.1995

    Freya 19.03.1996 --- Penelope 07.10.1997 --- Pearl 23.02.1998 --- Florentine 17.02.1995

    Berta 06.07.1999 --- Emanuela 19.05.1998 --- Daphne 30.04.1998 --- Maxima 11.07.1991

  • Zuführung vom tankabsaugventil ?


    und ja super Fahrzeug nicht so schön wie der us j30 aber mit abstand der beste maxima vom aussehen

    PRIMERA P11 the dark night "edition"


    IT´S A DRIVERS CAR

  • auf der Beifahrerseite hinten in Richtung Spritzwand, guckt ein ca. 2 cm langes Messingröhrchen raus.

    Dort ist kein Schlauch oder ähnliches dran.


    Bin mit der VQ30DE-Maschine etwas vertrauter als mit der VG30E, deshalb meine Frage:

    Ist auf diesem Bildchen besagtes Röhrchen zu sehen, wenn ja wo ?


    http://nissan4u.com/parts/maxi…/manifold/illustration_1/


    oder auf diesem hier, rechts oder links der beiden Ziffern 11 ?


    http://nissan4u.com/parts/maxi…gine_control/air_cleaner/


    oder hier rechts unterhalb der 14 ?


    http://nissan4u.com/parts/maxi…control/throttle_chamber/


    Grüße

    O.

  • Ich habe mal schnell ein Bild von dem Röhrchen gemacht...


    Hanna 09.01.2012
    Ophelia 10.01.1990 --- Primhild 12.08.1992 --- Juno 12.06.1995 --- Queen Mum 15.09.1995

    Freya 19.03.1996 --- Penelope 07.10.1997 --- Pearl 23.02.1998 --- Florentine 17.02.1995

    Berta 06.07.1999 --- Emanuela 19.05.1998 --- Daphne 30.04.1998 --- Maxima 11.07.1991

  • Solche Röhrchen waren ganz früher immer der Anschluss für die Unterdruckdose am Verteiler, aber das ist hier wohl nicht der Fall.


    Ganz klar gehört da ein Schlauch drauf, aber wohin ? weiss ich im Moment auch nicht.

    Lass mich mal suchen, kann aber was dauern, weil ich jetzt erstmal was anderes machen muss.


    Bis dahin unbedingt das irgendwie verschliessen, denn solche Falschluft ist nicht gut für Motor und KAT.


    ---------------

    Sind Hanna und Ophelia usw Deine Kinder oder Deine Frauen oder Deine Autos ?

  • hat der tempomat

    die werden auch manchmal von unterdruck angesteuert

    PRIMERA P11 the dark night "edition"


    IT´S A DRIVERS CAR

  • Du hast auch einen gebrochenen Gummischlauch, der zum ECCS rübergeht. Oder ist das ein Kabel, dessen Isolation gebrochen ist?

    Dann misst er normal den Unterdruck im Ansaugtrakt und ist bei der Gemischaufbereitung beteiligt.


    Der offene sieht irgendwie nicht gut aus. Ggf. ging hier die Tankentlüftung rein und/oder wiederum ein Unterdruckmesser.


    hat der tempomat

    die werden auch manchmal von unterdruck angesteuert

    Ja, hat dieses Modell!

    Das sieht man an der zweiten Rolle bei der Drosselklappe!

  • ja das hatte ich halt auch gesehen und deshalb der hinweiss

    PRIMERA P11 the dark night "edition"


    IT´S A DRIVERS CAR

  • Du hast auch einen gebrochenen Gummischlauch, der zum ECCS rübergeht. Oder ist das ein Kabel, dessen Isolation gebrochen ist?

    Das ist das Zündkabel Nr.5, dort ist die Isolation angebrochen.

    Die Zündkabel und Zündkerzen tausche ich zeitnah aus...der Postbote hat die entsprechenden Teile schon gebracht. :)

    Ich warte jetzt noch auf die neue Zündspule und dann tausche ich alles auf einmal aus.

    Es ist ja momentan keine Eile geboten...bis Mai ist ja noch etwas Zeit.


    Das mysteriöse Röhrchen ist jetzt auch verschlossen. Die Gummiabdeckung des Entlüftungsnippel eines Bremssattels passt dort perfekt drauf.

    Der Leerlauf ist jetzt wieder top.

    Aber die Frage, warum dieses Röhrchen einfach so offen ist, steht immer noch im Raum. :/


    Das nächste Problem welches gelöst werden soll, ist der nur sporadisch funktionierende Kilometerzähler.

    Nach etwas Recherche sieht es so aus, als wäre in der Mechanik des Kilometerzählers ein Zahnrad defekt.

    Gewissheit habe ich erst, wenn ich das Kombiinstrument ausgebaut habe.

    Allerdings passen die Beschreibungen im Internet genau zu den Problemen bei meinem Auto.

    Gibt es zu diesem Problem hier schon irgendwelche Erfahrungen oder Lösungen?


    Gruß, Mixe


    Hanna 09.01.2012
    Ophelia 10.01.1990 --- Primhild 12.08.1992 --- Juno 12.06.1995 --- Queen Mum 15.09.1995

    Freya 19.03.1996 --- Penelope 07.10.1997 --- Pearl 23.02.1998 --- Florentine 17.02.1995

    Berta 06.07.1999 --- Emanuela 19.05.1998 --- Daphne 30.04.1998 --- Maxima 11.07.1991

    Einmal editiert, zuletzt von Mixe ()

  • Schöner Kauf Mixe.


    ich hoffe für dich, daß das Zahnrad im Kilometerzähler einfach nur abgenutzt ist - und nicht irgendwer schon mal daran rumgespielt hat (sprich: Kilometerstand "justiert").


    feti

    19.11.2010: P10-Langstreckentest unfreiwillig nach 11,2 Erdumrundungen beendet ;(

    09.12.2010: P10-Langstreckentest reloaded, back in business :] aktuell 306.856 km

    Sternenkreuzer: 435.541km

  • Fakt ist, dass der angezeigte Kilometerstand sicher nicht stimmt, denn die Fehlfunktion war dem Verkäufer auch bekannt und es wurde auch schon ein Teil am Getriebe gewechselt.

    Ich habe die beiden letzten TÜV-Berichte zum Auto dazu bekommen und somit kann man den Kilometerstand nachvollziehen.

    Nach der letzten HU, bei der als Bemerkung die Fehlfunktion des Wegstreckenzählers erwähnt ist, wurde das Auto nur noch knapp 8 Monate benutzt.

    Seit Mai 2018 ist das Auto abgemeldet...

    Der Kilometerstand ist mir ehrlich gesagt vollkommen egal.

    Aber der Kilometerzähler sollte aber schon funktionieren, ansonsten gibt es Probleme mit der Versicherung und auch meine Verbrauchsberechnung klappt dann nicht mehr.


    Gruß, Mixe


    Hanna 09.01.2012
    Ophelia 10.01.1990 --- Primhild 12.08.1992 --- Juno 12.06.1995 --- Queen Mum 15.09.1995

    Freya 19.03.1996 --- Penelope 07.10.1997 --- Pearl 23.02.1998 --- Florentine 17.02.1995

    Berta 06.07.1999 --- Emanuela 19.05.1998 --- Daphne 30.04.1998 --- Maxima 11.07.1991

  • So,

    heute habe ich die Räder gewechselt, damit ich mich um die Borbet A Felgen kümmern kann...die benötigen eine kosmetische Behandlung.

    Jetzt sind die originalen Alufelgen vom 200SX verbaut und ich muss sagen, dass mir diese Felgen am Maxima auch gut gefallen.

    Mal sehen, wenn ich die Achslasten in Erfahrung bringen konnte, vielleicht bleiben die Felgen auch erstmal am Auto.

    Für das H-Kennzeichen stellen sie jedenfalls keine Hürde dar.


    Als ich mit dem Räderwechsel fertig war, habe ich mich mit den nicht-funktionierenden Leseleuchten und dem nicht-funktionierenden Schiebedach beschäftigt.

    Zuerst habe ich die Sicherungen kontrolliert, aber da war alles ok.

    Dann habe ich die Leseleuchten-Schalter-Einheit im Dachhimmel entfernt und schon konnte ich erahnen, wo das Problem lag.

    Der Stecker war lose und somit kam auch kein Strom an.

    Also Stecker angesteckt und siehe da, die Leseleuchten funktionierten.

    Dann die Hebefunktion des Schiebedachs probiert...funktioniert.

    Danach das Schiebedach komplett öffnen...funktioniert.

    Das Schiebedach schließen...funktioniert...naja, zumindest zu 80%...denn eine Handbreit vorm kompletten Schließen bleibt das Schiebedach einfach stehen.

    Betätige ich den Schalter, höre ich das Relais klicken, aber der Motor macht nichts.

    Auch nach mehrmaligen Öffnen und Schließen bleibt das Schiebedach immer an der selben Stelle stehen...

    Toll...ich bin komplett ratlos und der zwischenzeitlich einsetzende Regen verbesserte meine Laune auch nicht.

    So langsam beschlich mich der Verdacht, dass der Stecker nicht grundlos abgezogen war...


    Hat jemand eine Idee, warum das Schiebedach nicht komplett schließt?

    Die Metallschienen habe ich gereinigt, so weit wie ich rangekommen bin.


    Gruß, Mixe


    Hanna 09.01.2012
    Ophelia 10.01.1990 --- Primhild 12.08.1992 --- Juno 12.06.1995 --- Queen Mum 15.09.1995

    Freya 19.03.1996 --- Penelope 07.10.1997 --- Pearl 23.02.1998 --- Florentine 17.02.1995

    Berta 06.07.1999 --- Emanuela 19.05.1998 --- Daphne 30.04.1998 --- Maxima 11.07.1991