Lenkradwinkel Sensor- Schleifring - Airbag Spiralkabel

Es gibt 8 Antworten in diesem Thema. Der letzte Beitrag () ist von oggsi_eggdschen.

  • Hallo,

    ich fahre einen Qashqai Acenta J10 von Bj 2009 - 1,6 Benziner.

    Hat hier schon jemand Erfahrung mit dem Austausch der Wickelfeder gemacht?

    Bei mir funktioniert die Hupe nur wenn das Lenkrad ein wenig gedreht wird.( ca. 30 grad links oder rechts )

    Bei Nissan kostet das original Ersatzteil 245€ :wow:

    Bei den gängigen online Ersatzteilshops konnte ich das Ersatzteil nicht finden.

    Vieleicht kennt ja jemand ein paar online links wo ich fündig werden könnte.

    Bei e-Bay liegen die Preise so bei 18-50€. Hat jemand mit den Teilen Erfahrung gemacht ?

    Muss zum TÜV und da sollte die Hupe funktionieren

  • Grundsätzl. würde ich ein Originalteil empfehlen grad bei sowas. Bei einem Billigteil egal ob für 20 oder 50€ weiß man nie. Gab doch erst vor kurzem einen Fall wo so ein Ding nach kurzer Zeit wieder kaputt war.


    Hast du eine OE Nr??

  • Hier die Nr 2, damit kannst Du nach der Nummer googeln


    http://nissan4u.com/parts/qash…al/switch/illustration_3/


    Diese Dinger mit dem inneren Folienflachbandkabel sind hier schon zu vielen vielen Dutzend getauscht worden, allermeistens durch Ebay/online-Anbieter.

    Für 50€ kannst Du das 5 mal tauschen. Anleitung dazu gibts im Werkstatthandbuch.

    Geht an sich auch so, aber ganz ganz Vorsichtige klemmen die Batterie vorher ab und warten 5 Min.


    Grüße

    O.

  • Danke für so schnelle Antworten.


    Auf dem original ist die Nr.: 25560 - JD003


    Hab das mit den Ebay Teil für 25€ mal ausprobiert. War auch so kein Problem, alle Funktionen waren gegeben.

    Ich bekam nur das blinken der Airbag Lampe nicht zurückgesetzt oder gelöscht.

    Nachdem auslesen des Fehlerspeichers hab ich dann wieder auf original zurückgebaut und das Teil als Defekt zurückgeschickt.

    Das blinken der Airbag Lampe hab ich mit dem Zündschlüssel (wie beschrieben) zurück gesetzt bekommen.

    (Jetzt geht halt die Hupe nur in Kurven, wie beschrieben)

    Vieleicht war das billig teil ja defekt und ich hatte nur Pech. Ist ja auch nicht wirklich viel Elektronik dran verbaut.


    Grüße

    T.

  • So, es ist vollbracht!

    Heute kam der neue Schleifring( Wickelfeder ) Ebay 20€.

    Rasch eingebaut, und siehe da alles Funktioniert. Ich brauchte noch nichtmal die Airbag Lampe quittieren! Der TÜV kann kommen😎

    Als nächstes kommt dann der Gebläsemotor dran! Das wird bestimmt ein Spaß 🙈

  • Wird wohl ein neuer Motor werden, hat wohl einen Lagerschaden. Hier und da fängt er an richtig laut zu werden! Erstmal den alten ausbauen um zu sehen welchen ich brauche! Da gibt es bestimmt auch Unterschiede, oder kann man das vorher irgendwie eingrenzen?

  • hat wohl einen Lagerschaden.

    Meistens sind das so kleine Buchsenlager aus Sintermetall.

    Manchmal hilfts die mittels Break-Clean zu reinigen, dann mit Druckluft ausblasen und über Nacht in dünnen Nähmaschinenöl liegen lassen.

    Ausserhalb mittels Hilfskabel testen, Pollenfilter prüfen/wechseln.


    Grüße

    O.