Micra K12 klackert und startet nicht mehr

Es gibt 3 Antworten in diesem Thema. Der letzte Beitrag () ist von reparix.

  • Hallo,


    ich habe seit 2 Jahren meinen Nissan K12 Bj 2009

    Bisher hatte ich keine Probleme mit meinem Auto, er war letztes Jahr im August zur Inspektion und muss dieses Jahr Dezember wieder zum TüV.


    Mein Problem jetzt ist das mein Auto vorhin, aus dem Nichts heraus, angefangen hat zu Klackern. Als ich raus ging konnte ich ihn mit der Schlüsselfernbedienung nicht öffnen aber die Fahrertür dann manuell aufschliessen. Dann wurde das Klackern eher zu einem Klickern und meine Scheinwerfer leuchteten ganz minimal. Als ich das licht am Hebel ausgestellt hab ging das Licht aus und das Klickern weg, kommt aber wieder sobald man das Licht wieder anschalten will. Dann habe ich versucht den Motor zu starten was auch nicht ging. Mein Lebensgefährte hat dann mal in meinen Sicherungskasten geschaut und dann ging auf einmal auch die Innenraumbeleichtung an aber auch nur ganz leicht, aber zuvor war sie gar nicht angegangen. Mein Lebensgefährte meinte aber das die Sicherung wohl nicht kaputt aussieht, hatten jetzt aber auch nur schlechtes Taschenlampenlicht. Letztlich kann ich jetzt mein Auto nicht mal mehr manuell abschliessen, sobald ich versuche die Fernbedienung zu nutzen oder das Auto manuell abzuschliessen kommt dieses Klackern wieder, schliesse ich das Auto wieder manuell auf, geht es wieder weg.


    Heute Mittag war ich noch einkaufen und das Auto hatte keine Probleme, alles ging, keine leuchtenden Lampen, keine Geräuche. Seit ca 19.30 stand das Auto nun einfach nur da.


    Wir werden natürlich morgen nach der Arbeit mal bei unserer Werkstatt anrufen. Allerdings ist dieses Auto mein erstes Auto und ich hänge ganz schön dran und mache mir Sorgen was es sein könnte und hoffe das mir vielleicht jemand von euch schon etwas sagen bzw vermuten kann! :-)


    Vielen Dank schon mal!

    Liebe Grüße

  • Spendiere mal bitte eine neue Batterie, die scheints hinter sich zu haben.

    Wenn bei laufendem Motor auch die Ladekontrolllampe erlischt, wird am Wagen sonst nichts defekt sein.


    Wenn du ein Radio mit Codenummer hast, solltest du diese wissen, da beim Entfernen der Batterie das Radio zurückgesetzt wird.

  • Hallo Bellarina,


    von welcher Motorisierung sprichst Du? Das "K12" ist zu allgemein.

    Neben der zu alten Batterie könnte es auch der Magnetschalter vom Anlasser sein. Mal daran gedacht einen freundlichen Helfer eines Automobilclubs zur Schadendiagnose zu bemühen ?


    Gruß

    deKoch

  • Hi Bellarina,


    bei den von dir geschilderten elektrischen "Symptomen" würd ich als allererstes auf ein Masseproblem tippen. Prüft mal die Masseverbindung von der Batterie zur Karosserie. Schaut mal, ob das Massekabel selbst in Ordnung ist und löst die Verschraubung an der Karosserie (ggf. entrosten). Das würd ich machen, bevor ich eine neue Batterie kauf.


    Gruss Matthias

    Grosser Geist - bewahr mich vor Feuer, Eis und Wind und vor Autos, die voller Elektronik sind :)