Kühlwasser im Brennraum

Es gibt 16 Antworten in diesem Thema. Der letzte Beitrag () ist von himan0.

  • Servus miteinander

    Mein Navara D40 hat soviel Kühlwasser im Brennraum daß der Kolben beim starten klemmt.

    Glühkerze raus, starten und nach 2- 3 Umdrehungen ist das Wasser drausen. Kerze rein, starten und er läuft ganz normal. Ohne Rauch...

    Habe dann die Zylinderkopfdichtung gewechselt und am Kopf nichts feststellen können.... Selbes Problem!

    Dachte daß der Kopf in der Ventilführung nen Riss hat da es bislang immer der vierte Zylinder war. Heute aber war Wasser im dritten Zy.

    AGR (neu) hab ich dicht gemacht... wer atmet schon gern verbrauchte Luft... und Wasserlos gemacht.

    Abgaskühler... dito

    Den Turbo hab ich auch schon mal trocken laufen lassem... keine Besserung.

    Sobald ich den Navara abstelle läuft (komischerweiße nicht immer, hatte schon mal ca 60km auf mehreren Etappen aber am Stück kein Wasserverlust) ein Brennraum voll... auch im kalten Zustand.


    Kann mir hier jemand helfen? Hatte jemand schon mal so ein Problem und die Lösung dafür?

  • Wenn es abwechselnd in verschiedenen Brennräumen steht kann es nur über den Ansaugtrakt kommen. Hast du beide Enden des AGRs verschlossen?

    Ladeluftkühler kontrolliert?

    Nicht das da noch Wasser drin steht?

    Ölmesstab mal gezogen ob Wasser im Öl?

    Wieviel Kühlwasserverlust?

    Wenn ich kein Fleisch mehr eß, eß ich Vegetarier

  • Sobald ich den Navara abstelle läuft (komischerweiße nicht immer, hatte schon mal ca 60km auf mehreren Etappen aber am Stück kein Wasserverlust) ein Brennraum voll... auch im kalten Zustand.

    War beim Sunny auch so. Nach dem Wechsel der Flanschdichtung (Papier) zwischen Vergaser und ASB war er wieder trocken. Nun weiß ich nicht, wo beim Navara das Kühlwasser durch Flansche läuft.

  • Erst mal danke für die schnellen und ernstgemeinten Antworten.

    Also AGR und den dahinterliegenden Kreislauf, insgesamt 4 Anschlüsse hab ich mit nem Stück Rohr überbrückt. Da läuft kein Wasser mehr.

    Dichtungen sind alle neu... hatte ja den Kopf runter. Den LLK hab ich noch nicht kontrolliert, aber der liegt ja tiefer und würde eher bei Betrieb das Wasser ansaugen

    Muss noch ein anderes Bauteil Wasserführend sein das mit dem Ansaugtrackt verbunden ist... aber welches?

  • Ölmesstab scheint alles normal zu sein.

    Also kein Wasser im Öl oder andersrum.

    Irgendwie kommt Kühlwasser in den Ansaugtrackt und läuft , weil leicht schräg richtung Zy 4.

    Sollten dort zufällig die Ventiele geschlossen sein in den 3ten... denk ich mal... bisher wars gefühlte 100mal der 4te und nur einmal 3

    aber wo kommts her??? und wieso war zwischendurch mal alles gut???

  • Ich tippe auch auf den Kopf, außer dem AGR Kühler und Turbo hat nix mit Wasser ein Verbindung zum Ansaugtrakt, wenn dies beides kontrolliert wurde bzw abgeklemmt, was soll es noch sein außer Kopf oder ZKD. Höchstens noch der Block selber was ich mir aber echt nicht vorstellen kann. Ich würde den Kopf runter nehmen und beim Motorinstandsetzer abdrücken lassen.

    Wenn ich kein Fleisch mehr eß, eß ich Vegetarier

  • Dachte ich mir auch. Wollte ihn eigentlich runtermachen, war ja immer der 4te bis auf gestern... da wars der 3te... nur der dritte

    Aber so n Riss wandert ja nicht zwischen den Zylindern. Mal 4 mal 3. Ausserdem hab ich keinen nennenswerten Druck aufm Kühlsystem und keinen weißen Rauch beim fahren.

  • Mein Kopf is auch Schrott und ich hab keinerlei Rauch oder Druck. Dennoch is er durch. Vielleicht läuft das Wasser je nach Ventilstellung nach dem Motor abstellen in die verschiedenen Zylinder.

  • Ok... also ähnliches Problem

    Dann werd ich wohl in den sauren Apfel beißen müssen.

    Anderen Kopf drauf.

    Wird paar Wochen dauern. Werde euch das Ergebnis mitteilen

    Danke euch für die sachliche Unterhaltungund wünsch euch ein langes Nissanleben ;)