Tobie schreibt ein Hallo

Es gibt 25 Antworten in diesem Thema. Der letzte Beitrag () ist von Tobie.

  • Hallo allerseits :wink:


    Ich besitze seit Freitag einen Nissan Almera Acenta Plus von 2005 (Ich habe noch nicht erkannt, welchen Unterschied N16 und N16a ist :whistling: ). Knapp 126.000 km runter.


    Mein Name ist Tobias, bin 32 Jahre und ich wohne in Ostholstein. Ich habe wegen meiner Ausbildung dringenst ein Auto gebraucht und übers Jobcenter finanziert bekommen. Die Ausbildung ist zum Pflegefachmann. Mit verschiedenen Praxiseinsätzen an unterschiedlichen Orten. Berufsschule ist knapp 45km entfernt.


    Als jetzt schon die Airbag-Lampe blinkte hat mir das Forum hier mit den Steckern unter den Sitzen und dem kurzfristigen "Löschen des Blinkens" schon weitergeholfen.


    Leider erkenne ich zwei größere Probleme, die meinen Magen grummeln lassen. Ich werde da heute Abend nachdem die Schwiegermutter besucht wurde einen Threat zu eröffnen.

    Grob: Lenkradflattern ab 120km/h und beim bremsen ab dieser Geschwindigkeit, sowie ein sich mitbewegender Schalthebel. Hätte der Händler bei der Lieferung über Autobahn mitbekommen müssen und ob das, je nach Ursache unter Gewährleistung fällt. Ich weiß. So grob ist keine Kugel aussagefähig ^^ Hier wollte ich jetzt nur Hallo in die Runde sagen :saint: Zumal ich beispielsweise zum Flattern hier schon einiges gefunden habe. Mir nur bisschen noch unklar ist. Werde mich da heute Abend ausführlicher und konkreter zu melden.


    Ich wünsche euch einen schönen Sonntag. :engel:


    Liebe Grüße

    Tobie

  • Ich besitze seit Freitag einen Nissan Almera Acenta Plus von 2005


    Hallo Tobie


    Gratuliere zum neuen Fliwatüüt, sei willkommen hier !


    Schön, dass Du schon mal die Suchfunktion benutzt hast.

    Grob: Lenkradflattern ab 120km/h und beim bremsen ab dieser Geschwindigkeit,


    Reifenunwucht macht sich meistens schon ab 70-80 KM/h bemerkbar, kann aber natürlich trotzdem ( teilweise ) an den Reifen liegen.


    Würde jetzt aber eher Spurstangelenke und/oder untere Tragelenke vermuten.


    Welche Maschine hat Dein Fliwatüüt ? 1,5 oder 1,8 oder gar Diesel ?


    Die Tragegelenke 10 und 18 gibts nur als kompletten Querlenker, das ist a) wesentlich leichter zu montieren weil keine Presse notwendig und b) gibts auch neue hintere Gummigelenke ( wo die schräge Linie der 16 durchgeht ) dazu, die ebenfalls ziemlich verschleissen können,


    http://nissan4u.com/parts/alme…uspension/illustration_3/


    Hier die 6

    http://nissan4u.com/parts/alme…ring_gear/illustration_1/


    Beides ist nicht so teuer.


    Für den Schalthebel hab ich keine Idee, hmmm, sehr ungewöhnlich, evt Motorlager, dass die ganze Mimik hinundher kippt.


    Grüße

    O.

  • Ja, klar. Wozu extra nen Threat schreiben, wenn die Antwort schon woanders zu finden ist? Finde ich irgendwie umständlicher :S

    Bei Unklarheiten oder wenn man nicht das Passende findet kann ich immer noch nachfragen ^^ Bisher suche ich das Forum nach möglichen Ursachen durch.


    Danke oggsi_eggdschen für die Antwort. :)


    Ich habe den 1,5 Liter Otto-Motor mit 98PS. Ist dann der N16a :saint: Danke Umi :wink:


    Ich habe auch direkt den Luftdruck nach Erhalt überprüft und alle waren noch auf Einlagerungsdruck von 1,5bar gewesen... Im Winter mache ich montiert so auf 2,4bar. Das war dann auch der Druck als ich das Flattern bemerkte.


    Ich war heute ja bisschen unterwegs und ich hoffe, das ist am Ende nur eine Unwucht der Reifen. Die Radbolzen habe ich gestern direkt alle einmal mit einem Drehmomentschlüssel überprüft. Alle fest. Obwohl ich mit 120Nm glaube ich ranging. Nach Angaben, die ich fand sollen das ja nur 100Nm sein. Der Drehmomentschlüssel gab direkt *knack-knack* nach. Eventuell zu fest?

    Naja. Auf jeden Fall habe ich das Gefühl, dass das Flattern übern Tag leicht zurückging. Ja, es ist ab 70km/h zu bemerken (ab da stärker werdend mit der Geschwindigkeit), aber ein Flattern, das auch beim Bremsen auftritt kommt erst ab 120km/h, Korrektur ab 110km/h ansteigend. Auch weniger stark als am Freitag. Aber halt noch gut vorhanden.


    Der Schalthebel wippt bei Lastwechsel oder wenn Gas weggenommen wird vor und/oder zurück.


    Das sind so zwei Probleme, die mich argwöhnisch machen und ich zuerst im Augenschein habe, bevor ich irgendwie was anderes machen mag, wie etwa die Audioanlage.


    Ich werde mich morgen nach der Arbeit in einem Threat da noch weiter äußern. Für heute ist für mich Abschalten angesagt und relaxen :eieiei2:


    Einen schönen Abend euch :wink:

  • Die Radbolzen habe ich gestern direkt alle einmal mit einem Drehmomentschlüssel überprüft. Alle fest. Obwohl ich mit 120Nm glaube ich ranging. Nach Angaben, die ich fand sollen das ja nur 100Nm sein. Der Drehmomentschlüssel gab direkt *knack-knack* nach. Eventuell zu fest?

    Die würde ich auf jeden Fall mal lösen und mit dem richtigen Moment anziehen, wer weiß wie die die festgeballert haben.

    Dir auch noch einen schönen Abend!


    Gruß, Wolfgang

  • Der Schalthebel wippt bei Lastwechsel oder wenn Gas weggenommen wird vor und/oder zurück.

    Klarer Fall von Motorlager


    Die 22 und/oder 18


    http://nissan4u.com/parts/alme…nd_transmission_mounting/


    Bitte beachte: das dauernde Vor/Zurückkippen des Motors mürbt Auspuff, Wasserschläuche, Kabel usw ganz enorm.

    Falls meine Vermutung richtig ist, dann solltest Du das umgehend reparieren um teuere Folgeschäden zu vermeiden.


    Einfacher Test, Haube auf, jemand sitzt drin und gibt kurze Gasstöße während Du auf den Motor guckst.

    Der sollte nicht mehr als ca halben cm vor und zurück gehen und dabei auch keine Anschlaggeräusche o.ä. machen.


    Siehe auch hier, ein 45 Sek Filmchen mit ganz klar defektem Lager.

    https://www.youtube.com/watch?v=3sbBGZL4rCY


    Grüße

    O.

  • Ich danke für die Hinweise :)

    Mit Absprache des Händlers lasse ich den Wagen am Donnerstag in ner Werkstatt hier durchgucken (Diese Werkstatt macht auch unsere Autos auf der Arbeit. Ein ambulanter Pflegedienst). Die Werkstatt ist direkt um die Ecke, da bringe ich den Nissan vor Beginn hin und bespreche nach der Arbeit alles dort.


    Zuerst wollte der Händler, dass ich 65km einfache Fahrt zu ihm hinfahre. Aber da habe ich die die nächsten zwei Wochen keine Zeit für.


    Einen Hinweis seine Werkstatt anzusprechen, dass die die Radbolzen nicht so fest knallen und auf Luftdruck montierter Räder achten sollen für zukünftige Verkäufe hat er dankend reagiert.


    Ich habe die Lager genau so einmal getestet, wie gesagt, doch der Motor bewegt sich kaum. Das Wippen beim Schalthebel ist aber gut sichtbar. Beim Rückwärtsgang am deutlichsten...
    Ich bin gespannt, was bei der Werkstatt rauskommt :wink: Auch was das Flattern angeht.


    Fällt ja dann trotz eventueller Verschleißteile unter die Gewährleistung, da dieser Defekt schon beim Kauf vorhanden gewesen ist.


    Zu den Radbolzen kam ich heute leider nicht. Das mache ich morgen direkt nach der Arbeit.

    Ansonsten finde ich, dass der Nissan ein gutes Auto ist. :saint:


    Ich wünsche euch einen schönen Abend :spring:

  • Ich habe die Lager genau so einmal getestet, wie gesagt, doch der Motor bewegt sich kaum.

    Ja wunderbar, dann scheint es doch nicht an den Motorlagern zu liegen, wie ich falscherweise vermutet/diagnostiziert hatte.

    Da haste viel Geld bzw Zeit gespart. Würde mich sehr interessieren, was die Ursache dieser Schalthebelperistaltik ist.


    Grüße

    O.

  • Bei meiner N16a Katastrophe hat sich der Schalthebel immer etwas bewegt von 72000 - 205000 km ...


    Wenn das Motorlager hin ist würdest du es beim Abstellen merken weil du dann einen Schlag am Lenkrad spührtst ...


    Das mit dem Flattern sind eindeutig die Spurstangenköpfe ... werden sowieso alle 5 Jahre hin ...


    Schau dir doch mal das Tankrohr an ob das nicht schon zerbröselt !!!!!!!!!


    ich hab noch immer weisse Blinker herumliegen ..

    I :love: my SUNNY B12 Coupe 1,6 Gti BJ ´88 since ´02 KMST 2021 -> 172000


    Wir scheißen auf Feuer Eis und Wind und Fahrzeuge die aus Wolfsburg sind


    Ich weiß zwar manchmal nicht wovon ich rede , aber ich weiß das ich recht hab :perfekt:


    R.I.P N16 von 2010-2020


    "Ich habe nie ein wildes Tier gesehen das Selbstmitleid empfand.

    Ein Vogel der erfroren ist,wird tot von seinem Ast fallen ohne jemals

    Selbstmitleid empfunden zu haben."

  • Einmal kurz

    Ich habe morgen frei und hebe schön einen ^^


    Bei dem Nissan sind die Lager in Ordnung. Eventuell kann das was im Getriebe selber sein.

    Gab Beanstandung bei den Reifen, die jeweils von 2007 :wow: und 2014 sind.


    Die Bremsen vorne sind zwar neu, aber vorne links ist ein schlechtes Tragbild. Hinten rechts war die Bremse fest, habe sich aber wieder gelöst. Währenddessen ist aber die Scheibe heiß gelaufen. Die Bremsschläuche vorne sind porös.


    Außerdem zieht die Spur nach links. Die muss mindestens neu eingestellt werden...

    Dass der Wagen nach links zieht kann ja verschiedene Ursachen haben.


    Je länger man fährt, umso schlimmer wird alles...


    Ich bin am Samstag zu dem Händler. Der schaut sich das alles selber nochmal an und darf nachbessern. Ich nehme an, dass der TÜV da bisschen geschlust hat, denn der wird direkt mit einbezogen und dass des Händlers Werkstatt quasi nur das Notwendigste gemacht bzw. geschlust hat. Beispiel Reifen. Vorne jeweils 2007 und 2014, sowie hinten 2014 und 2007. Beides ZU alt und vertauscht...


    Das Tankrohr habe ich mir noch nicht angeschaut.


    Und was meinst du mit "ich hab noch immer weisse Blinker herumliegen" @ xanti0? ^^


    Lieben Gruß Tobie :wink:

  • Original sind ja orange Blinker und ich hab noch ein Paar weisse herumliegen - die im Kotflügel

    I :love: my SUNNY B12 Coupe 1,6 Gti BJ ´88 since ´02 KMST 2021 -> 172000


    Wir scheißen auf Feuer Eis und Wind und Fahrzeuge die aus Wolfsburg sind


    Ich weiß zwar manchmal nicht wovon ich rede , aber ich weiß das ich recht hab :perfekt:


    R.I.P N16 von 2010-2020


    "Ich habe nie ein wildes Tier gesehen das Selbstmitleid empfand.

    Ein Vogel der erfroren ist,wird tot von seinem Ast fallen ohne jemals

    Selbstmitleid empfunden zu haben."

  • Die sind bei mir in weiß :wink:

    Das Tankrohr schaut auf dem ersten Blick gut aus.


    Der Händler hätte heute das Auto nur anschauen wollen. Damit ich nicht zweimal hin muss, hat er das auf nächste Woche verschoben. Dann ist auch seine Werkstatt auf und den TÜV-Menschen zieht er nochmal ins Boot, weil dem die Sachen hätten auffallen müssen...


    Der Audi daneben ist der Wagen, der abgelöst wurde. Der wird nicht mehr lange halten bzw. finanzieller Totalschaden aufgrund von zahlreichen Defekten, wo bisher auch keine Werkstatt wirklich weiß, wieso. Hier können die verschiedenste Teile die gleichen Symptome auslösen...



  • Hallo Tobie,


    ich hatte in der Vergangenheit 2 Almeras. Beide N16a. Beide hatten um die 100 000 km. Die Autos waren zwar zuverlässig, aber das Schalten machte überhaupt keinen Spaß. Der Schalthebel war zu lang. Die Schaltwege waren auch zu lang und das Getriebe war hakelig. Da half auch kein Ölwechsel mehr. Der Schalthebel machte immer Bewegungen. Ich denke das war schon ab Werk so. Die Schaltung wurde bereits bei der Einführung des N16a bei den Testern bemängelt. Beim viel älteren Micra K10 war die Schaltung bis 150 000 kurz und knackig und fühlte sich solide an. Es machte im Gegensatz zum Almera Spaß zu schalten.


    Die hinteren Bremssattel sind ein Schwachpunkt beim Almera. Die sind wartungsintensiv. Am günstigsten sind Reparaturkits mit neuen Bremskolben für 20 €. Werkstätte haben jedoch nach meiner Erfahrung keine Lust auf sowas. Die wollen lieber teure Sattel und Scheiben verkaufen.


    Liebe Grüße und viel Glück mit dem Almi

  • Danke :wink:

    Ich nehme ja an, dass der Schalthebel selber zusätzlich ausgehnöhlt ist...

    Die Führung mit meistens ner Kugel. Weiß jetzt nicht wie das heißt...


    Ich bin ja zu dem Händler, da er dort die Teile günstiger bekommt. Außerdem würde das ja unter die Gewährleistung fallen, bei vorhandenen Defekten bei Kauf, die nicht bekannt waren. Somit will der Händler da ja für sich Geld sparen. Er muss ausbessern. Ich rufe ihn später an, da ich bis gestern nicht wusste wie ich diese Woche arbeite.


    Wünsche euch eine schöne Woche :saint:

  • Hallo :wink:


    Es wäre schön, wenn jetzt alles durch wäre.

    Habe den Wagen zurück (ging viel Zeit verloren, wegen behindernder Termine) und es wurden hinten die Bremsen neu gemacht, sowie neue Ganzjahresreifen aufgezogen. Dann eine Spurvermessung und Einstellung durchgeführt.


    Der Wagen fährt an sich ruhiger bis ruhig. Es kommt nicht mehr zum Lenkradflattern.


    Der Wagen zieht aber weiterhin nach links. Nichts mehr so stark wie vorher, aber weiterhin. Habe erstmal Reifendruck überprüft. Vorne links 0,3Bar weniger. Angeglichen und blieb trotzdem.

    Habe ich bei 30km/h, 50km/h und bei über 100km/h getestet, sowie sogar bei Schrittgeschwindigkeit auf einem Betonplatz einer ehemaligen Kaserne...

    Bevor ich beim direkt folgendem Telefonat mit dem Händler explodiert wäre, da er das auf der Rückfahrt hätte bemerken müssen und er beteuerte extra darauf aufgepasst zu haben, habe ich gemeint, dass ich morgen das nochmal überprüfe. Da werde ich auch die Radbolzen extra überprüfen.


    Hier noch das Ergebnis vom Vermessungsprotokoll, falls interessant:


    Ich wünsche euch eine schöne Woche und schöne Festtage :saint:

  • Mich irritiert sehr stark das unterschiedliche Fahrzeugniveau vorne.
    Ich bin zwar hier im Forum weiterhin am Lesen und auch weiter am googeln bevor ich eventuell was doppelt frage oder schreibe, doch findet sich zum Fahrzeugniveau nur wenig.


    "Schräg stehen" bzw. unterschiedliche Fahrzeughöhe klingt für mich nach defekter Federung oder Domlager oder was auch immer den Geradeauslauf beeinflusst. Knarzt es manchmal vorne rechts bei Einfederung etwas, wenn man darauf achtet...


    Ist das Fahrzeug (so verstehe ich das aus dem Protokoll) vorne rechts höher als links, dann wäre für mich das nach links ziehen während der Fahrt zu erklären, wenn auch nur minimal...


    Habe ich ja so getestet gehabt: Geradeausfahren. Lenkrad vorsichtig losgelassen (nicht mit Hände in die Luft 8o und huuiiiii) bei wirklich freier Straße/auf freiem Platz ohne Fußgänger o.Ä. in der Nähe und geschaut ob das Auto weiterhin geradeausfährt bzw. wie es sich dann verhält. Stets dabei beachtet, dass viele Einflussfaktoren das verfälschen (Unebenheiten, sanfte Seitenwinde, keine plane Straße, unterschiedliche Beladung, deswegen etwa gleichschwerer Beifahrer), aber egal wie, das Ziehen blieb nach links...


    Bin ich da gerade am googeln, wie ich da, welche Sachen auf dem Parkplatz als Laie überprüfen kann :spring:


    Einen schönen Dienstag wünsche ich euch :wink:

  • Hast du auch mal in Betracht gezogen, dass der Rahmen verzogen sein könnte?


    Gruß, Wolfgang

  • Nein, das habe ich nicht...
    Das Auto hat einen reparierten Heckschaden.
    Wenn der Rahmen verzogen ist, wäre das wirklich fürn Arsch, sage ich mal auf gut deutsch...

  • Ich sag mal, wenn das Fahrzeug auf einer geraden Fläche steht, hinten links und rechts gleich hoch ist, aber vorne links und rechts 1,5cm Höhenunterschied hat, vermute ich eigentlich dass es am Rahmen liegt.

    Wenn es an der Federung liegen würde, würde sich der Rahmen dann so "verdrehen"?

    Ich weiß es nicht, nur so eine Idee ...


    Gruß, Wolfgang

  • Gestern alle Radbolzen einmal gelöst und mit passendem Drehmoment über Kreuz wieder angezogen.


    Danach konnte ich erstmal kein zur Seite ziehen mehr feststellen. Wenn dem so bleibt, bin ich vorerst zufrieden :eieiei2:

    Braucht das Autochen nur noch etwas Pflege und Konservierungsarbeiten. Schauen ob der CD-Player einen CD-Wechsleranschluss hat und son digitalen CD-Simulator/Wechsler holen...


    Wünsche euch schöne Festtage :)


    Liebe Grüße Tobie