Auto geht plötzlich aus: Versehentlich Diesel statt Benzin getankt? Oder Elektronikproblem?

Es gibt 10 Antworten in diesem Thema. Der letzte Beitrag () ist von ByTeCrAcKa.

  • Hallo,


    kann ich mit einem 1998er Primera P11 versehentlich Diesel statt Benzin tanken? Der ist mir heute plötzlich ausgegangen. Denke eher nicht dass es das ist, sondern ein Elektronikproblem, aber vllt. ja doch...? Gehe nachher nochmal runter und gucke wie viel KM ich schon seit dem letzten tanken gefahren bin.


    Vllt. ganz kurz zum Verständnis:


    Als ich vorhin losfahren wollte hat die Batterielampe geleuchtet. Bin dann erstmal auf Autobahn, Batterie aufladen. Nach ca. 15min Autobahnfahrt fängt die ABS Leuchte auf Autobahn an zu leuchten, geht wieder aus, nach kurzer Zeit wieder an, aus, an, usw. bis nach Hause. Ziemlich parallel dazu fängt die Warnleuchte vom Airbag an zu blinken. Blinkt ne Weile, geht dann wieder aus, nach paar Minuten blinkt sie wieder. Das ging auch so weiter bis nach Hause.


    Fast zuhause im Ort, stottert der P11 plötzlich und droht auszugehen. Fahre an die Seite, lasse die Autos hinter mir vorbei, fahre langsam wieder los. Will im 2. Gang etwas Gas geben, Auto stottert wieder, als würde er kein Benzin bekommen, oder kein Sauerstoff oder so. Versuche kurz drauf wieder Gas zu geben, aber tut sich nix. P11 zieht nicht, fängt dafür wieder an zu stottern. Fahre langsam und im 2. Gang nach Hause.


    Kurz bevor ich zuhause bin versuche ich nochmal Gas zu geben, jetzt zieht er wieder ganz normal. Ich will draussen parken, nix frei. Fahre ne Runde um den Block, fahre wieder in meine Straße rein, da stottert der Wagen wieder beim gasgeben. Ich fahre langsam in die Garage.


    In der Garage fahre ich gerade die Hebebühne runter, als das Auto im Leerlauf plötzlich stottert und fast ausgeht sich dann aber wieder fängt. Ich will nach ca. 10 Sekunden gerade einsteigen als der Wagen plötzlich ausgeht. Aber nicht auf einen Schlag, sondern so als würde er langsam verrecken. Drehzahl geht immer weiter runter und er geht aus. Das hat so 2-3 Sekunden gedauert. Beim Starten mim Zündschlüssel rührt sich nix. Ich musste den Wagen auf die Parkplattform schieben. Dabei hat es im Motorraum sehr laut gequietscht, eine Mischung aus quietschen und pfeifen, aber nicht mechanisch wie ein Keilriemen oder so, sondern eher elektronisch. Als würde die Elektronik "pfeifen". Schwer zu beschreiben. Das Geräusch hab ich noch nie gehört.


    Batterielampe war während der Fahrt immer aus, solange ich gefahren bin. Jedes mal wenn ich stand, z. B. im Stau, und auch wenn ich auf der Autobahn die Kupplung gedrückt habe, ging die Batterielampe an und leuchtete entweder dauerhaft oder sie hat geflackert. Also immer wenn es keine Drehzahl gab hat die Batterielampe geleuchtet. Bis nach Hause. Ich bin ohne Licht und ohne Musik gefahren zum aufladen.


    hat jemand ne Ahnung was da los ist und ob es evtl. am Tanken liegen kann?


    Danke und Gruß,

    Joachim

    Wer im Glashaus sitzt, sollte im Dunkeln scheissen...

  • Hi J.


    Bitte lese mal hier die Beiträge #4028, 4034, 4040, 4043, und insbesonders 4051


    Maxima-Talk-Ecke


    Oder auch: Deine Lichtmaschine ist kaputt und entleert die Batterie, die Bordspannung sinkt unter 10V, dann spinnt die gesamte Elektronik.


    http://nissan4u.com/parts/prim…lternator/illustration_1/


    Beispielsweise:

    https://www.ebay.de/sch/i.html…&_nkw=231002F210&_sacat=0


    Achtung: da scheints welche mit/ohne Pumpe zu geben ( für BKV ) und welche mit Flachriemenscheibe bzw Keilriemenscheibe.


    Wenn Du Diesel getankt hättest wäre das Auto nach ein paar 100m ausgegangen und nicht wieder angesprungen, das scheidet definitiv aus.


    Grüße

    O.

  • Vielen Dank für Deine schnelle Antwort! Die LiMa hatte ich auch im Blick, aber was mir seltsam vorkam war, dass die batterieleuchte während der Fahrt immer aus war. Der verlinkte Thread hilft mir jedoch sehr weiter, danke!!!

    Wer im Glashaus sitzt, sollte im Dunkeln scheissen...

  • was mir seltsam vorkam war, dass die batterieleuchte während der Fahrt immer aus war.


    Wenn die Bordspannung soweit runter gefallen ist, dann hat das nichts mehr zu bedeuten, auch das Leuchten der anderen Lämpis nicht.

    Die Elektronik spinnt dann einfach wie sie lustig ist, Du hast dann ja auch keine ABS/Airbag/sonstige Fehler obwohl die mal leuchten und mal nicht.


    Wichtig: Vor dem ersten Starten sollte die Batterie richtig geladen sein, sonst versucht die neue Lima gleich volle Pulle in die Batterie zu pumpen.

    Das kann ihr u.U. nicht gut tun und auch der Rest der Steuergeräte mag sowas nicht.


    Viel Erfolg

    Grüße

    O.

  • Viele Fahrzeuge haben eine Tankeinfüllung in welche die dickere Zapfpistole für Diesel nicht passt.

    Ist das nicht der Fall erkennst Du Diesel sofort am markantem Odeur.

  • was mir seltsam vorkam war, dass die batterieleuchte während der Fahrt immer aus war.



    Wichtig: Vor dem ersten Starten sollte die Batterie richtig geladen sein, sonst versucht die neue Lima gleich volle Pulle in die Batterie zu pumpen.

    Das kann ihr u.U. nicht gut tun und auch der Rest der Steuergeräte mag sowas nicht.


    Ah, das ist gut und wichtig zu wissen. Danke! :-)

    Wer im Glashaus sitzt, sollte im Dunkeln scheissen...

  • Viele Fahrzeuge haben eine Tankeinfüllung in welche die dickere Zapfpistole für Diesel nicht passt.

    Ist das nicht der Fall erkennst Du Diesel sofort am markantem Odeur.


    Ich kann nix riechen, das fällt bei mir also schon mal weg. ;-) Die unterschiedlichen Tankstutzen, ja die sind mir bekannt, wusste nur nicht ob das bei Autos dien Alters auch der Fall ist...

    Wer im Glashaus sitzt, sollte im Dunkeln scheissen...

  • Sorry, war fast ne Woche bei der Freundin und dann krank. Ja es war wohl die LiMa. Wir haben eine Neue (gebrauchtes Original) eingebaut und auch gleich ne neue Batterie geholt. Die Batterie hat volle Ladung angezeigt, aber ich konnte damit nicht mal mehr die Zentralverriegelung bedienen.?( Im Moment läuft er wieder wie er sollte.


    In den Tagen davor habe ich die Batterie zuhause aufgeladen, dann wollten wir die Lima wechseln, sie hatte aber plötzlich wieder geladen bzw. das Voltmeter zeigte an dass sie lädt. Also erstmal nix Austausch. Bin wieder gefahren und nach ca. ner halben Stunde stottert der Motor und ich bleibe auf einer sehr belebten Kreuzung stehen. =O Zum Glück noch an der Ampel. Selbes Problem ...klar. Stunde auf ADAC gewartet, fahre dann mit seiner Powerbatterie im Motorraum heim.


    Alles in Allem also die LiMa, was ich bei der Stotterei ganz zu Beginn echt nicht gedacht habe.:confused:

    Wer im Glashaus sitzt, sollte im Dunkeln scheissen...

  • Im Moment läuft er wieder wie er sollte.

    Danke für die Info.

    Wunderbar, freut mich für Dich und Dein Autochen !

    sie hatte aber plötzlich wieder geladen bzw. das Voltmeter zeigte an dass sie lädt. Also erstmal nix Austausch.

    Volt und Ampere gehören immer zusammen.

    Dass mal 14 V angezeigt werden bedeutet lediglich eine sehr hohe Wahrscheinlichkeit, dass auch geladen wird, aber wirklich sicher bist Du da erst wenn Du mittels Amperemeter tatsächlich den Ladestrom messen kannst.

    Also erstmal nix Austausch.

    und ich bleibe auf einer sehr belebten Kreuzung stehen.

    Klarer Fall von Fehlentscheidung, die Folgen hast Du dann ja auch gleich zu spüren bekommen.


    Bei allem Verständnis, dass Du Dir gerne die Arbeit ersparen wolltest, warum hast Du mir nicht geglaubt, dass die Lima getauscht werden muss ? Kapiere ich nicht.


    Das war doch gerade der Kern der ganzen Postings oben und in dem Link in die Talk-Ecke, dass bei dieser Sorte von Reglerdefekt eben nicht nur nicht mehr geladen wird, sondern ganz aktiv von der Lima Strom aus der Batterie rausgezogen und im wahrsten Wortsinne verheizt wird.

    Sowas repariert sich doch nicht von alleine !

    Alles in Allem also die LiMa, was ich bei der Stotterei ganz zu Beginn echt nicht gedacht habe.


    Du hast es aber ganz klar gesagt und auch gezeigt bekommen.


    ------------------------------------------------------------------------------

    Hatte mal längere Zeit ne Freundin in HD-Dossenheim, mit ihr aufm Schloß und im großen Faß gewesen, sowie mit dieser Bergbahn zum Funkturm raufgefahren, tolle Aussicht, schöne Erinnerungen, seit der Zeit ist mir diese Stadt sehr sympatisch.


    Na ja, wünsche weiterhin frohe Kilometer

    Grüße

    O.

  • Wer im Glashaus sitzt, sollte im Dunkeln scheissen...