Almera N16 Klimaanlage

Es gibt 14 Antworten in diesem Thema. Der letzte Beitrag () ist von Umi.

  • Almera n16

    Bj 2005




    Moin ihr lieben,



    brauche da bitte eure hilfe.

    Wenn ich den AC Knopf fur die Klimaanlage ausstelle (Orange leuchte Aus )läuft weiterhin dieses Gebläse Geräusch es geht einfach nicht aus vom Geräusch her.

    Das macht mich kirre, was kann ich da tun damit das Geräusch ausgeht.

    Es ist extrem laut und Nervig.


    P.s Das ist mein erstes Auto mit einer Klimaanlage.


    Ich hoffe ihr könnt mir helfen ❤


    Danke im Vorraus

  • Danke für die Antwort

    Das habe ich alles gemacht trotzdem bleibt es so deshalb frage ich.

    Vielleicht hat da jemand im forum ja das selbe Problem gehabt ..

  • Könnte es sein das der Vorwiderstand defekt ist und deshalb nur auf 4te Stufe dreht,oder geht der Ventilator garnicht abzuschalten?

    Klaus

  • Das habe ich alles gemacht trotzdem bleibt es so deshalb frage ich.

    Vielleicht hat da jemand im forum ja das selbe Problem gehabt ..

    Dann ist es so, wie es in deinem Vorstellungs-Thread erwähnt wurde, dass dieses "Steuer"-Teil kaputt ist. ;)

    Scheint bei der Ausführung mit Klimaautomatik wohl ein häufigeres Problem zu sein - hatte ich bei meinem damals auch.

  • Mal schnell auf Holz klopfen.Bei Frauchen ihrem nach 15 Jahren noch keine Probleme damit.

    Grüße Klaus

  • Beim Maxima war ein Leistungstransistor im Beifahrerfußraum im Lüftungskanal, wenn ich mich recht entsinne.

  • Willkommen im Forum.


    Wäre gut zu wissen welche Variante die Almi besitzt. :/


    Klimautomatik - N Form



    Oder Manuelle Klimasteuerung


  • Das Thema läuft ein wenig zweigleisig, in Jeniffka's Vorstellungsthread geht's auch um die Klima. Dort ist auch ein Bild vom Almera drin und danach (16"-Alus, verchromte Türgriffe, kein Spoiler) würde ich von einem Acenta mit N-Form ausgehen.

  • Das Thema läuft ein wenig zweigleisig, in Jeniffka's Vorstellungsthread geht's auch um die Klima. Dort ist auch ein Bild vom Almera drin und danach (16"-Alus, verchromte Türgriffe, kein Spoiler) würde ich von einem Acenta mit N-Form ausgehen.

    Könntest Recht haben. :perfekt:

    Hab mal eben im Thread nach geschaut. Sieht sehr stark nach nem Acenta mit N - Form aus.

  • Jetzt ist aber das Geräusch komplett weg warum auch immer

    Dann ist der Lüfter jetzt ganz kaputt? 🤔

    Oder war einfach nur ein Blatt drin und jetzt läuft er normal?

  • Oder war einfach nur ein Blatt drin und jetzt läuft er normal?

    Dann hätte sich aber eigentlich das Gräusch abhängig von der Gebläsestufe verändern müssen. Doch so, wie ich es bisher verstanden habe, war das Geräusch immer gleich laut, egal was übers Bedienfeld eingestellt wurde.


    Jennifka22: Jetzt, wo das Geräusch weg ist, kannst Du denn noch einen Luftzug an irgendwelchen Lüftungsdüsen fühlen? Falls nicht, spricht das evtl. wirklich dafür, dass jetzt der Lüftermotor hin oder bestenfalls nur dessen Sicherung durch ist.