Kaltstart im Winter

Es gibt 24 Antworten in diesem Thema. Der letzte Beitrag () ist von maximan.

  • :spring:Hallo zusammen


    Ich wollte euch mal mal fragen ob Ihr mit eurem Maxima ähnliche Erfahrungen gemacht habt. Jeden Winter wenn es mal wieder so um die 0°C und tiefer ist will mein Maxima beim ersten Starten nicht so richtig, denn er springt an und geht manchmal wenn ich kein Gas gebe wieder aus (passiert nur wenn der Motor kalt ist). Falls er ohne Probleme anspringt macht der Motor manchmal auch ein unschönes Klappergeräusch. Mein freundlicher Nissan-Händler sagte mir das sei bekannt und da müßte nur ein "ACC"Ventil oder sowas neu eingestellt werden. Das hat er dann auch ohne Berechnung gemacht und alles war von da an in Ordnung. Das ärgerliche daran ist aber das diese Problem nach einiger Zeit wiederkommt und nur durch erneutes einstellen wieder weggeht. Deshalb meine Frage, wenn das laut Nissan-Händler bekannt ist haben dann einige von euch vielleicht ähnliche Erfahrungen gemacht? Fahre übrigens einen A32 3,0 L mit Schaltgetriebe in Mistralblau mit 18" Palma Felgen.


    Beste Grüße
    Mario


    Trotzdem sind Maxima's super Auto's und echt zu empfehlen für Leute die mal was anderes fahren wollen. :-)

  • Nu mach mal nicht so viel Werbung für ein gutes Auto..........sonst fährt das ja bald jeder.............


    Ich hab das problem mit dem nicht richtig anspringen auch mal gehabt, erst im Winter........und dann im Sommer..........und dann immer.....


    Als dann mal der Klopfsensor gewechselt wurde lief er wieder Prima.


    Aber was das "ACC-Ventil" sein soll, keine Ahnung, aber wenn es mit einfachem Einstellen geht, warum nicht.


    Einfach mal im Bereich WERKSTATT nachfragen, kann man ja vielleicht auch selber machen. Wobei ich der Meinung bin, er hat einfach die Leerlaufdrehzahl etwas erhöht, der Freundliche.....


    Aber ich kann mich genau so gut auch irren.

    Gott gebe mir:
    die Gelassenheit, Dinge hinzunehmen, die ich nicht ändern kann,
    den Mut, Dinge zu ändern, die ich ändern kann
    und die Weisheit, das eine vom anderen zu unterscheiden

  • Hallo Thomas



    Vielen Dank für deine Antwort. Klopfsensor hört sich ja schon etwas aufwendiger an. Der Autausch war bestimmt teuer denn für solche Teile verlangt Nissan ja in der Regel einiges. Aber bis jetzt ist es bei meinem wie gesagt nur im Winter aufgetreten und das ist dieses Jahr der vierte. Wenn es nicht schlimmer wird kann ich damit leben wenn doch wäre der Austausch des Klopfsensors vielleicht auch eine Möglichkeit. Werde das dann mal mit dem freundlichen erörtern. :Bier:


    Bin mal auf weitere Beiträge gespannt.

  • Stimmt, war damals nicht ganz billig.


    Ich glaube, das waren so rund 500,-- aber noch Märkerchen.....


    wie gesagt, bin mir aber nicht so ganz sicher

    Gott gebe mir:
    die Gelassenheit, Dinge hinzunehmen, die ich nicht ändern kann,
    den Mut, Dinge zu ändern, die ich ändern kann
    und die Weisheit, das eine vom anderen zu unterscheiden

  • Hmm hat das denn sonst Auswirkungen ? Meiner mag auch nie gern auf's erste Mal anspringen - naja so 60% tut er's und manchmal auch erst beim 2. Mal - merke aber während der Fahrt nix, so dass ich das nicht als störend empfinde.... oder sollte man sich da drum kümmern ?

  • Kommt drauf an, was dran ist.....


    Einfach mal beim Freundlichen den Fehlerspeicher auslesen lassen, ist ne Sache von 2 Minuten. Wenn es der Klopfsensor ist, dann springt er ne Weile lang noch an, wird aber immer schlimmer, dann geht er dir im Standgas aus..........und letztendlich springt er gar nicht mehr an......Das gibt dann Flüche, der allerübelsten Art......


    Ich hab gerade mal die Rechnung vom Klopfsensor gesucht.......war doch schon viel teurer, waren 512,43€.........Naja, n Max ist ja eben was besonderes, und das äußert sich manchmal eben in den Teilepreisen. Der nackte Sensor liegt schon bei 243€, der Rest ist Machelohn und Kleinmaterial.

    Gott gebe mir:
    die Gelassenheit, Dinge hinzunehmen, die ich nicht ändern kann,
    den Mut, Dinge zu ändern, die ich ändern kann
    und die Weisheit, das eine vom anderen zu unterscheiden

  • Hmm jo werd des mal beobachten - naja eigentlich isses bei mir doch recht selten meistens tut er es doch schon beim ersten Mal - hab eher das Gefühl wenn er ne Weile gestanden ist und dann so 200 km gefahren wird mag er am nächsten Tag net gleich an spätestens beim 2. Mal aber immer.... wenn ich ihn mind. alle 3-4 Tage mal bewege macht er aber keine Zicken.Motor läuft aber absolut rund schwankt auch überhaupt nicht im Stand der ist so bei 720 - denke liegt dann wohl eher da dran dass er zur Zeit kaum gefahren wird hehe ist er gar net gewohnt - letzes Jahr hat er knapp 60.000 km dazubekommen die letzen 3 Monate zusammen vielleicht so 800
    Hm naja grosse Inspektion war vor 4 Monaten von daher mal sehen wollte Anfang nächsten Monat eh mal hin

  • Wie gesagt, beim Freundlichen mal den Fehlerspeicher auslesen lassen......das hilft schon weiter.......und bei der Gelegenheit, soll er ihn auch gleich zurücksetzen.........

    Gott gebe mir:
    die Gelassenheit, Dinge hinzunehmen, die ich nicht ändern kann,
    den Mut, Dinge zu ändern, die ich ändern kann
    und die Weisheit, das eine vom anderen zu unterscheiden

  • Tja mein Guter, dieses Problem hatte ich auch bereits.


    Nachdem ich mir den Maxima gebraucht gekauft habe,
    lief er auch wie zu erwarten anstandslos.
    Als es aber auf die kälteren Tage zuging,
    hatte ich auch das Problem,
    dass er nicht immer beim ersten Starten anging
    und wenn ich kein Gas gegeben hab
    auch sofort wieder ausging.
    Beim zweiten mal ging er dann aber meistens an.
    Also ab zu Nissan-Händler.
    Der hat ihn dann zwei Tage dabehalten und dann lief er wieder.
    Auch die haben irgendetwas neu eingestellt
    und seitdem hatte ich seit 1 Jahr keine Probleme mehr damit.
    Der läuft wie en Kätzchen.

  • Nöö!
    Bis zum heutigen Tag (jetzt habe ich meinen A32 im 8. Winter), noch keinerlei Start-Probleme gehabt, es sei denn, der Akku war hin.
    Wie die anderen Kameraden schon sagten, an den Weg zur Werkstatt des Vertrauens führt kein Weg vorbei.
    Tschüß
    Frank

  • Ich hatte das problem bis vor kurzem auch noch!
    Bis sich rausgestellt das die drosselklappe total verdreckt war!!
    Jetzt läuft er wieder wie ne eins!!

  • Hallo!


    Das AAC Ventil (Leerlaufluftventil) dient zur Regelung der Leerlaufdrehzahl. Da unser Auto noch kein elektronisches Gaspedal hat setz NISSAN dieses Ventil als Bypassventil zur Drosselklappe ein. In dem Ventil befindet sich ein kleiner Schrittmotor der das Ventil nach Vorgabe der ECU ansteuert und somit das Ventil mehr oder weniger Luft zum Motor lässt.


    Folgende zwei Sachverhalte zum Thema Standgas oder unrunden Motorlauf habe ich herausbekommen. Zum einen kann eine nicht korrekte Einstellung der Leerlaufdrehzahl der Grund dafür sein das der Motor kurz nach dem Starten wieder ausgeht. Mein NISSAN Händler meinte auch, man solle nach dem Einstecken des Zündschlüssels nicht sofort den Motor starten sondern den Schlüssel einen Moment in der Stellung Zündung „EIN“ verweilen lassen. Es ist wohl möglich, dass das Steuergerät nicht so schnell hochfährt und alle Werte schon erfasst hat. Ein zweiter Grund für einen unrunden oder schlechten Lauf der Maschine ist, dass der ECU das 1° Signal vom Kurbelwinkelsensor fehlt. Im diesem Fall könnte ein Kurzschluss oder Leitungsbruch im Kabel des Kurbelwinkelsensors vorliegen.


    Ich habe meinen Wagen zwar erst ein paar Tage und zum Glück läuft mein Motor ohne irgendwelche Probleme. Alles andere hätte mich auch sehr enttäuscht.


    Ronny

    Die meisten Garagen haben einen Mangel: "In ihnen parkt kein NISSAN "

  • Zitat

    Original von Ronny200SX
    Mein NISSAN Händler meinte auch, man solle nach dem Einstecken des Zündschlüssels nicht sofort den Motor starten sondern den Schlüssel einen Moment in der Stellung Zündung „EIN“ verweilen lassen. Es ist wohl möglich, dass das Steuergerät nicht so schnell hochfährt und alle Werte schon erfasst hat.


    Sobald der Saft da ist ist auch das Steuergerät aktiv, soviel High Tech steckt dort dann auch wieder nicht drin ;)
    Das Warten soll nur der Benzinpumpe die Chance geben den nötigen Druck aufzubauen :)
    Bei euren gut gedämmten Schiffen hört man das nicht aber in meinem K11 kann ich sehr schön zuhören wie die Benzinpumpe kurz kräftig sirrt und dann abschaltet.

  • Warum wurde das bei einigen Modellen eingestellt.
    Bei meinem P11 surr kurz 1-2 sec die Pumpe. ??


    Beim K11 1,4 erst wenn gestartet wid, vorher bleibt die Pumpe still !

  • Hi, zum Thema Klopfsensor, bei meinem A32 wurde vor ca 2 Jahren ein defekter Klopfsensor ausgelesen.
    In Anbetracht der Reparaturkosten (liegt ja auch extrem idiotisch, das Ding) entschloss ich mich halt abzuwarten. Mittlerweile sind knapp 100.000 km vergangen.
    Startschwierigkeiten eigentlich nur, wenn ich mal den Zündschlüssel zu schnell loslasse; halt beim zweiten Startversuch. Ansonsten im Extremfall die ersten 3-5 sek. etwas unrund aber nicht immer.


    aktueller km-Stand: 357.000


    viele Grüße
    Reiner

  • So hatte ich es auch gehandhabt.......bis er dann wegen des defekten Klopfsensors überhaupt nicht mehr lief.......dann wurde das Teil gewechselt und alles war wieder gut......

    Gott gebe mir:
    die Gelassenheit, Dinge hinzunehmen, die ich nicht ändern kann,
    den Mut, Dinge zu ändern, die ich ändern kann
    und die Weisheit, das eine vom anderen zu unterscheiden