Mein Primera, die Zweite

Es gibt 7.056 Antworten in diesem Thema. Der letzte Beitrag () ist von christian.

  • Mittlerweile gibt's schöne Folien, die eine Neulackierung ersetzen... wenn man also auf die Nipponfarbe schlechthin, mithin WEIß, umsteigen will... wieso nicht?

    DASS = Konjunktion, "A" kurz gesprochen


    DAS = Artikel oder Pronomen, "A" lang gesprochen


    DASS DAS = nur in dieser Reihenfolge

  • Zitat

    Original von Kubek
    Mittlerweile gibt's schöne Folien, die eine Neulackierung ersetzen... wenn man also auf die Nipponfarbe schlechthin, mithin WEIß, umsteigen will... wieso nicht?


    Weiß ist schwer in Mode- allerdings bin ich da nach wie vor eher nen Freund von Effektlacken.
    Und wenn schon einiges für solche Spielereien ausgegeben werden sollte, dann für etwas Richtiges. ;)


    Immerhin wärs ja nicht mein erstes Auto mit Nicht-Stino-Lack:




    Auf der anderen Seite hatten wir schon ein weißes Auto in der Familie- und meine Verlobte wäre da wohl über "Nachmacherei" nicht gerade glücklich:



    Grüße


    Chris

  • Hmm.... wie wärs mit "Fired Iron" vom Quashqai? Das is ja eig auch n Effektlack.



    Oder: AT9! Der Lack hat aber mehr auf die Passanten nen Effekt.

  • Zitat

    Original von churchi
    Hmm.... wie wärs mit "Fired Iron" vom Quashqai? Das is ja eig auch n Effektlack.



    Oder: AT9! Der Lack hat aber mehr auf die Passanten nen Effekt.


    Moment: Effektlack beinhaltet in meinen Augen nicht den Effekt des "Mit-Grauen-Abendwens" . ;)


    Und vorallem: in nächster Zeit ist lacktechnisch höchstens Pflege und Ausbesserung angesagt, aber kein Farbwechsel...


    (außer zu stumpfem selbstgewachsenen grau-braun im Winterhalbjahr)


    btw. zwischen den Bildern liegen knapp 4 Jahre und 200tkm (beide Autos zusammen) :




    Grüße


    Chris

  • Wieviel Öl hat er denn genommen?

    04.05.06/17.12.09 - Die beiden schönsten Tage meines Lebens!
    08.09.07 - Der drittschönste Tag meines Lebens!


    Wäre ich der liebe Gott, dann wär ich hier der Supermod! - powered bei Y.

  • Ich habs so genau nicht gemessen. Zum Ölwechsel kommen bei mir immer nur 3l rein- und wenn es dann auf Minimum ist, gibts was Neues.


    Ich tippe mal auf 0,3-0,5 auf 7.000 .


    btw.: zur Vervollständigung der Nissanfamilie hier mal unser guter alter GT:



    Grüße


    Chris

  • Ist doch fast nix.


    Wie gehts dem GT?

    04.05.06/17.12.09 - Die beiden schönsten Tage meines Lebens!
    08.09.07 - Der drittschönste Tag meines Lebens!


    Wäre ich der liebe Gott, dann wär ich hier der Supermod! - powered bei Y.

  • Auch von meinem Wagen gibts mal wieder aufregende Neuigkeiten- leider keine wirklich guten.


    Nach langen Jahren der puren Zuverlässigkeit gabs heute gleich 2 Liegenbleiber... :eek:


    Zur Ehrenrettung des Wagens: sie basierten beide auf Dummheit bzw. Nachlässigkeit in bester Zusammenarbeit mit den altbekannten Pech.


    Liegenbleiber erster Teil: Nach ner Feier im Kollegenkreis wollte ich heute früh gegen 0:15 nach hause fahren- und schon beim Drehen des Zündschlüssels kamen mir die Displays im Cockpit so ungewohnt dunkel vor- das Ausbleiben jeglicher Regung des Anlassers brachte dann Gewissheit: nixos Stromos wegen leerer Batterei. :wand:


    Die Ursache: ich hatte mich telefonisch zur Zieladresse navigieren lassen und dabei das Radio sehr leise gedreht- und im Kuddelmuddel um Ankunft und Begrüßung das Ausschalten vergessen. Die folgenden 6 Stunden laufende Anlage (Endstufen) waren dann etwas viel.


    Naja, gottseidank konnte der Lof IV TDI meines Kollegen Starthilfe geben, so dass ich meinen Heimflug antreten konnte.


    Da machte die Kiste wieder richtig Spaß: endgeiles Fernlicht (bei größeren und neueren Straßenschildern muss man abblenden, sonst wird man blind :D ) und ein endlich auch auf schlechten Straßen fahrbares Fahrwerk (eine Strecke ging früher mit 60 und zusammengebissenen Zähnen- jetzt waren 100 easy) erfreuen erfreuen einen doch enorm.


    Heute lief auch die ersten 120 km alles sehr gut- bis ich auf dem Weg zu meinen Eltern exakt auf meiner Lieblingspiste kurz vor Stangerode nen spontan Schock bekam: nach einem Überholmanöver nahm die Kiste kein Gas mehr an und wurde beim Gasgeben langsamer. Ohne Gas im Schiebebetrieb lief er- mit Gas nix.


    Also ausgekuppelt und bis zur nächsten Einfahrt ausgerollt- Motor ging allein aus. :eek:


    Nach meinen beiden Kerzenschäden am TS bin ich solchen Scherzen natürlich nicht wirklich aufgeschlossen- da ich aber keine anderen Probleme (Rauch, unrunder Motorlauf, fehlende Flüssigkeiten) erkennen konnte, blieb als spontane Idee und Hoffnung nur fehlender Sprit.


    Dank meiner spinnenden Tankanzeige gabs da aber keine exakten Informationen- die Reserveleuchte war aus. Im Normalfall gabs aber nie Probleme mit zu wenig Sprit, weil das "Spinnen" immer das Vorgaukeln von weniger Inhalt als tatsächlich vorhanden betraf- nie umgekehrt.


    Naja, zumindest stand ich dann mitten in der Wallachei- alle Orte knappe 2km entfernt. Logischerweise wars natürlich auch die einzige Stelle des westlichen Hemisphäre, an der kein Handyempfang war... :will-u-understand:


    Da ich aber die Gegend kenne und weiß, wo der Funkmast stehen könnte, ging also an die Kraxelei den nächsten Berg hoch und dort die legendäre Alteröder Motocrossstrecke entlang zu einem möglichst hohen Punkt- wo es gottseidank dann Empfang gab.


    Wie es dann so ist, nahm bei meinen Ellis natürlich keiner ab. :heul:


    Zum Glück hatte ich aber noch die Nummer meiner alten Werkstatt im Nachbarort gespeichert, die dann selbst nach ihren Öffnungszeiten nen Lehrling losschickten, der meine Kiste mit Sprit versorgte.


    Ergebnis: alles in Butter, es war echt nur Spritmangel.


    Als "netter" Ausgleich scheint aber meine HA-Bremse endgültig das Handtuch geworfen zu haben. :heul:


    Grüße


    Chris

  • Oha!


    Inwiefern spinnt denn die Tankanzeige?


    BC dann ebenso?

    04.05.06/17.12.09 - Die beiden schönsten Tage meines Lebens!
    08.09.07 - Der drittschönste Tag meines Lebens!


    Wäre ich der liebe Gott, dann wär ich hier der Supermod! - powered bei Y.

  • Na die übliche Kontaktproblematik beim -144 halt: die Kontakte an der Platine des Instrumententeils sind wohl dreckig/ korrodiert, so dass er je nach Lust und Laune mal den korrekten Tankinhalt anzeigt, mal aber auch deutlich zu wenig- und entsprechend auch die Restreichweite zu gering kalkuliert.


    An sich hats mich bisher nicht so gestört, zumal ich es ja sonst auch immer im Blick hab, wie weit ich noch komme.
    Dieses Mal wars halt etwas stressig und ich hab mangels leuchtender Reserveleuchte (die ja sonst immer deutlich zu früh Alarm schlägt) einfach mal keinen Gedanken für sowas übrig gehabt.


    Grüße


    Chris

  • Hm.


    Wenn nicht mal die funzt wirds natürlich schwierig.


    Verbrauchsanzeige funzt aber noch?


    Da kann man sich ja noch ein wenig mit den Tageskilometern behelfen.

    04.05.06/17.12.09 - Die beiden schönsten Tage meines Lebens!
    08.09.07 - Der drittschönste Tag meines Lebens!


    Wäre ich der liebe Gott, dann wär ich hier der Supermod! - powered bei Y.

  • Alle Anzeigen außer Tankanzeige und Restreichweite/ Reserveleuchte funzen normal.
    Bisher trau ich mich halt noch nicht an eine Demontage des Cockpits, weil ich die silbernen Blenden nicht töten möchte- da ist nen gelegentliches Mitdenken bei der Restreichweite die letzten 1 1/2 Jahre kein Problem gewesen.


    Naja- irgendwann ist immer das erste Mal- verglichen mit den denkbaren anderen Motorproblemchen (weggebrannte Kerzen, gerissene Steuerkette etc. ) ists halt eine Lappalie.


    Grüße


    Chris

  • wobei die kontaktreinigung wohl nicht unbeindgt das allheilmittel ist - in meinem fall wirkt das immer zwei wochen wunderbar und danach gehts plötzlich wieder los, dass die geschwindigkeitsanzeige macht was sie will - du hast es ja selbst gesehen, dass bei mir geschwindigkeit und drehzahl nicht zusammen passen


    dubioserweise reguliert sich das nach ein paar tagen reiner stadtfahrt wieder von selbst - sobald man auf die bahn geht und mal schneller fährt spinnts wieder - laut nissan ist bei dieser fehlerbeschreibung das kombiinstrument nicht mehr fit und sollte getauscht werden...

  • Wir werden es sehen- so ich in 2010 mal die Gelegenheit hab, das Cockpit auseinanderzureißen.


    Erstmal wird nächste Woche das Problem HA-Bremse angegangen werden müssen. :kotz:


    Grüße


    Chris

  • ...mittlerweile ist wahrscheinlich mal wieder der Punkt erreicht, ab welchem das Groß der Verschleißteile seinen Austausch fordert- immerhin lief er knapp 130tkm so ziemlich ohne Mucken und Teiletausch.


    Aktuell ist die HA-Bremse definitiv im Eimer- Scheiben und Klötze (greenstuff) sind dank eines hilfsbereiten Clubkollegen bereits bestellt- der höchstwahrscheinlich auch defekte Bremssattel hinten links (keine Handbremsfunktion) wird evtl. auch getauscht.


    Außerdem fiel mir vor kurzem auf, dass mein Licht recht hoch eingestellt ist (ohne, dass was dran geändert wurde, also muss die automatische Höhenverstellung was geändert haben) .


    Entsprechend gabs heute mal eine "Nullstellung" des Systems- die grundsätzlich funzte- der Lichtkegel fuhr ganz nach unten, dann ganz nach oben- blieb dann aber da.


    Normalerweise muss er sich doch dann wieter mittig einpegeln, oder? (ist auch immer noch zu hoch eingestellt) .


    Imho könnte da einer Sensoren klemmen. ?


    Was mir da grad beim Basteln noch auffiel: leichtes Flackern des rechten Brenners und anfnagende Rosafärbung- man gut, dass ich noch nen Satz Brenner im Keller hab...


    Grüße


    Chris

  • Der Bremssattel hinten bedarf höchstwahrscheinlich einer gründlichen Reinigung, insbesondere der Befreiung von Rost an den Führungsstiften.

    DASS = Konjunktion, "A" kurz gesprochen


    DAS = Artikel oder Pronomen, "A" lang gesprochen


    DASS DAS = nur in dieser Reihenfolge

  • Heute wars dann endlich soweit und das neue Bremsmaterial hielt Einzug.


    Vielen Dank nochmal an Pierre für die Mühe rund um die Geschichte! :Bier:


    Materialmäßig ists nen Mix aus guten Serienteilen (ATE-Scheiben) und Grünzeug geworden- ich bin gespannt, wie es sich nach der Einfahrzeit in Sachen Bremsleistung und Haltbarkeit gibt.


    Momentan ists erstmal toll, wieder geräuschlos bremsen zu können- die letzten Tage Wartezeit auf die Teile haben aus jetziger Sicht meine Einstellung "Material möglichst komplett auszunutzen" , doch gnadenlos ausgenutzt- siehe Bilder.


    Die Bremssättel waren, was die normale Betriebsbremsfunktion angeht, völlig ok, links ist, wie schon vermutet, ähnlich wie beim Adam die Handbremsmechanik fest.


    Der bereitliegende Bremssattel vom P10 (95er Facelift, 258er Bremse) passte leider definitiv nicht - somit wäre diese Unklarheit auch beseitigt- daher wird jetzt nen neuer/ regenerierter Sattel fällig. (Schade eigentlich... )


    Hier mal die Bilder vom ausgetauschten Material (Scheiben: 192441 km, Klötze rund 132 tkm)











    Grüße


    Chris