Problem Reduktionsgetriebe

Es gibt 6 Antworten in diesem Thema. Der letzte Beitrag () ist von Stephan_W.

  • Hallo


    Hier mal eine Pannenmeldung, die ich aber weniger dem Fahrzeug zuschreibe, als der mangelhaften Servicestruktur in Europa.


    Aber mal von Anfang an.


    Ich habe ein paar Tage in den Westalpen verbracht, auf der Ligurischen Grenzkammstrasse. Für Kenner ist das Schotter vom Feinsten :-).


    In schwierigen Passagen hatte ich das Reduktionsgetriebe drin, bis es dann passierte: Die Reduktion und damit auch die starre Verbindung zu Vorderachse liess sich nicht mehr Umschalten. Damit Vmax = 50 km/h und Verspannungen beim Kurvenfahren.


    Da es Freitag Nachmittag (ca. 15.00) war, habe ich den Service von Nissan (Schweiz) bemüht. Um eine lange Geschichte kurz zu machen: Dort war keine technische Kompetenz vorhanden, also wurde ein Abschleppwagen organisert, der uns von einem Kaff in der Italienischen Pampa in ein anderes Kaff in der Italienische Pampa geschleppt hat. Abends um 10 waren wir (ich + 2 Kids + Hund) dann in einm Hotel. Nächster Tag Weiterfahrt mit Taxi nach San Remo, Mietwagen bis Dienstag, wieder Taxi, Auto in Imperia abholen. Das ganze hat mich ne Menge (Urlaubs-)Zeit gekostet und Nissan wohl so um die 400-500 Euro.


    Alles nur, weil die zu blöd waren, einen kompetenten Techniker ans Telefon zu bekommen (eventuell hätte ein Resetten des Systems helfen können?)



    Der italienische Mechaniker in Imperia sagte mir, dass sie das Fahrzeug noch nicht kennen, er mit Rom telefoniert hat und der Fehlerspeicher folgendes ausgelesen hat:


    ESITI DTC ORA


    SEGN fUNZ TCS (P1832) 111


    SEGN FUNZ VDC (P1831) 111


    Angeblich hängt das mit der Temperatur zusammen (welcher?), er hätte das Öl kontrolliert und es wäre alles ok.


    Meine Frage nun: Welcher Fehlercode ist das, und wie kam er zustande? (Anders gefragt, wie kann man das künftig vermeiden oder allein beheben?)


    Gruss


    Stephan


    PS: Mein nächster Nissan wird wahrscheinlich ein Patrol, wenn der erst mal genug Leistung hat und die tolle Freisprechanlage vom Pathfinder.........



    PPS: Kann man hier Bildchen hochladen? Wie gross?

  • Ich hab in der Anleitung was von der Getriebeöltemperatur im Reduktionsgetriebe gelesen.
    Kann das was damit zu tun haben?

  • Zitat

    Ich hab in der Anleitung was von der Getriebeöltemperatur im Reduktionsgetriebe gelesen.
    Kann das was damit zu tun haben?


    sicher. Nur was? Und warum hat sich dann der Fehler nach einer Nacht Standzeit nicht behoben? Und warum lässt sich dann die Reduktion nicht rausschalten, immerhin wäre das die einzige Lösung, die Getriebetemperatur zu senken? Fragen über Fragen....

  • dieser fehler könnte tatsächlich durch die hitze des getriebes verursacht werden. denn die sperre im R51 funktioniert ein wenig anders als im urwüchsigen patrol. durch einbremsen der räder nämlich, das könnte bei härterem einsatz gekoppelt mit höheren außentemperaturen zu einem problem führen.


    warum der fehler nach abkühlen nicht verschwunden war, tja, da brauchen wir nen fachmann für.


    @ stephan: ob dein wunsch-patrol je gebaut werden wird???
    ich denke eher nicht... :rolleyes:

    Ich bin ein Deutscher und noch dazu ein Westerwälder; das will soviel heißen wie zwei Deutsche!
    Peter Melander Graf von Holzappel

  • Hallo Stephan.



    Meine Fragen zu Deinem Problem:
    Hast Du mal probiert die Batterie für ein paar Minuten abzuklemmen um die Felher eventuell zu löschen?
    Hast Du mal versucht die Reduktion durch Rückwärtsfahren zu lösen?




    Alex


    P.S.:
    Hast Du ein paar Bilder von Deiner Tour?
    Wie war´s sonst an der Ligurischen?

  • Zitat

    Hast Du mal probiert die Batterie für ein paar Minuten abzuklemmen um die Felher eventuell zu löschen?


    Nein, Gott sei dank. Mein Händler hat mir heute gesagt, dass man ohne Initialisierungscode sonst gar nicht smehr in Gang bekommen hätte


    Zitat

    Hast Du mal versucht die Reduktion durch Rückwärtsfahren zu lösen?


    Diesen Tip habe ich auch bekommen, telefonisch von der Hotline. ich habe alles versucht, vor/zurückfahren, Umschalten, Bremse usw. nichts.


    Der fehler lässt sich anscheinend nur durch Auslesen des Fehlerspeichers beseitigen.


    Zitat

    Hast Du ein paar Bilder von Deiner Tour?
    Wie war´s sonst an der Ligurischen?


    Einige, ja, aber ich brauche noch webspace, um sie ins Netz zu stellen (oder kann man hier was hochladen?).


    Ich habe die ligurische schon einmal mit dem Motorrad besucht, sowie das ganze andere Gewurstel dort. Es ist genial, aber auch.....atemberaubend. Die Abhänge sind seeeeeeeeeeeeeeehhhhhhhhhhhhhhhhhr tief, Fehler darf man da keine machen. Eigentlich wollte ich auf den Jafferau, den habe ich zwei Wochen vorher mit einem Freund besucht, siehe hier:


    http://www.bmw-bike-forum.info/r1150gs/viewtopic.php?t=293&highlight=


    Naja, muss ich nächstes Jahr nochmal hin :-)