Maxima-Talk-Ecke

Es gibt 4.218 Antworten in diesem Thema. Der letzte Beitrag () ist von oggsi_eggdschen.

  • Oder du nimmst die Varta Silver Dynamic mit 77Ah, die ist nämlich 190mm hoch und 278mm lang. (Die anderen sind nur 175mm hoch)

    Aber wie gesagt, erst messen und auf die Polung achten!

    Einmal editiert, zuletzt von Umi ()

  • So habe jetzt eine neue bestellt :)

    Das Problem ist so vor Ort klappt leider eher weniger da ja alles zu hat :/

    Ich berichte ☝️

  • Welche hast du denn bestellt?


    Ich meine damals die zu niedrige mit 175mm gekauft zu haben, weil ich nicht auf die Höhe geachtet hatte. Habe aber kein Brett untergelegt sondern die zu kurzen Gewinde nachgeschnitten.

    Einmal editiert, zuletzt von Umi ()

  • So habe jetzt eine neue bestellt


    Werkstätten und reine Auto-Teiledealer haben auf, zumindest hier in Lampukistan.


    Wenn Du die Batterie draussen hast dann prüfe unbedingt den Anschluß des Massekabels an die Karosserie auf Rost bzw Grünspan.

    Dazu muss im Regelfall dieser Anschluß mal aufgeschraubt werden.


    Bildchen von meinem Grünen, als die angezeigte Spannung auf dem Innenvoltmeter partout nicht über 13,2 raus wollte.

    Neues Kabel angefertigt 14,5 V.


    Grüße

    O.

  • Wenn Du die Batterie draussen hast dann prüfe unbedingt den Anschluß des Massekabels an die Karosserie auf Rost bzw Grünspan.

    war im Übrigen auch gestern Thema bei den Autodoktoren. Der Anlasser hatte wegen verrotteter Karosseriemasse letztendlich seine Masse über das Steuergerät gezogen und dieses zerstört.

  • über das Steuergerät gezogen und dieses zerstört.


    Ja, sehr schön, und dieser Masseanschluß war direkt und breit zu sehen sobald man die Haube aufmachte...... aber GTiiiiiiiii


    Ganz toll fand ich auch mal ne andere Geschichte, meine auch an nem VW.

    Der Saugrohrunterdrucksensor war auf die Platine des Steuergeräts integriert und hatte ein nicht Öl-festes Schläuchelchen zum Anschluß nach aussen.

    Der Motor hat Öl in den Schlauch geblasen, der Schlauch hat sich dadurch zersetzt und das ganze Steuergerät war dann mit Altöl geflutet. :wand:

  • Wegen dem Kabel mache ich mir keine Gedanken :)

    Das hatte ich doch damals erneuert als in dieses nervende Piepen von der Lima in den Griff bekommen wollte.

    Aber am Ende isses mir Wurscht, denn sie funktioniert ja Tadellos 🤷‍♂️
    Gruß

  • Heute habe ich mal wieder eine kleine Story aus dem Leben der Maximas (hach ja)...


    Worum ging es:
    Nun ja irgendwie hatte ich bereits seit einer Weile das Problem das mein Verbrauch teils sehr hoch war im Stadtverkehr und das der Wagen gerade im warmen Zustand ab und an ausging - einfach so und das bei einem AT Getriebe.


    EIner Seits hat sich der Zustand beim Start verbessert (denn auch da ging er Anfangs im kalten Zustand ab und an direkt wieder aus),, nach dem ich entdeckt hatte, dass ein 1 Cent großes Loch im Flexrohr war und dieses noch vor dem TÜV Termin direkt mit getauscht wurde. So weit so gut, blieb nur noch das Problem im warmen Zustand. Also bin ich direkt an diesem schönen Sonntag mal auf Tuchfühlung gegangen. Mir fiel auf, wenn ich die DK komplett zurückdrücke, "klemmte" es leicht nach und die Leerlaufdrehzahl war ein wenig zu niedrig (nur etwas mehr als 500). So erst mal das Standartprozedere also DK ausgebraucht und alles fein säuberlich gereinigt. Doch das "klemmen" war nicht ganz weg. also habe ich mir mal den Anschlag der DK angesehen und siehe da. Als ich diesen nur ein klein wenig herausdreht habe, war das klemmen weg und die Leerlaufdrehzahl liegt jetzt im korrekten Bereich um die 750.

    Keine Probleme mehr beim starten o.ä.

    Es ist immer wieder interessant, wie sehr kleine Dinge den Motorlauf beeinträchtigen und es zeigt mir immer wieder, dass wenn man einfach ein wenig recherchiert man nicht direkt ein ganzen Teil austauschen muss.


    Damit einen schönen Wochenstart :)

    Lg Franz

  • Hallo zusammen,

    hattet ihr schon mal undichte Kraftstoffleitungen im Motorraum?

    Ich habe mich total gewundert, als ich während der Fahrt strengen Benzingeruch im Innenraum meiner Maxima wahrnehmen konnte und die Tankanzeige in erschreckendem Tempo gegen Null lief. Innerhalb wenigen Minuten war der Tank komplett leer und dann ging der Motor aus. Ich parkte das Auto und stieg aus und sah wie Benzin auslief und sich auf dem Asphalt ausbreitete. :wand:

    Im Motorraum pinkelte es regelrecht raus.

    Der undichte Schlauch ist leicht zugänglich (in der Nähe des Bremskraftverstärker's) und ist mit Schellen befestigt. Ich werde versuchen mit Hilfe der nissan4u.com Explosionszeichnungen herauszufinden welcher Schlauch das ist und bestelle Ersatz.

    So ein Problem hatte ich bisher noch nicht erlebt ^^ Soetwas kann schnell gefährlich werden.


    Edit: müsste die Nr.6 in der Zeichnung sein

    http://nissan4u.com/parts/maxi…fuel_hose/illustration_1/

  • Och och och, na sowas !

    Noch nie gesehen ( also beim Maxima jedenfalls nicht ).


    Dann kauf Dir auch gleich die 28 und die 13 und die 9, denn da ist ebenfalls gut Druck drauf.

    Das dürfte es als 8er oder 6er Schlauch meterweise geben.

    Achtung, nicht jeder schwarze Schlauch ist dauerhaft Benzinfest.


    Grüße+schöne Ostern

    O.

  • Also wenn es an so vielen Stellen gleichzeitig herausspritzt, dann dürfte das kaum infolge von Alterung des Materials von heute auf morgen gekommen sein. Ich fürchte eher, da war ein tierischer Bösewicht am Werk: Marder!

  • Zur Zeit gibt es aber viele Artikel über den Maxima: :D

    https://www.autoblog.com/2021/…suspension/#slide-2298589

    Interessantes Feature. Ultraschall-Abstandssensor zur Erkennung von Bodenwellen. Dürfte es allerdings nur in der US-Version gegeben haben, vermutlich nicht in Europa.

    Wobei das aus heutiger Sicht vielleicht auch gut ist. Es soll nach dem, was ich hier so gelesen habe, heute eine riesen Challenge sein, überhaupt noch neue vordere Stoßdämpfer für einen J30 aufzutreiben. Da mag ich nicht wissen, was das für ein Drama wäre, Ersatz für elektronisch verstellbare Dämpfer zu bekommen.

  • Alexx

    Klar sowas gibt es doch nicht in Europa. In den USA und Japan natürlich.

    Das ist wie beim Infiniti J30/Leopard. Die haben da irgendeine seltsame Achskonstruktion eingebaut und dafür findet man natürlich heute nix mehr. :D


    Kapitän

    Oha. Welches Baujahr ist dein A32 eigentlich?

    20 Jahre P10! (Baujahr 91)


    Immer noch mit 2. Batterie. :D

  • oggsi_eggdschen : danke für deine Tipps! ich habe auch daran gedacht, alle Schläuche zu tauschen :thumbup:


    Alexx: Ja, Marderverbiss wäre naheliegend.


    Sven_Q45 : Baujahr September 97


    Sonst läuft der Dicke gut. Wenn er durch den Tüv kommt, werde ich eine große Inspektion inkl. AT-Ölwechsel machen :)

  • Wenn es ein Marder war müßte man Bissspuren finden.

    Es ist ja auch nicht der erste Marder, der das anrichtet, sondern ein Nachfolger der den Rivalen riecht.

    Dann wäre es sinnvoll mit einem Spezialreiniger im ganzen Motorraum die Gerüche zu entfernen und einen Marderschreck einzubauen, sonst passiert das immer wieder.


    Gruß, Wolfgang

  • Hey zusammen.

    Mir ist derzeit ein etwas steigender Verbrauch aufgefallen und beim TÜV wurde auch nur darauf hingewiesen seitens eines Kollegen da ich mal das Randlager hinten anschauen sollte. Beides liegt natürlich sehr naheliegend bei einander da ich alles andere jetzt wie so ein Wahni abgeklappert habe 😅 nur sind 10 Liter auf der Autobahn bei 130 Tempomat doch etwas zu viel.

    Hat das schon mal jemand gewechselt hier? Wenn ja welche Firma empfehlt ihr denn? Da gibt es ja einige 😅


    überhaupt ab nächstem Jahr geht mein Maxima dann in die Sommerlassung und bekommt einen beruhigenden Winterschlaf da auf Dauer ein Benzin auf jeden Tag 40 km doch sehr Teuer kommt ^^
    Also wir es ein schön Wetterauto ❤️

  • Hat das schon mal jemand gewechselt hier? Wenn ja welche Firma empfehlt ihr denn?


    Aber selbstverständlich !

    Anfang 2018, haben beide zusammen 123,28€ gekostet, kamen von meinem lokalen Teiledealer und der hatte die Jakoparts, andere gabs nicht.

    Das sind Nabe, ABS-Ring und Lager zusammen.

    Käppi vorsichtig rundrum abhebeln, Mutter lösen, Nabe abziehen.


    Achtung: der ABS-Ring der neuen Nabe muss 44 Zähne haben !

    Grund war damals, dass ein Bremssattel festgegangen war, auch sowas trägt zum Verbrauch bei.


    Grüße

    O.

  • Ich danke dir. Stimmt eigentlich hätte ich mir die Frage Sparen können... wenn Oggsi es nicht gemacht hat am Maxima, dann wahrscheinlich noch nie jemand :P


    Gruß!