Beiträge von Muddy

    Hallo..

    Mein Radio scheint nicht mehr zu wollen..

    Ich höre nichts mehr obwohl es eingschaltet ist.

    Programmwechsel werden angezeigt nur eben alles ohne Ton

    Die Sprachausgabe des Navi´s sowie die der CD Spieler funktionieren einwandfrei

    Auch das Telefon über Bluetooth funktioniert.

    Man kann also defekte Lautsprecher schon mal ausschließen..

    Hat das Radio selbst noch ne Sicherung ?

    Hab ich vielleicht eine "Mute" Funktion aktiviert ?

    Finde nichts in der Beschreibung was hilfreich wäre.

    Anbei Bild vom Radio was bei mir eingebaut ist

    (Quelle: Geklaut von Google)

    Z33Olli na hoffentlich klappts..Gruß an deine Ohren :)

    Ich will bei meinem "Rauschen" erst mal die Reifen wenden, sie sind ja nicht Laufrichtungsgebunden..

    Ich vermute Sägezahnbildung.

    Dann noch mal mit scharfem Gehör prüfen (soweit das geht) ob das die Ursache war.

    Dann wird weiter geschaut

    Bleibt mir noch (verspätet) ein Prostit Neujahr an alle hier zu wünschen...

    Und Dietmar, Danke für seine immer exzellente Hilfestellungen zu sagen..

    (Bleib schön bei uns..Deine Ratschläge und Tipps waren (sind) gold wert :)

    https://owatrol.com/de/alle-un…ukte/9180-owatrol-ol.html


    Also hier lese ich,auf der Seite des Herstellers selbst, das Owatrol lediglich ein Roststopper ist, also keine eigentliche chemische Rostumwandlung stattfindet..

    Rostumwandlung und Roststopper sind für mich eben noch zwei unterschiedlich ablaufende Prozesse.

    Sicher haben beide das gleiche Ziel..Die Korrosion aufzuhalten.

    Das mal dazu zum Thema "Gescheitloch"..

    Durch deinen rüden und ins lächerlich ziehenden Tonfall, bekommst du bestimmt in Zukunft weiter Hilfe und Anregungen..

    Oder du steigst hier zum Oberguru auf..

    Du scheinst dich für jemand besseren zu halten ? Gut..Solche Leute gibt es, leider..


    (Tipp... Schreib mal die Fa Owatrol an und weise sie darauf hin das bei ihrer Produktbeschreibung ein Fehler aufgetreten ist...)

    Tja Das ist das Resultat wenn man selbst nicht was macht in Form von Unterbodenschutz und Hohlraumversiegelung..

    Ein Muss bei einem Fahrzeug was auch im Gelände bewegt wird..

    Zumal die meisten Kfz Hersteller kaum noch was machen in dieser Richtung..

    (Zum Glück habe ich zeitig mit Fluid Film und Perma Film vorgebeugt..Mein Tüvlèr ist alle 2 Jahre immer voll des Lobes...) :)

    Danke Alexxp Ich hab auch den BFG drauf..Ich versuch das mal mit dem Diagonalen Wechsel..


    @ Z33Olli..Gerade der zu hohe Luftdruck würde die Sägezahnbildung beschleunigen.

    Die Aufstandsfläche würde da abnehmen..

    (Spar dir die "Mühe",ich hatte es auch schon zuerst so versucht..Änderung ? keine..) :)

    Wie ist das mit laufrichtungsgebundenen Reifen ? Oder scheidet das bei den AT´s aus (weiß ich jetzt gar nicht)

    Ich habe einfach die Scheinwerfer etwas höher gedreht...Somit geht der Lichtkegel etwas weiter..Eine Blendung des Gegenverkehres habe ich (auch im Eigenversuch) nicht festgestellt..Man darf halt nicht übertreiben, aber es hilft.

    Sieh einfach mal bis zum Jahr 2006 zurück...Da war (hieß) es mal gaaaanz anders.. :)



    unter Punkt 5.3 (5.3.2)


    "Arbeitsscheinwerfer dürfen nicht mit Betätigungseinrichtungen für Begrenzungs/Abblend und oder Fernlicht gekoppelt sein....."

    Also eine Separate Schaltung (Entkopplung) war da vorgeschrieben..


    Mit Quelle (da du mir nicht glaubst :)


    http://www.meyhoff-rueder.de/uploads/broschuere_lte.pdf


    Link führt zur damaligen (jetzt aber überarbeitete Broschüre) Arbeitshilfe für und von den verschiedenen Prüfdiensten..

    Sag ich doch-..wurde mal geändert..

    Früher (vor langer,langer, Zeit :) ) wurde das mal differenziert gehandhabt.

    Der Suchscheinwerfer durfte nur einschaltbar sein nur mit Rück+Kennzeichenleuchte

    Arbeitsscheinwerfer war schaltungstechnisch vom Kfz Licht komplett zu trennen...


    Nun,in der wiederum geänderten Fassung, steht es auch noch mal drin das auch die Verwendung von

    Arbeitsscheinwerfer analog wie der elektrischen schaltbarkeit des Suchscheinwerfe sein muss..

    Beide Scheinwerfer unterscheitet aktuell lediglich nur noch eine unterschiedliche Benutzungsvorschrift.

    (Arbeitsscheinwerfer nur im Stand, Suchscheinwerfer nur zum kurzzeitigem Anleuchten von z.b Wegweisern, aber das auch während der (langsamen) Fahrt.

    Wobei Arbeitsscheinwerfer die nur zur Seite oder nach hinten gerichtet sind davon ausgenommen sind.

    Also diese nicht zwingend mit der Rück+Kennzeichenleuchte leuchten müssen...

    Man merkt schon das einige Beamte echt langeweile haben.. :)

    Geändert wurde auch zum Beispiel das die Arbeitscheinwerfer nur noch mit dem gleichzeitigen Leuchten der Rücklichter

    und Kennzeichenleuchten einschaltbar sein dürfen,welch merkwürdige Schaltung :) , aber man meint wohl das Standlicht damit.

    Früher fehlte dieser Zusatz.

    Ich tippe auf Turboladerschaden..

    Hatte die selbe Rauchentwicklung an einem anderen Fahrzeug mal..

    Versuche mal zu prüfen ob die Welle ,wo das Antrieb und Verdichterschaufelrad sich drauf befinden, axial zu bewegen..

    Hat es viel Spiel gelangt Öl vom Lager in den den Ansaugtrakt der Frischluft und wird in der folge mitverbrannt.

    Ob man so dran kommt weis ich nicht..Einfach mal die Rohre vom Luftfilter kommend zum Turbolader mal frei legen und prüfen..

    Hallo Jens...Die Broschüre der Dekra ist aber schon alt,aus 2006.. (und mittlerweile überholt)

    Ne kleine Änderung gibt es da ...

    Neu dazu gekommen ist das normal Nutzer (Polizei Zoll und Co. ausgenommen) diese Arbeitsscheinwerfer nun ebenfalls analog nur mit dem Standlicht einschaltbar sein dürfen.Also Schaltungstechnisch wie die Suchscheinwerfer.

    Es dürfen auch nur Lampen benutzt werden die keine Bauartprüfung für einen anderen Zweck haben dürfen.

    Also keine Fern oder Nebellampen mit zweckgebundenem Prüfzeichen..

    §52 Abs 7 STVZO gilt weiter hin...Aber der nun geänderte §49a Abs. 5 (4) STVZO regelt das nun weitergehend in Bezug auf die elekt. Schaltbarkeit.

    So stehst es auch im aktuellen Handbuch der Prüforgas über lichttechnische Einrichtung (Kirschbaum Verlag)...liegt meist auch auf jeder Polizeidienststelle.

    Und das die Arbeitsscheinwerfer nur im Stand genutzt werden dürfen ist klar..:)...Aber wen interessiert es im Wald,Wiese oder Gelände und im Ausland wo es diese Regelung nicht gibt..