Beiträge von Homer/T

    Das wäre ja ganz was Neues. Der Qashqai hat von Anfang an in allen Motorvarianten das CVT verbaut. Erst jetzt seit dem Modelljahr 2019 wird in einigen J11-Modellen auch ein Doppelkupplungsgetriebe verbaut.


    In den vergangenen über 12 Jahren ausschließlich CVT - ein stufenloses Getriebe mit Schubgliederband. Nix mit Wandlergetriebe.

    Links oben (oberhalb des Kupplungspedals) ist der Durchgang für den Hauptkabelbaum. Der hat genügend Spiel, sodass Du dort durchaus noch ein paar Kabel mit durchbekommst. Du kommst dort allerdings vorn im Bereich des Kotflügels an, müsstest also entweder versuchen, die Kabel von ganz vorn zu fädeln oder aber die Radhausverkleidungen aus Plastik demontieren, damit Du von innen in den betreffenden Bereich reinkommst.


    Es lässt sich aber durchaus fädeln. Ich habe damals zu J10-Zeiten das Dauerplus von der Batterie für die AHK auf diesem Wege verlegt.

    Mir gefällt vor allem auch die Laufruhe, sowohl hinsichtlich der Stabilität auf der Straße als auch hinsichtlich der praktisch kaum vorhandenen Fahrgeräusche. Das sind zum J10 Welten! (Und soweit ich es in Form von Werkstattersatzwagen erleben konnte auch zum J11 VFL)

    Vor allem, wie ist das technisch möglich? LED ist entweder an oder aus, denn die LED für Kfz. sind nicht dimmbar. Merkt man deutlich, wenn man mal drauf achtet, wie die Beleuchtung im Innenraum ausgeht im Vergleich zu den alten Glühlampen, welche ja bekannter weise bis zur völligen Dunkelheit abgedimmt werden. Die LEDs hingegen werden ein klein wenig dunkler, um dann Schwups plötzlich ganz auszugehen.


    Nebenbei: Die LED-Kofferraumleuchte bei meinem J11B geht komplett aus - habe ich kontrolliert.


    Ansonsten kann ich Kubek in allen Punkten seiner Beschreibungen und seiner Begeisterung für den J11B aus eigener Erfahrung voll und ganz zustimmen.

    Wenn Du das Connect im Qashqai J11 meinst, geht das nur über Handy, wobei ein iPhone in jedem Fall per Kabel verbunden sein muss. Vorher musst Du Dich bei You+Nissan registrieren, die entsprechende App aufs Handy laden und Dich in dieser mit den bei You+Nissan vergebenen Zugangsdaten angemeldet haben.

    Eine entsprechende Anleitung findest Du bei You+Nissan.


    Und herzlich Willkommen im Forum.

    Das Kartenmaterial wird von HERE für Nissan einmal im Jahr upgedated. Man kann das prüfen, indem man mal probeweise sich die aktuellen Karten für den [lexicon]J10[/lexicon] anzeigen lässt, da gibt es die Version 2014/2015.


    Merkwürdigerweise gibt es aber seit dem Kartenstand 2013/2014 für das im J11 und auch im aktuellen Juke verbaute Connect kein Update mehr. Alle neuen Qashqais J11 werden mit diesem Kartenstand ausgeliefert. Die Hintergründe sind leider nicht bekannt. Auch im Qashqaiforum gibt es seit langem eine entsprechende Diskussion, allerdings mit demselben bzw. keinem Ergebnis. Nissan hüllt sich hierzu in absolutes Schweigen.

    Aktuelle Nissan machen das schon, zb neuer x-Trail und QQ. Pulsar kann ich ned sagen.


    Die haben aber auch LED-Scheinwerfer. Da ist die Steuerung ja wieder ganz anders.


    Muss ich dafür zum Nissan Händler, oder geht da eine normale Werkstatt auch? Wie viel hat das bei dir gekostet Jens?


    Kannst auch zum nächsten Bosch-Dienst gehen, die bekommen das auch ordentlich auf die Reihe.

    Der Druckpunkt dient auch zum Beispiel dazu, bei aktiviertem Tempolimiter kurzzeitig mal über die eigestellte Geschwindigkeit beschleunigen zu können. Einfach Gaspedal durchtreten, und die eingestellte Geschwindigkeit wird kurzzeitig deaktiviert. Lässt man das Gaspedal wieder zurück bis vor den Druckpunkt, wird die eingestellte Geschwindigkeit wieder aktiv.

    Heckklappe auf. Jeweils die beiden Schrauben (SW 10) an der Heckleuchte lösen und die gesamte Leuchte beherzt nach hinten wegziehen. Die Steckverbinder lösen und ordentlich die Kontakte reinigen.
    Zusammenbau in umgekehrter Reihenfolge.

    Haste denn dort Wasser drin? Solltest Du merken, wenn Du wie im verlinkten Thread beschrieben, die Schutzleisten an der Unterkante ein wenig abziehst. Dann müsste es plätschern, Regenwetter natürlich vorausgesetzt. Aber das haben wir zurzeit ja sowieso.

    Der [lexicon]J10[/lexicon] hat mitunter auch das Problem, dass das Wasser in den schwarzen Türleisten unten stehen bleibt. Wurde auch mal ausführlich im Qashqaiforum diskutiert. Einfach mal die Unterkanten der Kunststoffleisten ein wenig von der Tür abziehen, dann kann es sein, dass die Brühe da raus läuft.

    Geht definitiv nur beim Connect, welches im J11 verbaut ist. Wobei Du das derzeitige App-Angebot seitens Nissan allerdings total vergessen kannst. Im Qashqaiforum gibt es hierzu schon eine längere Diskussion, falls es Dich interessiert.


    Also: Beim Connect I im [lexicon]J10[/lexicon] definitiv nicht möglich. Und bevor hier die Folgefrage kommt: Einen Umbau auf das Connect III, welches im J11 verbaut ist, im [lexicon]J10[/lexicon] durchzuführen, ist finanziell nicht sinnvoll und bringt auch nicht den erhofften Mehrwert.

    Nein, ist beim QQ genauso. Nur wirkt sich ja hier bei Delfi der Fehler bereits beim Bootvorgang vom Connect auf, möglicherweise wird da eine Audioquelle gar nicht mehr aktiv.

    Lass mal prüfen, ob das Connect evtl. "erkennt", dass der Rückwärtsgang eingelegt sei bzw. ob in dieser Hinsicht irgendwo ein Kontaktproblem besteht. Ich kann leider nicht genauer sagen, wo da zu suchen wäre, da ich den genauen Signalweg nicht kenne.


    Hintergrund:
    Wenn der Rückwärtsgang eingelegt wird, wird die Rückfahrkamera aktiviert. Dann ist das Connect über dessen Tasten nicht mehr bedienbar. Nicht mal Lautstärke verstellen geht dann. Nun hatte ich bei meinem [lexicon]J10[/lexicon] schon ein paar Mal den Effekt, dass das Connect sich scheinbar aufgehangen hat. Das Radio lief, es war aber nichts mehr bedienbar. Bis mir dann mal beim Rückwärtsfahren einfiel, dass eben das Connect nicht mehr bedienbar ist. Als der genannte Effekt erneut auftrat, habe ich angehalten, den Motor laufen gelassen, den Rückwärtsgang eingelegt und danach wieder rausgenommen. Und siehe da: Das Connect war wieder bedienbar.


    Warum schreibe ich das? Vielleicht ist bei Deinem QQ auch irgendwo ein Kontaktproblem, dass das Connect schon beim Start in den Status "Rückwärtsgang eingelegt", d. h. auf den Kameraeingang, geschaltet wird. Es ist dann nicht mehr bedienbar. Es bekommt aber auch kein Kamerabild, da die Kamera erst beim tatsächlichen Einlegen des Rückwärtsganges Strom bekommt und Bilder liefert. Deshalb bleibt das Display schwarz. Das würde zumindest die geschilderten Effekte erklären.
    Klingt vielleicht abwegig, kann ja aber sein...