Beiträge von jojoB

Ihr habt Spam übers Nissanboard erhalten ?

--> Thema zur Info <--

    Wenn ich das recht interpretieren haben sie die Spur vorne von 0.11 auf 0.03 gesetzt, was gut ist gegen Reifenverschleiß ausen. Wenn sie hinten nix verstellt haben (weils nicht geht?), dann ist das Ergebnis sehr komisch, eigentlich müsste die Spur auf etwas weniger Vorspur verstellt werden

    Muss mal wieder ein Update geben; der Kleine gehört jetzt meiner Schwester... deshalb kommt von mir nicht mehr viel und mein Vater übernimmt sporadisch die Schreiberei...:)

    Der Kleine hat mittlerweile leider 2 Rehkontakte hinter sich; und auf der rechten Seite nen leichten Streifschaden von der Leitplanke, was zum Glück nur die Verbreiterungen betrifft. Der rechte Kotflügel ist etwas verbeult, noch vom Wildschaden und es ist vorne ne normale Stoßstange montiert, weil die Super-S Stoßstange nen Riss abbekommen hat. Könnte man bestimmt kleben, aber mit was?


    Technisch ist er immer noch voll fit, Tüv immer kein Problem, nix zu schweissen, nur das Abschirmblech vom Auspuff klappert vor sich hin...


    Er wird einfach weiter am Leben erhalten, mit geringen Mitteln; die wichtigsten Teile liegen auf Halde (eher in Kartons verpackt)

    Halter für den Kühlergrill suche ich allerdings und so nen Halter für die Schnur der Hutablage der in der Heckklappe dran ist. Wer hat (und abgibt) bitte anbieten. Die Leute in EbKA reagieren auf so Anfragen meist gar nicht...

    Der Super S hat doch die Muttern für die Seitenschweller fest drin; das musste m. M. bereits beim Karosseriebau berücksichtigt worden sein. Es sieht definitiv nicht nachträglich gebohrt oder gebastelt aus.


    Das "Zeug" kann man natürlich auch nachträglich dranklatschen, aber dann müsste man Löcher bohren und Einziehmuttern verwenden, wenns nach was aussehen soll, oder "Spax" verwenden, wenns billig sein muss.

    Heut mal dran gewesen und nun muss ich mir erst mal den Frust weg schreiben!...


    Es kommt auf dem Bremslichtschalter kein Stom hin; beide Kabel (orange und türkis) verfolgt (Kabelbaum gestrippt); beide gehen ohne Abzweigung in den Kabelbaum nach hinten, bis zum Fahrersitz verfolgt. Das türkise mündest an den Bremslichtern, das orange, keine Ahnung; auf beiden Leitungen ist kein Strom! Also woher bezieht der Bremslichtschalter den Strom?


    Das Kabel (schwarz/rot) wo "RR Fog Lamp" drauf steht geht ohne Umwege ebenfalls in den Kabelbaum nach hinten...mit Zündstrom beaufschalgt...? wohin es auch immer geht...???


    Zurück zum Bremslicht; laut Schaltplan sollte ja vom Sicherungskasten ein grün/rotes Kabel, das einzige das so ausisht ist mehr orange/grün und kommt vom Langen Sicherungskasten, dritte Sicherung von Türe aus gesehen. Dieses Kabel geht bis unter die Lenksäule und splittet sich dann mehrfach auf...; irgendwie konnte ich die ganzen Kabel nicht verfolgen...


    Hab denn ne "Brücke" von dieser grün/orangen Leitung zum orangen des Bremslichtschalter gemacht, damit ging das Bremslicht wieder, ohne daß ne Sicherung fliegt. Weiß aber nicht woher der Stom eigentlich kommen sollte. Eigentlich Pfusch, aber es funktioniert und läuft über ne Sicherung


    Dann um die Nebelleuchte gekümmert; Relais funktionierte, als ich es ausgebaut getestet habe; eingebaut nicht! Also auch Kabel verfolgt...; Das Steuerkabel für das Relais kommt direkt vom Lichtschalter und führt Stom, wenn man das Licht auf "Stufe 2" schaltet, es kommt auch bis zum Relais, aber vorne am Steckkontakt kam nichts an...? rumgewackelt und rumgebogen -> geht jetzt wieder!


    Aber das kabelgewirr beim Nissan ist abscheulich!, wenn ich da deutsche Fabrikate aus dem Bj ankucke sind die ja Mopedkram...

    Und die Schaltpläne von Nisan taugen nix, viel zu ungenau, Farben stimmen teilweise nicht...

    Ist zur Fehlersuche mal nicht schlecht!

    Muss da morgen wohl nochmal ran.

    Wird mir wohl nix übrigbleiben und den Sicherungskasten man abzubauen und von hinten zu besichtigen und Stomkabel prüfen

    Zwar nett, hilft aber nicht, denn "Stop Lamp" seht nicht auf der Abdeckung. Ich finde also die Sicherung nicht, wenn ich nicht weiß was da noch drauf steht oder an welcher das Bremslicht mit dran hängt.


    Hab in nem anderen Beitrag gelesen, daß die Bremslichter an der Sicherung für Nebellampe und Innenleuchte dran hängen. Die Nebelleuchte geht tatsächlich nicht und auch die Innenlampe nicht; die Sicherung (3er-Block, überhalb des langen Sicherungskastens) ist aber i.O., ne neue brachte keine Änderung. Ob Stom drauf ist muss ich erst noch prüfen, da ich hier kein geeignetes Werkzeug hab.

    Nun ist wieder TÜV zu machen, Bremsen usw. sind gemacht, aber bei der Lichterkontolle gingen heute die Bremslichter nicht...

    Es kommt kein Strom zum Bremslichtschalter.

    Finde aber keine Sicherung die defekt wäre.

    Wo ist die Sicherung für das Bremslicht?


    Beaufschlage ich das Kabel vor dem Bremslichtschalter mit Strom funktionieren die Lichter wie sie sollen; also woher bezieht der Schalter den Stom? Hier im Forum ist so viel geballtes K10 Wissen und bevor ich jertzt den ganzen Kabelbaum zerlege...


    Desweiteren hatten wir im Juli einen weiteren Rehschaden... diesmal war der Wiederbeschaffungswert um die 680.-€, weniger darfs jetzt aber nicht mehr werden...

    Jetzt gehen mir die Ersatzteile um die Front langsam aus...

    Danke für die Anteilnahme!


    Bin Privatperson, kein Händler, kein irgendwelches Gewerbe!

    Trotzdem ist es so, daß die Versicherungen die MwSt. abziehen dürfen, wenn sie nicht angefallen ist..., daraus resultier das wohl...


    Sagen wir mal so, drauf gezhalt hab ich jetzt nicht, wegen vorhandenen Ersatzteilen. Wenn es im Frühjahr wieder warm wird, will ich das mit dem Kotflügel und Lack in Angriff nehmen, dann wird das Geld wahrscheinlich aufgebraucht sein...

    Es war ein Reh- Bock; also TK Schaden und deshalb Gutachter der Versicherung!


    Widerbeschaffungswert 950.-€

    Abzug wegen Differenzbesteuerung 24.-€ (hier wir der Steuerbetrag auf der "angenommenen" Gewinnsumme eines Händlers errechnet); sonst hätte die Versicherung 19% auf die 950.-€ abziehen können; so gesehen ein Glück!

    Restwert: 30.-€

    Abzug wegen Selbstbeteiligung 150.-€

    beiben keine 750.-€ über für Instandsetzung

    Abzüglich 3 Tage Leihwagen auf eigene Kosten...


    Na ja, er ist technisch wieder ok...


    Zum WGA: das ist ja auch dem "Verfall" unterworfen, wie der "normale" Wertverlust einens neueren PKW´s auch?

    D.h. ich lasse z.B. heute eins machen mit festgeselltem Wert von z.B. 2500.-€; in 5 Jahren läuft mir wieder ein Reh vor die Karre, was ist dann der Nissi noch wert?

    Wenn er dann in 5 jahren auch nicht mehr als 1000.-€ gerechnet werden, nützt das wenig und hat nur Geld gekostet...?

    Das Wunder hat nicht stattgefunden!


    Endlich kam die Kopie vom Gutachten (Freitag); 4000.-€ Schaden (geschätzt, keine genaue Auflistung, da weit über Wiederbeschaffungswert).

    Wiederbeschaffungswert 950.- abzüglich Differenzbesteuerung = 926.-€


    Ehrlich mit der kleinen Summe hätt ich nicht gerechnet. :( Dafür bekomme ich keinen gleichwertigen mehr, wenn überhaupt nen Super S in dem Zustand angeboten wird.


    Instandgesetzt ist er schon wider, wenn auch erst mal ohne Lackierung. Stoßstange, Scheinwerfer... hatten wir alles noch da. Die Lasche am Rahmen, wo die Stoßstange angeschraubt ist, musste gerichtet werden und wieder angepunktet. Alles schön grundiert und mit Rostschutzwachs eingesprüht, sollte bis zum Frühjahr Rost erst mal fern halten. Kotflügel wurde mal grob ausgedengelt, sieht gar nicht mehr so wild aus...die Befestigungsteile für den Kühlergrill fehlen noch...


    Ich frage mich allerdings, ob der Widerbeschaffungswert nicht anders ausgesehen hätte, wenn ein WGA vorhanden gewesen wäre, kenn mich da nicht so aus. Und ich frage mich an was sich der Gutachter mit dem Preis orientert hat???; Die DAT / Schwacke- Listen reichen nur bis 2004 zurück, alles andere kann Mangels fehlernder Daten schwer nachvollzogen werden...

    grab, grab,... endlich gefunden...

    23.01.2018, ein schlechter Tag für den kleinen roten Super S K10; Ein Bock hatte wohl keinen Bock mehr länger zu leben...; aber seht selbst:


    wp_20180124_14_51_20_fjquf.jpg



    wp_20180124_14_50_36_zmo9m.jpg


    wp_20180124_14_56_35_bfog3.jpg



    wp_20180124_14_57_59_mzqtd.jpg


    Sieht recht wild aus, auch die obere Traverse ist leicht eingebogen; unten wissen wir noch nicht;


    Prinzipiell kein so großer Aufwand das wieder zu richten; aber wird wohl auf wirtsch. Totalschaden raus laufen...

    Gutachter war immer noch nicht da... :(


    Aber alle wichtigen Teile sind noch im privatem Lager vorhanden :)

    Gut daß die Super-S- Stoßstange vorne grad nicht dran war, weil die nen Riss hat und geklebt oder geschweißt werden müsste...

    Einzig die ganzen Halter vom Kühlergrill machen mir Kopfschmerzen, die haben wir leider nicht..., von anderen Kleinteilen mal abgesehen, die sich beim Demontieren ev. noch auftun...


    alles in Allem ein trauriger Tag, mit viel Streß und noch ungewissem Ausgang. Hat irgend jemand ne Ahnung wo der Wert eines gepfelgten Super S liegen könnte; die Versicherung schickt nen Gutachter..., der wird das Auto wohl nicht zu würdigen wissen...

    Heute Fehlersuche weiter betrieben...

    Schlußendlich konnten wir den Fehler dahingend eingrenzen, daß beim Abziehen von Zündkabel 3 oder 4 der Motor genau so weiterleif, also wie vorher. Beim Abziehen von 1 + 2 ging der Motor aus. Zündkerzen und Kabel tauschen brachte keine Besserung; Verteilerkappe auch nicht.

    Ansaugtrakt mit Bremsenreiniger abgesprüht und da wurden wir fündig; kleiner Unterdruckschlauch neben dem Anschluß für den BKV-Unterdruckschlauch, der ist um ca. 90° nach oben gebogen und genau im Aussenbogen ein Riss...


    Jetzt läuft er wieder wie er soll...

    Heut mal beim "neuen" Motor Kompression gemessen :)

    alle Zylinder zwischen 13,0 und 13,1bar; Top


    Trotzdem hört er sich in Stand an, als ob er auf drei Zylindern läuft; am Motor und am Auspuff hinten.

    Kerzen angesehen, sehen alle hell und gut aus, sind relaufv neu; ca. 1500 - 2000km.


    Auch ein Abziehen der Zündkabel der Reihe nach lieferte kein eindeutiges Ergebnis; jeder Zylinder der "abgezogen" wurde brachte deutlich schlechteren Rundlauf.


    Abgasrückführung; da wurde ich nicht richtig schlau draus; auf der Keilriemenseite ist auf der Ansaugbrücke ein Ventil, vonvon eine Stahlleitung zum Abgaskrümmer führt.

    Ziehe ich den Unterdruckschlauch von diesem Ventil ändert sich nix -> muss sich da was ändern?


    Auf der Zündverteilerseite ist auch so ein "Abgasrohr" da weiß ich nicht wie das zusammenhängt...?, bzw, was oder ob man ds was prüfen kann

    Heut auf Ursachenforschung beim Originalmotor..

    Erstes Problem:

    wp_20170501_11_05_12_c4upq.jpg">

    Schraube rund gedreht und angebohrt,

    wp_20170501_11_05_17_pdu0o.jpg">


    weiter aufgebohrt, bis der Kopf ab war

    wp_20170501_11_08_35_kkuil.jpg">


    Zylinderkopf ab:

    wp_20170501_11_17_51_25jy7.jpg">


    Dann noch Kolben gezogen (davon jetzt keine Bilder, da meine Hände einfach zu dreckig waren...)

    Alle Kolben über den ersten Kolbenring total angebacken, so viel Ölkruste, daß die Kolben da Riefen gezogen haben.

    Ausserdem sind die Kolbenringe teilweise festgebacken. Am Kolbenhemd und der Zylinderlaufbahn ist dagegen gar nix sichtbar.

    Pleuellager alle gut. Was da jetzt genau geklappert hat? Vielleicht hat´s geklappert, weil die festgebackenen Kolbenringe keine Führung des Kolbens mehr gegeben haben wenn Motor kalt.

    Die Dichtfläche ist genau 0,05mm verzogen.


    Hab mal hier irgendwo gelesen daß einer die Kolben in nen Würth-Reiniger gelegt hat, find den Beitrag grad nicht. Was war das für Reiniger?


    Zudem der 4-türige wird vorraussichtl. am Freitag vom Altmetallhänder abgeholt. also letzte Gelegenheit, wer noch was möchte...

    Ausschlachten von 4-türer ist in vollem Gange, der soll jetzt so schnell wie möglich vom Hof...

    Will oder braucht noch jemand irgendwelche 4-tür-spezifischen Teile Es ist fast alles da und noch in sehr guten Zustand, ausser die Türen (Blech) selbst. Verkleidungen,
    Teppich, Himmel usw, der Micra hatte etwas über 83.000km drauf und die Teile sehen dementsprechend gut aus. War wohl ein Nichtraucher Auto, keine Brandlöcher oder Spuren davon; nirgends.

    Kleinzeug kann versendet werden, Abholung wäre aber wohl besser...; ansosten geht wohl alles zum Schrott, und das wäre schade, weil es doch ziemlich schwer ist diese Teile auf zu treiben, wenn man sie benötigt.


    Der Super S läuft übrigens wieder wie ein "Glöckchen"! Die Transplantation hat sich gelohnt

    Ja, der stand nur auf Pflastersteinen, das aber stabil, vorher wird immer ein "Wackeltest" durchgeführt, Drunter lege ich mich nur, wenn er mit Böcken oder Wagenheber zusätzlich gesichert ist.

    Zudem musste ja keiner drunter zum raus- oder reinheben; einer von oben und einer bedient beide Wagenheber nach Zuruf des von oben Beobachtenenden.


    Das mit der Lamda täuscht!

    Motorumbau gestern abgeschlossen, heut noch Ölwechsel und Zündung eingestelt; alles läuft soweit gut...

    Ein paar Bilder vom Umbau...


    Höhe ermitteln


    ausgebaut und abgelassen


    draussen mit 208.000km


    Einbau in umgekehrter Reihenfolgen; hier schon wieder reingehangen...


    Dann noch zusammengebaut und alles angeschlossen und Probelauf...; alles Ok, Ventile klappern noch leicht, aber sonst alles prima, auch Starten und super ruhiger Motorlauf vom Start weg.