Beiträge von Almigurd

    Die Kontaktfläche vom Birnchen sah nicht mehr dolle aus. Mit neuer Birne blinkt es jetzt wieder wie gewohnt.

    Den Urlaub in Tirol mit ungewollten Umwegen über Serpentinen auf über 2000m hat der alte Koffer überstanden. Etwas mulmig war mir aber schon nach den steilen Passagen bis ins Tal runter. Bremsen wurde ja gecheckt bzw. gemacht in 2020, trotzdem klangen die Geräusche von der Bremse Vorderachse nicht gesund.... Mal schauen ob er noch 1 Jahr durchhält. Ölverbrauch mittlerweile bei 2 bis 3 L auf 15.000 km.

    Guten Tag,


    ein neues Problem ist aufgetreten. Der rechte Blinker fällt sporadisch aus. Hatte schon mal jemand den Fall beim N16a. Relais defekt, Wackelkontakt an einer bestimmten Stelle? Aktuell funktioniert wieder alles.

    Km Stand 238.000 km. Wir nähern uns jetzt in schnellen Schritten der 250.000 km Marke.

    Jo wenn der Druck plötzlich beim Fahren bzw. Lenken abfällt ist das nicht so witzig. Bei mir zum Glück seitdem ich das Zeugs reingekippt habe nicht mehr passiert. Schwitzt jetzt auch nur minimal...

    Hi,


    es gibt ein Update von meinem Almera. Km Stand fast 240.000 km. Nun fängt er aber auch an zu pfeifen. Exakt wie im Video dargestellt. Die Riemen wurden allerdings im Januar getauscht.

    Hmm wäre auch möglich. Jedenfalls haben die Bremsen heute schreckliche Geräusche gemacht... Stand nach einer Salzfahrt 1 Woche lang. Das linke vordere Rad ist auch total rostig im Gegensatz zu den anderen Rädern

    Ich denke es kommt vom Fahrwerk vorne links. Beim Einfedern im Stand hört man nichts. Nur wenn er gerdeaus rollt...Glaub das viele Streusalz die letzten Wochen setzt dem Almi zu.... Na ja Tüv hat er ja noch knappe 2 Jahre, aber dann ist wohl echt Schluss

    Ne noch nicht wegen der nassen Straße und dem vielen Regen. Ich hab jetzt nochmal Druck aus den Reifen gelassen. Kann mir einer erklären warum die Werkstätten grundsätzlich 2.5 bar auf die Reifen geben. Auf dem Aufkleber an der Säule steht 2.1 bis 2.3 bar bei Vollbeladung...

    Hehe leider nicht. Heute hab ich es wieder etwas gehört. Mal schauen wenns wieder richtig trocken ist. Vllt. muss ich doch mal aufbocken oder es ist der Reifen selbst der komisch klingt. Hätte vllt. doch besser nicht Uniroyal nehmen sollen....

    Sehr merkwürdig, alle Radschrauben waren fest, Bremssättel wackeln auch nicht, Motorraum alles ok und auch keine Steinchen oder Schrauben gefunden. Bremsscheiben sahen auch unauffällig aus. Bin auch nochmal kurz gefahren, nichts mehr zu hören. War aber nass die Straße, evtl. irgend was klebriges am Reifen gewesen. Werde die Tage nochmal kontrollieren...

    Es gibt neues vom Almi... Im September gab es ja neue Bremssättel vorne. Bis vor kurzem alles gut. Nu war ich vor 2 Wochen bei Vergölst zum Reifenwechsel (neue Ganzjahresreifen), in dem Zuge hab ich gleich die Kerzen und die beiden Keilriemen tauschen lassen. Angeblich hat auch knapp 1 Liter Öl gefehlt, wurde unaufgefordert Vergölst aufgefüllt. Na gut.... Mir ist ein erhöhter Benzinverbrauch seitdem aufgefallen, vllt. wegen der neuen Reifen... Jedenfalls ist mir heute ein seltsames Geräusch bei jeder Reifenumdrehung vorne links aufgefallen bei heruntergelassenem Fenster... Vergölst Mist gebaut? Morgen werde ich nochmal genauer nachschauen🙄