Beiträge von Z33Olli

Ihr habt Spam übers Nissanboard erhalten ?

--> Thema zur Info <--

    Der weitere der von der vom Ansaugschlauch wieder unter der Motorabdeckung verschwindet ist nur der Schlauch vom zweiten Magnetventil für die Motorlagerung/ entkopplung kommt - die Magnetventile leiten quasi den nicht benötigten Unterdruck dort ab ( der kann ja nicht abgestellt werden ) - nach dem Luftfilter damit kein dreck angesaugt wird. Gibt beispielsweise auch Magnetventil die am Ablass einen kleinen Filter aufgesteckt haben. Das dient - wie gesagt nur dazu, den Unterdruck abzuleiten.


    Olli

    Welcher Art sind die U Schläuche bei Deinem markiert ?

    Ich würde den Schlauch der von der U Druckdose zum Magnetventil geht vom Magnezventil abnehmen um den Unterdruck selbst zu produzieren - das sollte mit ein wenig drehen und ziehen ohne weiteres gehen.
    Alternativ kannst Du auch den U Schlauch der von der Unterdruckpumpe und unter der Motorabdeckung kommt und weiter zum Magnetventil führt ( das ist der Permanent Unterdruck/ saugende Schlauch ) im Standgas auf die Druckdose des Laders aufstecken, dann sollte das Gestänge sofort bis zum Anschlag hochgezogen werden.
    evtl kommt ein weiterer U Schlauch unter der Motorabdeckung hervor, der zu einem Y Stück hinter dem Luftfilter führt und dort in dem Ansaugrohr steckt - der kommt - wenn vorhanden vom Magnetventil der Motoraufhängung/ entkopplung.


    Olli

    Sambezi1 ,


    ich hab das Magnetvenril auch schon getauscht und der Lader ist ebenfalls schon erneuert.
    VTG kannst Du ganz einfach auf leichtgängikeit prüfen, indem Du selbst an der Druckdose mit Deinem Mund saugst ( Schlauch aufstecken ) - kein Scherz ab 0,5 bar Unterdruck muss sich dass schon ganz anheben ( ca 15mm gesamt Arbeitsweg) im Standgas sollte das Gestänge eigentlich ein wenig „tanzen“


    hmm, dass das Injektoren additiv keine Wunder vollbringt hab ich befürchtet :)


    olli

    Hi,


    wenn alle Sensoren die für die Kraftsoff/ Luft Zusammensetzung verantwortlich sind in Ordnung sind - liegt es nahe, dass nicht erfasste Luft, oder Krafstoff in die Brennraüme gelangt, oder das die Werte falsch erfasst werden.
    eine Lambdasonde die falsche Werte liefert, undichte Injektoren, LMM sind auch meine Verdächtigen, denn ich habe das gleiche Problem.
    ich habe alles außer Injektoren mittlerweile getauscht und denke, da Du ja bereits ebenfalls schon einiges gemachte hast, die Injektoren geprüft werden müssten.
    Unterdruckregelventil halte ich eher für unwahrscheinlich, wenn er gut làuft.

    Ich hab schonmal überlegt ein additiv für Injektoren zu versuchen - bin da aber noch nicht zu gekommen.


    Ist das rußen so erheblich bei Deinem ?


    olli - wünscht trotzdem einen schönen Urlaub.

    Hi,


    ich bin durch die von Oxi genannte Website mit einen Niederländischen Motoreninstandsetzer zusammengekommen und habe eine sehr gute Erfahrung gemacht 750.-€ mit montierten Ventilen - das kann aber genauso gut auch nur Glück gewesen sein.


    Ansonsten kann ich wärmsten Gebrüder De Jong aus Leer empfehlen - bei denen könntest Du wahrscheinlich auch fündig werden, wenn Du bei denen mal anfragst.
    http://www.motoren-dejong.de


    olli

    Die Mimick ganz unten am Motor sind die Ausgleichswellen - über Verzahnung angetrieben ( hinter dem ölpumpengehäuse )


    olli

    Hi,


    ich steig da nicht mehr durch - Deiner müsste eigentlich zwei doppelte Ketten haben und meiner müsste eigentlich oben doppelt und primär einfach haben.

    Ich bin auch immer davon ausgehangen, wenn es um Steuerkettenproleme ( längen der Kette ) es stets im eine einfache Sekundärkette ging - die scheint es gar nicht zu geben ?

    Mich wundert, dass die duplex Sekundärkette sich so längen soll, dass Kurbelwellen und Nockenwellen Sensoren aus fer Tolleranz laufen. Die einfache Primärkette ust ja um einiges kürzer und ich denke, die kann sich doch kaum so ehr längen um diesen Fehler zu produzieren, schätze ich zumindest mal.

    Von gerissenen Primärketten, habe ich hier noch gar nicht gehört - von gelängten Ketten allerdings schon öfter - ich weiß allerdings nun nicht mehr welche Kette dafür verantwortlich war - ich bin immer von einer einfachen Sekundärkette ausgegangen ....


    Umbau auf zwei duplex Ketten wird dann aber wohl mit gewissen Aufwand verbunden sein ?

    Was muss da alles geändert werden Kettenghäuse auch ?


    Olli

    Was hast Du konkret gemacht - neue Kopfdichtung, was noch an Dichtungen ?
    injektoren O-Ringe, Kraftstoff zu und Rücklauf ?

    Im WHB steht ja auch, dass man die Leitungen vom Railrohr zu Injektoren erneuern muss- ich hab das nicht gemacht- Du ?


    Olli

    Wenn nur einseitig kalt mach mal dies und poste das Ergebnis hier.


    Selbstdiagnosempdus Vollautomatische Heiz/ Klimaanlage


    1. Zündschalter in Stellung ON drehen.
    2. Drehscheibe des vorderen Gebläseschalters gegen den Uhrzei- gersinn drehen und den Temperaturdrehregler der rechten Seite gleichzeitig im Uhrzeigersinn drehen und eine Sekunde lang halten.( nicht länger als 1sec halten ) im Prinzip beide gleizeitug bis zum Anschlag drehen ganz kurz verweilen und loslassen
    3. Beide Drehscheiben lösen und sofort AUTO-Taste 3 Sekunden lang gedrückt halten

    Bei Fehlercode 00 ist alles iO.

    Die möglichen Codes stehen im WHB


    Bei den Facelift Modellen geht’s so wohl nicht ( geänderte Bedienung )


    Olli

    Hi,


    also mal ganz nüchtern gesagt - die Reparaturversuche Deines Händler sind für mich komplett unakzeptabel.
    ich würde mich an Deiner Stelle ganz sicher an eine andere Vertragswerkstatt wenden..


    olli

    noch ne Frage in die Runde:

    Was sind die wahrscheinlichsten Ursachen für eine gelängte Steuerkette?


    und noch eine:

    habe gesehen, dass es einen Umrüstsatz von simplex auf Duplex Kette für unten gibt, haltet ihr das was von wenn ich vor habe mit dem Auto noch ca 5 Jahre und 50tkm, teilweise leichtes Gelände, zu fahren?

    Dein Motor müsste noch eine Duplex Sekundär und Primär Steuerkette verbaut haben.
    soweit ich weiß wurde das bis Euro 4 Motoren so gebaut- ab 190ps wurden die Ketten „optimiert“ Wenn Deiner also von 2007 ist muss der, wie meiner, Doppelte Steuerketten haben.


    Olli

    das Bild zeigte sich an allen Zylindern, die Wasser im Brennraum hatten - zusammen mit der Hitze gabs dann orgendwie dieses Bild.

    Fand ich auch sehr seltsam.


    Olli

    Hi,


    ich hatte mich auch nach gebrauchten Köpfen umgesehen, aber keinen ohne diese Haarrisse gefunden. Ich hatte dann das Glück von einem Holländischen Motoreninstandsetzer einen Kopf für 700.-€ ergattern zu können - das lief über diese europaweite Ersatzteilsuche

    https://www.shpc.de

    Habe da mit dem Automatikgetriebe und mit dem Kopf sehr gute Erfahrungen gemacht.

    meine Risse waren auch keine Haarrisse mehr.

    Olli

    Hi,


    auch wenn meine Antwort ungefragt erfolgt - bei Dir ist es offensichtlich die Kopfdichtung ( meine war heile ) und an Deiner Stelle würde ich auch nur die ersetzen.


    ist was anderes, wenn, man in der Werkstatt alleine einen tausender für das auseinaderbauen hinblättern muss, aber da Du das ja selbst machst, würde ich so verfahren - kostet halt Zeit und DichtMaterial.

    Just my 2cent.


    Bei meinem meint die Werkstatt damals auch man sollte auf einen Motor der 255.000 km gelaufen hat keinen neuen Kopf montieren, weil Pleul und Kurbelwellenlager etc. überholt werden sollten .... ich habe einfach einen neuen Kopf draufgeklatscht und das ganze läuft seit 70.000 km


    Olli

    Hi,


    bei meinem war im Hichsommer auf der Autobahn ein kleiner Kühlmittelschlauch beim Ölkühler leicht aufgerissen - bis ich die Überhitzung gemerkt hatte war der Kopf schon hinüber - Kopfdichtung war heile.
    Hatte ab dem Zeitpunkt immer extrem Druck auf dem Kühlschläuchen, da war nichts mehr zu machen.

    Roadrash188  

    Soweit ich weiß haben alle 2.5 YD25 bis Euro 4 Duplex Steuerketten Skundär und Primär - somit meiner auch.
    mich habe die Steuerketten nichtmal erneuern müssen und der Motor hat mittlerweile 320.000km gelaufen und tut es immer noch :) bis dan einer auf die grandiose Idee kam die Einzeln zu machen - da fingen nach meiner Kenntnis überhaupt erst die Problem mit gelängten Steuerketten an.

    Der Schwarze  

    Ich hatte tatsächlich alle Dichtungen bei Nissan bestellt - nur Kopfschrauben und Kopfdichtung beim seriösen Teilehändler.

    ich hatte seinerzeit einen neuen Kopf mit eingesetzten Ventilen ergattern können - habe dan die alten Nockenwellen Stößel usw. umgesteckt und das Ventilspiel neu vermessen und korrigiert ( war tatsächlich nur an 2 Ventilen nötig )


    Wünsche viel Erfolg !

    Olli

    Hi,


    möglicherweise can Bus für Heckklappen Entriegelung bei Keyless Go - sehr dünne weiße Kabel oftmals. Wenn nicht ausgestattet, kann es gut sein, dass die Kabel dort nicht weitergeführt werden - ich werde das bei Gelegenheit mal nachsehen. Ich denke, dass an der Stelle - einigermaßen sicher - nichts großes geändert wurde, seit die ESM nicht weitergeführt wird.

    Olli

    Hi,


    ich glaube zwar nicht das es für Dein Problem jetzt die Lösung ist, aber man sollte die Hochdruckpumpenwerte reseten, nachdem das Magnetventil gewechselt wurde - wie das geht ist im Forum oben abgepinnt.

    Olli

    unglaublich - Fehlzündungen durch Ameisen im IPDM 😂.


    In der Systembeschreibung steht „ .... geht in den Sleepmode wenn vom LAN Uber 30 sek. Keine Signale mehr eingehen ( schaltet dann ab ) wird geweckt, wenn vom Zündschloss das Zündungssignal gesendet wird“ somit dann alles wieder normal.


    Cadman - Du könntest also beim nächsten absterben schon beim ausrollen kurz am Zündschlüssel drehen ( ohne anzulassen ) müsste dann sofort wieder laufen ( Kupplung kommen lassen )


    Olli