Beiträge von Sunnybuddy

    Hm,


    entweder habe ich nur geträumt, daß hier schon mal geschrieben wurde, daß dank NATS auch ein baugleiches Radio nur mit einem erneuten Anlernen geht, oder ich habe einfach heute zu viel Tee getrunken ... :Bier:


    Wenn Du ein Radio aus dem Baumarkt nimmst, ist das günstiger und schnell montiert ... was spricht dagegen? Keine Sorge, ich möchte Dir das Thema nicht vergällen, aber wer schon ein paar Jahre mit Nissan und den Hänndelrn zu tun hat, der weiß, daß man auch viel gute Nerven haben muß. Mal können Sie das Consult nicht bedienen, mal wollen Sie Kohle scheffeln und manschmal sind sie ehrlich & gut, aber Nissan verlangt horrende Preise.


    Wenn also der Händler an der Ostsee nicht die Lösung hat, hat sie der nächste Baumarkt.


    MfG,

    Sunnybuddy

    Wo liegt dein Ölverbrauch aktuell?

    So bei 1,5 Liter auf 1.000 KM im Schnitt. Ich fahre - beruflich bedingt - im Moment viel Autobahn.

    Kommt `drauf an, wo man fährt. Auf der Autobahn sind 1.000 KM schneller abgerissen als in der Stadt ... und ich habe das Gefühl, daß bei Autobahnfahrten merklich WENIGER Öl durchgeht als bei der selben Kilometeranzahl in Stadtfahrten.


    MfG,

    Sunnybuddy

    aber m.M.n. ist der Elektrodenabstand zu groß. Das sollten entweder 0,9mm oder 1,1mm sein

    Ja, laut Handbuch sollen es 1,1 mm sein. Die neuen Kerzen sind NGK Platinum und haben (mit dem Auge im Direktvergleich "gemessen" den gleichen Abstand. Eine Lehre hab` ich, aber keine Fühlerlehre :mmmm: ... sah` aber schon nach 1,1 mm aus, nicht viel mehr.


    Aber sind die Ablagerungen nach 50.000 KM nicht schon etwas dick? Ich vermute das Gleiche wie Nismo3, nämlich daß es am mitverbrannten Öl liegt. Wier sieht Ihr das?


    Na ja, jetzt weiß ich jedenfalls, daß ich in rund 50.000 KM wieder mal Zündkerzen jonglieren darf ;).


    MfG,

    Sunnybuddy

    Ja, vor dem Wechsel gab es 1200 Kilometer nach der ersten (gelöschten) Fehlermeldung nochmal eine Fehlermeldung bzgl. Zündaussetzer auf Zylinder 2. Nach dem Wechsel bin ich noch nicht gefahren (war erst gestern Abend). Also, korrekt gesagt bin ich 10 Meter gefahren, um den Wagen zu parken :pinch:.


    MfG,

    Sunnybuddy

    Moin,


    so, habe die Zündspulen und die Zündkerzen getauscht. Ich merke beim Starten/Fahren keinen Unterschied. Da ich mich mit Zündkerzen nicht so auskenne, poste ich hier mal Bilder meiner (alten) Kerzen.


    Was meint Ihr dazu? Die Zündaussetzer waren auf Zylinder 2, ich bin noch nicht schlau geworden, welcher das ist.


    Auf den Fotos habe ich die Kerzen mit 1 bis 4 durchnummeriert. 1 ist die Kerze ganz links wenn man von vor dem Auto auf den Motot guckt, Nummer 4 ist die ganz rechts, also wo die Drosselklappe nebenan sitzt.


    MfG,

    Sunnybuddy


    Die erste ging so nach 200000km kaputt.

    Wie viel hast du denn jetzt drauf?

    :pinch: Äh, ja, ich bin auch etwas über 200.000 km. Zufall oder normale Verschleißgrenze?!?


    Ich hatte auch das Gefühl, daß der Wagen in den letzten Wochen manchmal vor der Ampel (im Stand = Leerlauf) so wackelte/schaukelte ... könnte eventuell auch von den Zündaussetzern sein, oder?


    Ich bestelle mir mal vier neue Spulen und muß mich jetzt erst mal schlau machen, wie man die Dinger wechselt :wacko:. Hab` ich auch noch nie gemacht, aber für alles gibt es ja ein erstes Mal. Und wer mit einem Auto aus 2007 herumfährt, der muß halt mit Reparaturen rechnen ..... ;)


    MfG,
    Sunnybuddy

    Moin,


    hat man ein Thema erledigt (Wechsel Bremsscheiben) hat man schon das nächste Thema an der Backe. Heute ging aus heiterem Himmel die Motorkontrolleuchte an. Gelb. Und auf der Rückfahrt ging sie wieder aus und blieb auch aus.


    Mein ODB2-Gerät zeigte als Fehler "P0302 Fehlzündung Zylinder 2" an. Der Fehler lies sich löschen und trat beim Start des Motors nicht erneut auf. Also ich bin jetzt nicht gefahren und habe auch nur ein Mal gestartet.


    Frage: Ist das kritisch oder kann das "mal" passieren? Was soll ich machen, wenn das noch mal vorkommt? Oder muß ich sofort etwas tun? (Oh man, ich fühle mich wie beim Zahnarzt, der gleich mit dem Röntgenbild um die Ecke kommt und entweder "nix Besonderes" oder "Ahhhhhh, da haben wir am Zwei-Drei ein Problem!" sagt ... :US)


    MfG,
    Sunnybuddy

    So,


    die Sache hat mir keine Ruhe gelassen und ich habe weitergemacht. Soviel vorab: Mit Erfolg.


    So begab es sich dann, daß der tapfere Ritter Qashqai erneut auf die Bühne kam. Nachdem das Rad abgenommen und die rostige Radnabe rundum mit ranzigem Rostlöser besprüht wurde, kam erneut die dreizackige Drahtbürste zum Einsatz. Gefolgt von Gevatter Hammer. Dieser schlug unbarmherzig zu, mal von Vorne, mal von Hinten. Mit Hilfe eines Schraubendrehers wurde die vemeintliche Schweißnaht gereinigt und entpuppte sich als laterale lotartige Lebemasse - äh, Klebemasse. Nach einigen weiteren harten Hammerschlägen ergab sich die Bremsscheibe schließlich Ihrem Schicksal und begann zu knarzen und zu ächzen, bevor Sie dann mit lautem Scheppern auf den Boden fiel. So endete der Kampf von Gut gegen Böse, von Weich gegen Hart, von Fleisch gegen Stahl .... äh, ok, Sabbelmodus aus.


    Na ja, Ihr hattet Recht, es brauchte einige harte Schläge und ein wenig Drehen & Geduld .... dann war die Scheibe herunter. Irgendwer hatte die Nahtstelle zur Radnabe mit einer Art Kleber/Lot schützen wollen ... hat nix genützt, dahinter war Rost. Ich habe alles brav gesäubert, mit Zinkspray versehen und wieder mit den neuen Bremsscheiben zusammengebaut. Neue Bremsbacken `rein (die Handbremsbacken sahen noch sehr gut aus, daher habe ich die so belassen) und dann das Rad wieder `drauf.


    Danke an alle für die Unterstützung, das Ding hat mich zwar Nerven gekostet, aber auch wieder einiges an Erfahrung gebracht!


    MfG,

    Sunnybuddy


    P.S.: Die Handbremse stellt sich beim Ziehen des Hebels selbst wieder ein, oder? Weil ich doch diese Rädchen in der Trommel gedreht habe ...

    Ähm,


    zu 1) Dieser Rand ist aber anscheinend an der Scheibe festgeschweißt; siehe Pfeil auf dem Foto! Da ist kein Rost mehr, das sieht wie eine Schweißnaht aus. Auf der Explosionszeichnung sieht es tatsächlich so aus, als sei der Rand Teil der Randnabe ... aber dann müsste ich ja bei der Bremsscheibe einen Spalt da haben, wo der Pfeil markiert ... da ist aber eine Schweißnaht (denke ich als Laie). Guckt` mal bitte auf das Foto, aber ich sehe da keinen Spalt. Zuerst dachte ich, das sei vielleicht die Schweißnaht wo der "Rand" an die Nabe geschweißt wurde ... aber die Bremsscheibe ist ja auch ein paar Millimeter dick ... die kommt ja von Außen auf die Nabe und müsste die Schweißnaht an der Nabe doch verdecken ....


    zu 2) @ Oggsi: Was meinst Du mit Absätzen bei den Bremsscheiben? Das Gehäuse für die Bremsbacken der Handbremse?


    Wenn der verflixte Regen heute noch mal aufhört, mache ich vielleicht noch mal Detailfotos vom Nabenbereich.


    MfG,
    Sunnybuddy

    das kommt von Nissan selbst! Mit einem Schreiben sagen sie, dass der Verbrauch durchaus auf 7 Liter pro 1000 km hochgehen kann.

    Äh, ja, vergiss das, wenn Du hoffst, daß NISSAN Dir hilft. Die sind da eiskalt und werden sich nie - nie - nie zu einer Aussage hinreißen lassen, die einem Fehlereingeständnis auch nur nahe kommt. Das kann ich Dir sowohl aus eigener Erfahrung, aber auch aus Berichten anderer Nissan-Fahrer sagen. Also: Vergiss es, mit NISSAN in so einer Angelegenheit zu kommunizieren.


    Am Besten ist wirklich, Du schaust Dich nach einem Händer um, der etwas von dem Thema versteht. Oder Du liest mal in LKW-Foren ... vielleicht haben die Fahrer da mehr Erfahrung.


    Letzte Idee:

    Der AdBlue Verbrauch sank dann wieder auf 2 Liter/Tkm..

    Dann laß Dir von der Werkstatt mal den genauen Bericht geben, was die gemacht haben. Dann poste das mal hier, vielleicht hilft das beim Nachdenken.


    MfG,
    Sunnybuddy

    Moin,


    so, nachdem ich die Bremsscheibe trotz Rostlöser, Bunsenbrenner und Hammer nicht lösen konnte, habe ich erstmal wieder alles zurückgebaut. Entweder ich packe das kommendes WE noch mal an, oder ich lasse mal eine freie Werkstatt `ran. Dann können auch direkt die Handbremsbacken mit getauscht werden. Mal sehen. Bin im Moment noch etwas angefressen, daß ich gegen eine 13 Jahre alte Bremsscheibe verloren habe :wacko:. Aber Morgen ist wieder Arbeit, da brauche ich die Kutsche.


    MfG,

    Sunnybuddy

    Ok,


    Versuch macht kluch, ich habe den Einsteller ein paar Umdrehungen nach oben gedreht = Scheibe ist blockiert. Einsteller nach unten gedreht = Scheibe läßt sich wieder drehen. Ich hoffe, ich hab` jetzt nichts verstellt :wacko:

    Lässt sich die Scheibe auf der Nabe bewegen , oder sitzt sie total fest?

    Hm, die Scheibe ist auf der Nabe fest wie Beton. Sie wackelt kein bischen.


    Was nu? Rohe Gewalt = Hammer? Wenn ja, wo/wie anwenden?


    Oder ist die Scheibe noch irgendwo festgeschraubt? Wie gesagt, der Bremssattel ist abgeschraubt ... sonst sehe ich nichts, was noch gelöst werden müsste.


    MfG,

    Sunnybuddy

    Moin,


    ich stehe gerade vor einem Problem: In einem Anflug von Leichtsinn wollte ich mal eben die hinteren Bremsscheiben meines QQ J10 wechseln ... weil der TÜV sie seit Jahren anmeckert und weil ich heute Zeit dafür habe. Ok, Reifen und Bremsbacke der ersten Seite sind entfernt, aber die Bremsscheibe will partout nicht abgehen. Dann habe ich gelesen, daß man noch den "Einsteller" der Handbremse "lösen" muß. Dazu habe ich den Gummistopfen in der Bremsscheibe entfernt und sehe nun auch dieses gezackte Einsteller-Rädchen. Es steht senkrecht, man kann es mit einem schmalen Schraubenzieher also hoch- oder runterdrehen.


    Große Frage: Wie herum löse ich den Einsteller, so daß die Handbremsbacken nicht mehr gegen die Bremsscheibe drücken? Hoch oder runter drehen?


    :US


    MfG,

    Sunnybuddy


    P.S.: Gibt es noch weitere Praktiker-Tipps, wie ich die Bremsscheibe los bekomme?

    Klingt wie ein klappern, aufschwingen

    OK,


    danke für die Info! Gott sei dank klingt es bei mir nicht nach klappern/aufschwingen. Der Spanner zittert nur so leicht wie im Video zu sehen. Und in Anbetracht des Montageaufwandes sind meine büroverwöhnten zwei linken Hände froh, daß ich im Moment nicht tauschen muß :pinch:.


    Bremsklötze bekomme ich noch hin, aber das hier ... da muß ich noch ein bischen schrauben üben ;).


    MfG,

    Sunnybuddy