Beiträge von Þor

Ihr habt Spam übers Nissanboard erhalten ?

--> Thema zur Info <--

    So, also die Sache mit dem Airbag war ja einfach ^^, nur das Werkzeug zu bekommen war nicht so einfach:D. Aber jetzt ist :Der draußen und jetzt fand ich etwas, was ich mir beim besten Willen nicht erklären kann was es ist.

    Die vier Fotos sollen den Einbauort zeigen und vielleicht hat von euch ja jemand eine Idee was für eine Bewandtnis es mit dem Gußteil hat. Es schien angeklebt gewesen zu sein. Ich konnte Spuren von Gumminoppen finden, aber das war es auch schon. Ansonsten ist das Teil mit einer Art Moosgummi teilweise überzogen.








    Hallo ihr Lieben
    Jetzt hab ich es endlich mal geschafft mich um meinen guten Nissan zu kümmern.

    Und hier kommen zwei Fotos von einer Verschraubung und ich bin mir ziemlich sicher, dass diese Schrauben (sie sind links und rechts vom Lenkrad) den Airbag fixieren und weg müssen damit ich den Airbag rausnehmen kann.

    Die Batterie habe ich inzwischen abgeklemmt.

    Gibt es da noch etwas, auf was ich achten muss?


    Gruß

    Babsi

    Vielen Dank Jochen und natürlich auch Oggsi


    Also generell muss ich Oggsi recht geben, so ganz dringend brauchen wir hier keine Hupe, ich würde sie am liebsten nur abklemmen, doch ich hab Muffensausen, dass noch mehr offenen oder nicht isolierte Kabel rumhängen und es zu einem Kabelbrand kommen kann. Oder was meint ihr?

    Moin alle miteinander


    Also mein guter alter Pathfinder R50 meint seit ein paar Tagen lautstark hupen zu müssen, wenn man ein wenig am Lenkrad dreht. Das ist zuweilen recht amüsant :D und jeder kann hören, dass wir kommen, doch es gab auch schon unschöne Situationen und wir wurden wild beschimpft ;).

    Dass da irgendwo ein Kabelbruch oder eine offenes Kabel daran Schuld ist liegt auf der Hand, die Frage ist nur, wie komme ich daran. Es muss ja was mit dem Lenkrad zu tun haben, aber wie geht das runter? Zumal ich zwar ein älteres Fahrzeug habe, doch bereits 1999 gab es schon einen Airbag. Ich hab keine Lust den ungewollt abzuschießen.

    Kann mir da bitte jemand helfen?

    (Ach ja um vorschnelle Antworten bezüglich des Aufsuchens einer Autowerkstatt vorzubeugen, ich lebe auf Island, weit weg von Reykjavik und eine brauchbare Werkstatt sucht man hier vergebens.)

    Danke

    :Dne, keine Angst, meine Pathi geb ich so schnell nicht her. Nicht nur dass er schnurrt wie ein Kätzchen, man kann ihn auch noch selber reparieren!!! Ein unbezahlbarer Vorteil in diesem kalten Land. Und Oggsi, auch danke für dein Angebot mit der Ersatzteilbeschaffung. Wenn das mit den Engländern nicht klappen sollte, dann greife ich gerne darauf zurück.

    Moin Zusammen, :spring:

    also ich hab das Hamsterlaufrad ausgebaut und an die Batterie gehängt - läuft. Also Sus Bedenken bezüglich der Kohlen kann ich für den Moment wohl ausräumen. Dann hab ich die 12V am Stecker des Hamsterlaufradmotors überprüft, ist auf allen beiden Polen vorhanden - somit sind die Sicherungen in Ordnung. Bleibt eigentlich nur das Power Modul. Das hab ich ausgebaut und kann zumindest erkennen, dass die Hitzesicherung schwarz ist. Wenn das Teil so arbeitet, wie viele andere Hitzesicherungen auch, das es sich schwarz verfärbt bei zu hoher Temperatur, dann haben wir den schwarzen Peter gefunden.
    Dank eurer zahlreichen Links, habe ich dann mal bei Nissan unter Pathfinder BJ99 nachgeguckt und siehe da, ausgerechnet Nr.15, das Powermodul ist nicht aufgelistet. Somit hab ich mich euren Erfahrungen gebeugt und einfach so ein Teil über E-Bay bestellt, denn eines ist sicher, so ein spezielles Teil bekomm ich hier auf Island nicht. Und bis ich da in Deutschland jemanden los schick und der das kauft und mir schickt, ja das kann dauern. ;)
    So werde ich meinen schicken Pathfinder ein wenig in der Garage stehen lassen und auf das Ersatzteil warten. Ich lasse es euch dann wissen ob es das war, wobei ich mir da ziemlich sicher bin. (hat mich übrigens `ne Zeit gekostet, bis ich verstanden hab, wie die Regelung funktioniert, hihi)
    Danke für eure Unterstützung und Hilfe. :*

    Danke für die schnelle Rückmeldung, ich werd mich morgen da mal runter klemmen und oggsi_eggdschen (ist auch nicht besser als Thor, nur einfacher zu schreiben, hihi) Hinweis nachgehen. Ich hab mir den Link über den Almera mal angesehen und der gute Mann beschreibt genau das Phänomen, welches mein Pathfinder aufweist.
    Ich meld mich, sobald ich fündig geworden bin.

    :wink:Auch wenn ich mich jetzt so richtig blamiere, aber hinter meinem großkotzigen Benutzername steht eine 53 jährige Frau :boardweibchen:, die die Wahnsinnsidee hatte mit ihrem Pathinder BJ `99 nach Island zu gehen und zwar für ... naja, also nicht nur um dort Urlaub zu machen.

    Und seit heute will der Heizlüfter nicht mehr seine Arbeit verrichten. Das war a....kalt im Wagen und obwohl ich wegen dem Radlager in der Werkstatt war, aber mit der Heizung konnten sie mir auch nicht weiter helfen. Zwar meinte der Chef, dass der Lüftermotor Power bekommt, aber das war`s auch schon. Er würde den Motor wechseln, aber ich glaub nicht so recht daran. Motoren können sich zwar verabschieden, aber meist sitzt doch eine Elektronik davor und die scheint mir viel wahrscheinlicher. Leider hab ich hier auf Island keine qualifizierte Werkstatt in greifbarer Nähe (700km), so hoffe, dass mir der ein oder andere helfen kann, wie ich die Sache am besten angehe.

    Und rein zur Info, so ein ganz großer Depp bin ich bezüglich Technik nicht. Hab fast 30 Jahre Flugzeuge repariert, ich sollte also in der Lage sein Dinge auszubauen und zu überprüfen.
    Vielleicht hat auch jemand einen Plan der Sicherungen. Ich weiß, dass ich so etwas mal hatte, aber da wo er sein sollte, nämlich im Sicherungsfach ist er nicht mehr. ;)