Beiträge von CyRiiZz

    Komisch, da die Pumpe eine zu und Rücklaufleitung hat, die vorne zum Motor geht. Beim Anziehen der Zuleitung kam auch Kraftstoff raus. (Herrlich dieser Geruch)

    Auch ist mir aufgefallen, das sie nicht permanent läuft. Wenn ich z.b die Zündung anmache,läuft sie nicht.

    Wenn ich aber auf Last fahre, geht sie an. (Man hört ein Summen)

    Ich denke das sie dafür sorgt, das die hdp genug ansaugen kann.


    Grüße

    Update: Auto läuft wieder😊 War wie diagnostiziert die Vorförderpumpe. Diese getauscht, Kraftstoffilter entwässert, Fehlerspeicher gelöscht (War aber nichts drinnen, was das Thema Kraftstoff angeht)

    Auch der Tank sieht gut aus


    Hoffe nur, das die gebrauchte Pumpe ein bisschen hält. Naja für 30€ kann man auch nicht so viel falsch machen.

    Interessant ist auch das ich mit meinem Tester (Delphi) in die Steuergeräte rein komme.

    Auf der Arbeit mit dem Bosch keine Chance.



    Grüße

    Danke für den Tipp. Es wird wohl Kraftstoff ankommen. Da das Auto läuft, leider eben unruhig und keine Leistung hat ( Nicht schneller als 20 kmh ohne Ruckeln)


    Und das mit dem Tankrohr befürchte ich irgendwie auch, weil es macht Sinn.. Rostteilchen verstopfen die Pumpe, daher kaum Kraftstoffdurchfluss..

    Ich werde es sehen am Samstag. Habe eine gebrauchte organisiert.. Neu gibt es keine. Eine wirklich bescheidene Ersatzteilverfügbarkeit


    P10 Driver Das kann aufjedenfall auch dazu beitragen. Wasser im Kraftstoffilter vereist dadurch auch kein Kraftstoff.. Nur was mich eben stutzig macht das, dass Auto gestern nicht anspringen wollte. Mehrere "Schläge" auf die Pumpe, Auto lief. Werde es aufjedenfall mal entwässern.


    Grüße

    Guten Morgen,

    Ich brauch mal eure Hilfe... Dringend


    Gestern Abend ist bei ca. 20 kmh beim schalten der Motor ausgegangen. Ist auch nicht wieder angesprungen.

    Hörte sich so an, das der Motor kein Kraftstoff bekommt. Ich habe dann unter der Rücksitzbank den Deckel der Kraftstoffpumpe aufgemacht und mal gegengehauen.
    Siehe da Auto lief wieder. Allerdings ruckelte er teilweise bei erhöhter Last, und nagelte. Auto an und wieder ausgemacht läuft wieder.

    Allerdings heut früh, wo ich zur Arbeit wollte, das selbe Spiel Auto ruckelt/keine Leistung. Die ersten 500m lief er 1a.

    Neue Kraftstoffpumpe hat keiner bei den örtlichen, genauso wie eine Gebrauchte auf den Schrottplätzen.


    Meine Frage; Gibt es baugleiche Pumpen seitens von Renault?

    Wäre sehr schön, wenn es einer weiß und hier postet.


    Ich bedanke mich im Voraus!

    MFG

    Hallo,

    da jetzt ein bisschen Zeit vergangen ist mal ein Update:


    Der gekaufte Generator erwies sich als Fehlkauf, da defekt. Geld zurück bekommen, alles gut.

    Allerdings einen ähnlichen wieder gekauft mit dem gleichen Anschluss, da ich vorher einen passenden Stecker besorgt hatte.

    Generator funktioniert einwandfrei, allerdings bleibt die Ladekontrollleuchte bei Zündung aus, auch während der Fahrt (was gut ist :-D)

    Die Tacholampe ist in i.O da sie gegen Masse des Generatorkabels leuchtet.

    Daher vermute ich einfach mal eine konstruktive Änderung des Generators im inneren (Widerstände etc) Da er aus einem 2015er Megane K9K kommt. (Die Ladekontrolleuchte leuchtet mit dem ersten Austausch Generator ebenfalls nicht)

    Was solls, laut unserem Bosch Tester ist alles im grünen Bereich. Der Riementrieb ist auch neu, daher sollte die 2-3 Jahre wo ich den fahre noch alles halten.


    Zwischendurch hab ich ein neues Radio eingebaut Danke an knama die Belegung hat alles vereinfacht. Und eine Bassbox mit Verstärker hab ich auch grad noch nach hinten verlegt.


    Insgesamt steht der Almera für das Geld gut da. Alles läuft wie es soll, nächstes Jahr geht es denn weiter mit den Verbesserungen/Reparaturen.


    Ach einen Sattel hinten, musste ich auch noch zwischen durch leichtgänging machen - Obwohl er neu ist, von der Vorbesitzerin


    Euch allen ein besinnliches und gesundes Weihnachtsfest :-)

    Der Idioten Kabelkanal ist unten mit 2 Muttern fixiert .... Ich hab das damals auch etwas passender gemacht .... Übrigens dieser Idioten Kabelkanal ist super toll im Weg wenn man zur Raildruckdose muß ...


    Wenn du die LIMA schon machst besorg den Einriemnspanner gleich mit - Spanner und Riemen ca 50€ .... weil das wird dann als nächstes hin


    Ri

    Hi, danke für die Info.

    Ja der ist auch schon neu. Das einzige alte am Riementrieb, ist die Kurbelwellenriemenscheibe. Klima hab ich nicht


    Grüße

    Vielen Dank! Dann werde ich jetzt Ausschau halten, nach einem gebrauchten Generator. Der geht mir im Moment richtig aufm Keks. Gibt Geräusche von sich, gerade wo es kälter wird. Silikonspray hilft auch nur für 5 km :-D


    Super Forum hier, muss man schon sagen! Für so eine Nischenmarke hier in Deutschland


    Edit: Ach ich seh ja grad, das du ja hier ein Link reingeschickt hast für einen. Ich bestell den mal.


    Grüße

    Genau den hab ich auch verbaut, den du verbaut hattest..

    Wie ich das richtig in Erinnerung habe, hattest du die Kabel umgelegt? Aber hast nichts extra verlängert, oder doch?

    Ich bin auch mittlerweile eher dazu geneigt, mir einen anderen zu holen. Da wir das Werkzeug nicht haben, und die Anschaffung sind einfach mal knapp 200€ im EK.


    Das habe ich auch erst heute Mittag gelesen, wo ich den neuen Keilrippenriemen bestellt habe, in der Info. Wurde wohl verändert seitens Renault, da es vermehrt Probleme mit dem Zahnriemen gab.


    Grüße

    Leider ist der Generatorfreilauf auch defekt.

    wie bei meinem ... bei 200k hat der richtig geile Geräusche gemacht. :evil:  
    Funny Schraubing Story an einem 05ér N16

    ich sehe, dir steht ne Werkstatt zur Verfügung. Da kannst du natürlich nur den Freilauf neu machen.
    Ich hab ne andere LiMa von nem neueren K9K genommen, und Kabel bißchen umgelegt, da Anschlüsse bißchen versetzt an der neueren LiMa sind.
    Seit 3000 km NULL Problemo damit. :saint:

    Ja nach Feierabend darf ich immer drauf, schließlich arbeite ich als Geselle ja dort :-)


    Ohja, das tut meiner auch. Ist zwar schon besser wie vorher, stört trotzdem. Man fällt aufjedenfall auf.

    Oh für 25€ hätte ich die auch sofort genommen. Allein der Freilauf kostet knapp 40 bei uns. Ohne das Werkzeug was ich dafür brauche - Haben wir leider nicht

    Und danke für die Links für die Stoßstange :-)


    xanti0

    Ich brauch sie immer noch nicht :-D Meine sind noch intakt. Und besser aussehen ist Geschmacksache, da die Scheinwerferblinker ebenfalls einen Orangenenstich haben :-D



    Grüße

    So mal ein Update:

    Ich habe die letzte Zeit hier und da was an dem Almera gemacht.


    - Schweller geschweißt, abgedichtet und lackiert. Gleichzeitig im Radlauf ein kleines Loch gebohrt und beide Schweller mit Hohlraumwachs versigelt. Anschließend wieder abgedichtet.

    - Rostumwandler an allen Teilen gesprüht, wo es geblüht hat. Anschließend dick mit Unterbodenschutz versigelt.

    - Ausbesserungsarbeiten an der Heckklappe (Delle so gut wie es geht rausgekloppt)

    - Lackierarbeiten an der Heckschürze.

    - Einstellung der Handbremse

    - Schaltsack Befestigung, Räder ausgewuchtet.

    - Umlenkrolle und Riemenspanner gewechselt. Viel besser als vorher. Leider ist der Generatorfreilauf auch defekt.


    Hab mal ein paar Bilder an den Beitrag gemacht.


    Grüße aus dem schönen Hessen

    Guten Abend,

    morgen ist es soweit!
    Der Almera wird angemeldet als Saison für den Winter.


    Soo, nun eine Frage:
    Hat wer die Pinbelegung für das orig. N-Form Radio? Hab mir jetzt ein Din Sony Radio bestellt.

    Habe das vor Jahren mal mit meinem Vater bei meinem ersten Almera gewechselt. Und hatte die Belegung aufjedenfall von hier, leider finde ich sie nicht.

    Dremel habe ich schonmal für das zurecht schleifen der Mittelkonsole.


    Im Anhang ein Bild vom Kabel was beim Radio dabei ist



    Mfg

    So ein Update:

    Habs Auto am Dienstag abgeholt, lief alles wunderbar.

    Auto hat volle Motorleistung, kein qualmen und keine Motorkontrollleuchte beim beschleunigen..


    Allerdings werde ich noch vorm "Sommerschlaf" bis November die Spannrolle vom Keilrippenriemen auswechseln, die macht nicht so schöne Geräusche.


    Das Auto hatte ich auch heute auf der Bühne, war erstmal sehr überrascht, das die Frau doch gut Geld ins Auto gesteckt hat (Leider nicht in der Rostvorsorge)

    Viele Neuteile; Bremse VA + HA, Bremssättel HA, Querlenker VR, neue Batterie, neuer Zahnriemen, frischer Ölwechsel, gute Winter und Sommerreifen.


    Nach dem "Sommerschlaf" werde ich noch die Bremsen VA freigängig machen, Querlenkerlager VL, und vorallem eine Rostbehandlung machen!

    Schweller HR durchrostung. ca. 30 cm langes Blech einschweißen. Und allgemein mal überall mit Rostumwandler und Wachs/Unterbodenschutz sprühen. Die Federbeinaufnahmen vorne sind auch gut dabei, am rosten. Sowie der Querträger (Aber noch nichts durch)


    Aber im großen muss man sagen, für 450€ ist er vollkommen In Ordnung.


    Mfg

    Hi, klingt nicht so toll.

    Allerdings ist der K9K Renault Motor recht solide, was ich so gehört habe, die bei Renault schaffen.

    Klar Injektoren, HD Pumpe kann kommen, aber das trifft bei jedem Common-Rail Diesel zu (Wie zuletzt bei unserem Mondeo)

    Aber die Einzelpreise der Teile sind recht überschaubar.. Ich sag mal so, was kommt, das kommt. Zumal ich selbst ein gelernter kfzler bin und auch noch an der Quelle sitze was Ersatzteile angeht (Freie Werkstatt)

    Da ich für den Almera auch nur 450€ bezahlt habe, habe ich auch noch ein bisschen Budget, was Reparaturen angeht. Er soll 2 Winter halten, dann bin ich zufrieden. Gerne mehr, aber das sehen wir dann.

    Am Dienstag mach ich dann eine ausführliche Probefahrt und werde mal hier berichten, wie sich der Motor so verhält.



    @ SUS

    Cool, das werde ich mir auch mal besorgen. Simple, aber clever.

    Das ist quasi ja nur ein Magnet, was an der Kraftstoffeitung angeklemmt wird, richtig?


    MFG

    Hallo,

    ich habe soeben einen Nissan Almera N16 1.5 dCi gekauft. Als Winterauto

    Da der Almera N16 mein erstes Auto war, ist es doch irgendwie wieder schön ein Almi zu fahren. Gleiche Farbe, 3 Türer und sogar die gleiche Innenaustattung. Nur anstatt ein 1.5er Benziner ein Diesel mit französischem Herz.

    Das Auto ist optisch nicht mehr der beste, allerdings technisch solide.

    Wurde von einer netten Frau aus Erstbesitz gekauft. Mit Tüv Oktober 2021


    Allerdings als Bastlerfahrzeug, da er öfters die Batterie über Nacht entleert. Der Enkel hat mir den Tipp gegeben das es seit der "Reperatur" des Radios ist.

    Ich denke das bekommt man in den Griff.

    Sowie paar andere Sachen (Rost, defekter Sitz, Verbeulte Heckklappe, sowie Heckstoßstange)


    Mein erster Almi ist sogar noch im Familienbesitz, wo ich ja den Motor generalüberholt habe


    Grüße