Beiträge von xanti0

    Das Entlüftungsrohr ist VOLLKOMMEN weggegammelt , das hängt lose oben herum - wenn man das mit der Flex freilegt , wird glaub ich nicht viel zum schweißen überbleiben ... aber ich hätte gerade das sandgestrahlte und lackierte Tankroh meines SUNNY B12 BJ 88 auf der Werkbank liegen , das ich eigentlich auch tauschen sollte aber nicht dazukomme.....

    Almi vom TÜv geholt .... näheres folgt , ABER mein Tankrohr ist kaputt das Entlüftungsrohr ist oben wo es den 90° Bogen macht abgerostet


    ZR Service 3,5h - Traggelenk 38€ - TÜV - insgesamt 5h Mechaniker 378€


    Läuft akustisch runder und weicher .... nach dem Schock mit dem Tankrohr hab ich den Almi gleich in die B12 Service Station gestellt - Kennzeichen aufs B12 COUPE drauf und ab gings , weil der SUNNY nach 31 Jahren LÄUFT ....


    Gibts TANKROHR ALTERNATIVEN ausser EBAY ?????

    Zwischenbrericht :


    ZAHNRIEMENSERVICE + WAPU + EINRIEMEN + Spanner in 3,5h erledigt inkl TÜV Durchsicht und Abgastest


    -> Traggelenk RV defekt Kostenpunkt 30€


    ist mir schon beim Bremsen Service VA aufgefallen , SONST KEINE MÄNGEL beim TÜV ...


    Habe gestern dieses :flipa::flipa::flipa: Druckventil:flipa::flipa::flipa: bestellt , da ich kein PayPal habe u keine Kreditkarte viel die Wahl des billigsten Übels + Versand auf dieses hier


    https://www.ebay.de/itm/DELPHI…ksid=p2057872.m2749.l2649


    BEZOGEN AUF DIE BEREITS VERKAUFTEN STÜCK IST DIESES SCHEISS TEIL JA PAUSENLOS KAPUTT :uzi:


    Nur bei diesem Händler alleine 212 verkaufte Stück :wand:



    ....to be continued .....


    FALLS DAS JEMANDEN HILFT DRUCKVENTIL VERGLEICHSNUMMERN


    *****************************************************************************************

    CITROËN 1933.29
    FORD 4S4Q9G586AA
    FORD 1329098
    NISSAN 1706 5BN 700
    RENAULT 7701 206 905
    SUZUKI 15213-84A01
    DACIA 7701 206 905
    SSANGYONG 665 07A 0401
    SSANGYONG 66507A0401
    SSANGYONG A66507-A0401
    SSANGYONG A665 07A 0401


    Hersteller-Nr.: 9109-903.89

    Artikel-Nr.: 11348341

    EAN: 5050100009279


    :Big::Big::Big:

    UPDATE


    Bin heute 90km in die Arbeit gefahren - wie ein Pensionist - tritt man fast nicht aufs Gas kommt gar keine MKL und auch 45km v zu Hause weg am Stnad ca 2 min laufen gelassen , kommt auch keine MKL :confused::confused:


    Dann um ca 15 Uhr hab ich ca 3 mal für 10sec StartOrgeln betrieben , bis der " HERR K9K" sich dann endlich dazu bewegen ließ anzuspringen , auf der Autobahn bei 130 - 140 und VORSICHTIG Gas geben kommt die MKL auch nicht. Steigt man aber etwas mehr aufs Gas kommt die MKL und geht auch gleich wieder weg sobald man das Gas wieder wegnimmt .... Der Weg zu freien Werkstätte , war fahren wie auf rohen EIERN ... denn es ging fallweise bergauf , wo die MKL dann dauerhaft leuchtete ...



    Mein Saughubventil hat 7OHM Widerstand , lt Youtube Video soll es 5-6 Ohm haben .....


    Fazit :


    Die Preisschwankung zu Zeiten von IBÄ und WWW gleicht einer verarschenden Perversion :flipa:


    Auch der Chef dort wo ich eh regelmäßig mit dem Almi bin , konnte es auch nicht glauben


    Preise um 3stelligen Bereich hinauf bis !!!!! 370 € !!!!!!! und zwar dort wo ich vor kurzem den Bremssattel kaufte , SIND DIE ALLE WAHNSINNIG ??? :wand::uzi:


    Bei Autoteile Fuerst 72€ und da bekommt man ALLE VERGLEICHSNUMMERN inkl EAN etc etc etc , sucht man nun die Nummer XYZ des Hersteller/Automarke XYZ ist der absolute Preisrekord 39,90 in der Schweiz .... Das Ventil ist in ca 20 versch Automarken und ca 500 verschieden Autotypen drin


    Morgen wenn es sich zeitlich ausgeht kommt der ZR die WAPU und der EinRiemen inkl Spanner runter , sobald ich das Ventil habe , düse ich rauf und tausch das schnell mal


    Die Preise sind lächerlich : ZR Satz ca 45€ , WAPU hatte ich noch auf Lager , EinRiemen INKL SPANNER ca 50€ beim letzten ZR im Jahre 2010 bei ca 90000km dauerte 3h inkl Ölwechsel


    Ich habe auch den Threat von Jänner 2018 gefunden mit dem N16a und 230000km und HOFFE das es wirklich nur das Saughubventil ist ....


    Habe natürlich ein kostenloses Leihauto bekommen , nach dem Nervenaufwand


    (....)

    Jetzt hab ich die ganze Kacke wieder zusammengebaut und bin auch keinen Schritt weiter ....


    Das kenn ich ja schon von damals als ich die 4 Injektoren am BOSCH Prüfstand testen ließ


    Läßt man ihn am Stand laufen , fängt er so alle 20sec an für ca 10sec auf 1000 bis 1200 rpm zu laufen mit leuchtender MKL , dann gehts wieder weg und er läuft normal , das hat er das erste mal im Winter gemacht - damals dachte ich naja vlt ists die Kälte ....


    Jetzt bei diversen kleinen Beschleunigungsvorgängen im Ortsgebiet bis ca 70km/h kommt die Mkl und geht gleich wieder weg


    Braucht er dieses Saughubventil für den niedrigeren Leerlauf ??? kostet im WWW ca 70€ aufwärts , eigentlich ne Frechheit für ein Gehäuse und ein Magnetventil .... :uzi:


    Morgen noch einmal ca 90km berufl und dann ca 20km in die Werkstätte wegen Tüv und ZR Service bei ca 189000km ....


    Bin nur gespannt welche(n) Fehler man nun auslesen kann


    FAKTEN :


    Keine Metallspäne im Ventil und da wo ich halt mit einem Magnetstift in die Pumpe reinfahren konnte


    Das Ventil bewegt sich wenn man 12V anlegt , aber funktioniert es "IM AUTO" auch richtig ???


    Der Mitarbeiter von den gelben Engel meinte , das da quasi das eine ins andere geht , wenn das nicht ordentlich arbeitet paßt der "Raildruck" nicht und der SENSOR im DRUCKVERTEILER bekommt das mit und speichert dann diese P1-4 Zylinder Fehler


    Ich kann mir auch nicht vorstellen , das die Hochdruckpumpe was hat , das müßt ich ja beim Beschleunigen merken ....


    Natürlich könnte man nun alles zu Tode repariern : HdPumpe , alle Injektoren etc etc etc ....


    BTW:


    Da haben wir hochmoderne Steuergeräte , auslesbare Fehler etc etc , aber defintiv sagen WAS kaputt ist kann dir niemand ...


    Habe natürlich gleich diese PVC Halterung f d Kabelstrang SO angepaßt das man das Railrohr vom 4ten Zylinder auch ohne Demontage des Teils losschrauben kann :flipa: und mit 2 M8 Muttern das Ganze etwas nach Vorne gerückt ...



    Soda komme gerade aus der Werkstätte OHNE das ich dieses Youtube Video gesehen hätte ...


    Hab meines auch mit einem 12V Netzgerät auf der Werkbank getestet , also bin ich jetzt ja auch ein Experte ....


    Bin mit einem Magnetstift in die Pumpe reingefahren , da wo normal das Ventil drin sitzt und hab KEINE METALLSPÄHNE , hab das Ventil mit Bremsenreiniger durchgewaschen und anschließen mit 12V getestet , funktioniert .... KA obs das dann war :confused::confused:

    War heute bei den GELBEN ENGELN :


    FEHLERCODES :




    Lt ÖAMTC Mitarbeiter soll ich mal das eine Druckventil in der Hochdruckpumpe ausbauen und begutachten .....


    Was sagen die Experten ??? :?::?::?::?:


    HOCHDRUCKPUMPE am DIENSTAG nächste Woche beim ZWEITEN ZR SERVICE gleich mittauschen ????


    Bitte um HIlfe ....


    :hi::hi::hi::hi:



    BTW :


    WIEDER EIN SONNIGES OSTERWOCHENENDE wo ich eigentlich NISSAN SUNNY B12 Gti SCHRAUBING betreiben wollte :confused:


    :flipa::flipa::flipa:DENKSTE ich kann m ich um den HeizölVernichter kümmern :uzi::uzi:

    LEARNING BY DOING


    Verwende ich ca seit 15 Jahren


    Manchmal muß man den Schlauch kürzen , das er wieder recht streng auf die Nippel daufgeht , da man ja älter wird hab ich die Seite die auf die Bremse kommt mit Isoband markiert


    gemischt_smilie_0064.gif



    Meine :boardweibchen: Christa hab ich gleich mal zum PedalPumpen eingeteilt


    :Big: