Beiträge von NX2.0GTI

Ihr habt Spam übers Nissanboard erhalten ?

--> Thema zur Info <--

    Habe schon mal gelesen, dass es K11 geben soll, die das Kabel nicht haben. Habe bisher in 4 K11 einen DZM nachgerüstet und immer hat er funktioniert. :D


    Was für einen Micra hast du, einen Nullausstatter ohne Servo und Co? Denke immer, dass das dann die K11 sind, bei denen es nicht ohne weiteres funktioniert. :/

    Ziehe bzw. hebel die Tachonadeln immer mit einer kleinen Gabel ab und hatte dabei bisher noch nie Probleme. Auch nicht, dass der Pin mit ab ging.


    Z-Pat du brauchst dir nur einen Tacho mit Drehzahlmesser suchen und umbauen. Dann hat deiner auch rpm ;)

    Mein blauer Micra:

    Hat jetzt auch den schönen und ultraseltenen Tacho mit Drehzahlmesser und lilafarbenen Tachoblättern bekommen. :love:


    Habe den in Italien gefunden. Da mein Micra <3 ursprünglich auch aus Italien kommt, passt das doppelt gut.


    Habe das lila Tachoblatt vom Kiöometerzähler auf den originalen Tachostand umgebaut und die anderen zwei Einheiten habe ich komplett in den originalen Tacho umgebaut.


    Die Tachobeleuchtung besteht jetzt aus LED Leuchtmitteln.

    Fotos:










    Moin,


    wenn du das Hitzeschutzblech an der Bremsscheibe meinst - Das macht idR keine Klackergeräusche sondern ein lautes fiepen, wenn es an die Bremsscheibe kommt.


    Kannst es aber ein Stück zurück biegen.


    Kann auch sein, dass zwischen der Bremsscheibe oder zwischen Scheibe und Blech Steinchen sind. Das sind aber eher leisere Geräusche und man sieht/hört es idR sofort, wenn man das Rad ab hat und mal an der Bremse dreht.


    Wenn das Geräusch da ist, seit eine neue Windschutzscheibe eingebaut wurde, kann es dann sein, dass du das Geräusch falsch lokalisiert hast und es evtl irgendwo vom Findfang kommt!? :/


    Wenn es, wie oben erwähnt, am Radlager liegt, prüft man das am besten, wenn das Rad noch montiert ist. Dass du das Rad schon ab hattest, und sich alles fest anfühlt, heißt in dem Fall nichts. Auch Spurstangenköpfe, Traggelenke usw kann man wunderbar mit montierten Rädern prüfen.


    Ein Geräusch zu lokalisieren, ohne selbst im Auto zu sitzen, ist aber auch schwer. Da wird nur ins Blaue geraten.


    An deiner Stelle würde ich mal beim TÜV vorbei fahren und fragen, ob die mal kurz auf der Rüttelplatte schauen würden. Bei uns wird das -an leeren Tagen- gerne mal gemacht. Wie die Tüv'ler bei euch drauf sind, weiß ich natürlich nicht :D

    Hast du denn schon ausgeschlossen, dass der Fehler vorne ist? Denn vorne sitzt der ABS Ring auf der Antriebswelle. Daher sind die Radlager samt ABS Ring nur für hinten interessant.


    Ansonsten solltest du wirklich auf jeden Fall erstmal den Stecker reinigen und einsprühen.

    Solange ein Motor nicht übermäßig schlammig oder sonstwie versifft aussieht, war ich noch nie ein Fan von Motorspülungen.


    Ich würde dann eher mit Öl spülen. Gibt da ja genug Öle mit guter Reinigungswirkung. Damit ein paar Kilometer Autobahn fahren und nochmal wechseln.


    Vor jedem Ölwechsel fahre ich sowieso ein paar Kilometer Autobahn, damit das Öl beim Wechsel schön heiß ist. So wird auch am meisten ausgespült.


    Wie du sicher schon gesehen hast, deckt sich das mit den Empfehlungen im Oil-Club. Dort wird das Spülen auch nur empfohlen, wenn es einen deutlich ersichtlichen Grund dafür gibt.


    Wenn es sich im Bekanntenkreis mal ergeben sollte, dass ich irgendwo eine Motorspülung ausprobieren kann/darf/soll, dann würde ich wohl zu Xado tendieren. Xado gehört zu denen, mit denen man noch ein paar Kilometer fahren soll. Ich denke, dass da mehr gereinigt werden kann, als bei 10min im Standgas. Zumal du im Standgas auch geringeren Öldruck hast.


    Nach der Reinigung würde ich auf jeden Fall mit einem günstigen Öl zwischenspülen (Gulf Formula G 5W40), damit auch der letzte Dreck noch mit raus kommt und vor allem, damit der Reiniger wieder komplett raus kommt. Glaube nicht, dass es so gut sein kann, wenn zu viele Reste des Reinigers mit im neuen Öl sind.

    Wenn du für deinen Sommer-Sunny 10W40 nimmst, dann nimmst du ja genau die richtige Viskosität.


    Denn 10W40 wurde im Oil-Club für den Sommer ja empfohlen ;)


    Welche Preisklasse man da nun wählt, sei jedem selbst überlassen. Dennoch ging es ja gerade darum, dass ein 10W40 im Sommer mehr Schutz bietet, als ein dünneres 5W40.


    Demnach machst du, was das 10W40 betrifft, alles richtig.


    Über Kaltstarts im Winter, lässt sich wohl wieder streiten. Ich habe das noch nie gemacht, denn Kaltstarts sind immer schlecht für den Motor. Nach meiner Erfahrung, sind die meisten sich da einig, dass es eher schlecht ist, dass Sommerauto im Winter zu starten. Auch im Oil-Club ist man sich da einig, dass das mehr Schaden, als Nutzen bringt. ;)


    Dass das Öl nach 10-15tkm nicht mehr so gut ist, wie am Anfang, sollte auch klar sein. Selbst wenn es, wie du sagst, noch braun ist (Kraftstoffeintrag, Verschleiß usw.).


    Bei einem Ölwechsel hört man sogar den Unterschied. Gerade unsere Steuerkettenmotoren klingen nach dem Ölwechsel gedämpfter, als mit dem alten Öl.


    Aber auch das soll jeder machen, wie er meint.


    Und wenn ich sehe, was Menschen, die Neuwagen fahren, jährlich an Kohle für ihre Autos verbrennen - sei es für die monatliche Leasingrate oder für die überteuerten, jährlichen Inspektionen, die ja gerne mal ~500€ kosten.


    Da ist es mir scheiß egal, ob mein Öl nun 1-2x jährlich 30€ oder 70€ kostet. Durch meine alten Autos und dadurch, alles selber machen zu können, spare ich schon genug Geld. :)

    Nach deiner Fahrgestellnummer komme ich auch auf die 2210074B00.


    Und an deiner Schlüsselnummer 9648/338 siehst du den Fehler, den eBay macht. Die 9648/338 gibt es bei K11 von 1996-2000.


    Die 96-97er mit deiner Schlüsselnummer haben aber den 2210099B04, den es aktuell für 63€ gibt.


    Die Referenznummern beziehen sich leider nur auf die Schlüsselnummern, doch die sind nicht aussagekräftig. Daher kann man sich in deinem speziellen Fall nicht auf eBay und Co verlassen.

    travel : Genauso habe ich mir das auch gedacht. Die meisten Kunden zahlen in einer Werkstatt mindestens das gleiche, wenn nicht mehr, für ihr Öl und den Ölwechsel. Wenn sie sogar jährlich eine komplette Inspektion machen lassen, wird es nochmal deutlich teurer (erst recht im Autohaus).


    Da ich kürzlich von Sun4me dazu "angestiftet" wurde, mich mal im oil-club zu registrieren :D (klick mich) Habe ich erstmal gesehen, was es da in den Analysen für deutliche Unterschiede zu den Ölen, deren Additivpakete und den Verschleißwerten gibt.


    Wenn ich dann bedenke, dass ich alles selber machen kann und nur für die Teile bezahlen muss, kann ich ruhig mal teureres Öl testen, denn die Analysen und das Additivpaket sind wirklich klasse. Der Schutz wird demnach nicht mit dem, des Castrols vergleichbar sein.


    Werde zum Ende der Saison auch eine Gebrauchtölanalyse machen lassen, um zu schauen, ob das Penrite wirklich den bestmöglichen Verschleißschutz für NXi's Motor bietet, oder ob da noch mehr rauszuholen wäre.


    Je nachdem, was die Anlayse ergibt, werde ich dann entweder beim Penrite bleiben, oder auf das RedLine 10W-40 umölen und nochmal eine Analyse machen.


    Das RedLine hat zwar einen höheren Literpreis, das macht bei 3,4l jedoch keinen Preisunterschied aus, da man es in den 950ml Fläschchen kaufen kann. Da wäre ich inkl. Versand auf fast den selben Preis gekommen, wie für 5l Penrite.


    Das Penrite hat mich jedoch erstmal mehr überzeugt, als das RedLine. Alleine schon, weil vom Penrite die Analysen recht aktuell sind und vom RedLine 10W-40 nur Analysen aus 2007-08 vorhanden sind.


    Man wird es sehen :) Zumal NXi sowieso nicht auf Rennstrecken bewegt wird und die Öle eh beide überdimensioniert sein werden :love2:


    Außer es wird sein, wie coco so schön schreibt, dass NXi nach Verkostung seines neuen Rennsporthonig's eigenmächtig zur Rennstrecke abbiegen wird :perfekt: Was eine nette Vorstellung ist ^^