Beiträge von PaTTRick

    Die SK handels Gmbh könntest auch mal anfragen .. bieten sowas für sehr viele Fahrzeuge an .. aber da steht der Dicke auch nicht dabei.. vieleicht können die ja was machen .

    MfG Patrick

    Innenverkleidung ist nicht gaaanz so easy zu demontieren, geht aber ohne Probleme.. hatte ich schon mehrfach raus.

    Muster? kannste dir sparen ... du kannst das Blech mit Sicherheit einfach von aussen auf die Scheibe anfertigen.. rutscht dann ja nur um Glasdicke nach innen ....

    Dann kannst du dengeln, solange du willst :)


    MfG Patrick

    Servus.

    Das iCarsoft ist wohl hier stark vertreten.. ich habs auch .. und damit kommt man schon so ziemlich überall hin und kann echt sehr viele Sensoren auslesen .. dazu ist es mit um die 100€ noch halbwegs erschwinglich.

    Ladeluft Radsensoren usw.. geht alles recht gut, wenn man sich etwas damit befasst.

    Ich bereue es aber etwas, nur das Nissantaugliche genommen zu haben .. würde jetzt lieber das doppelte ausgeben und mir das grösere für 45Marken kaufen, da ich immerwieder auch an Autos von bekannten basteln darf.. und du hast dann eben nur für Nissan Subaru und infinity zugriff...

    MfG Patrick

    Servus zusammen !

    ja, bei meinem auch das selbe, wenn die Batterie tot ist ... oooder die Kontakte um die Batteriepole schlecht sind... also einfach mal Batterie abklemmen und alle Kabelösen Kabelschuhe und Hauptsicherungen in dem Bereich der Polklemmen auseinanderbauen, anschmirgeln und dann mit Kontaktspray wieder zusammenbauen und polfett drüber.... deswegen hatte meine Standheizung letztens auch Probleme mit Unterpannungsabschaltung...

    MfG Patrick

    Servus zusammen.

    Naja, ich denke mal, die sind wie die allermeisten Scheiben heute reingeklebt.

    Gibt für die Windschutzscheibe zum tauschen so Drahtsägen,mit denen würde ich den Klebstoff durchschneiden, dann fällt die Scheibe raus und kann verkauft werden . Achtung auf die Anschlüsse der darin befindlichen Antenne!!

    und dann würd ich mir ein Alublech in 4? mm dicke wieder reinkleben .. an das kannst du dann alles weitere kleben, schrauben, nieten oder sonstwas.

    mfg Patrick

    Ich finds so auch ganz ordentlich ! so kommt das Teil viel besser zur Geltung... hat ja nicht jeder.

    Schaden wirds dem Motor nicht wirklich .... Auf der Bahn bei Regen bekommt das Gerödel da unter der Haube dann allerdings schon viel mehr Wasser ab .....

    Servusle!

    du könntest ja evtl. mit Hebelwirkung arbeiten wenn was stabil genuges vorrätig ist... quasi mit der Presse auf den Hebel drücken.. aber wenn du Vertiefungen einpresst, kommt der Unterfahrschutz ja tiefer, weil er nur noch an den Vertiefungen am Rahmen anliegt..

    Am einfachsten und ebenfalls sehr effektiv würde mir jetzt einfallen, entweder diese plastikteile aus zB Alu drehen lassen .. was aber immernoch die Schraube belastet... oder aus stahl und dann ans Blech schweissen ...

    nicht so cool, dafür billig und effektiv wäre zuerst ne große dann ne mittlere dann ne kleine Beilagscheibe aufschweissen, welche vom Innendurchmesser so groß ist, dass die Nuss noch rein passt .. oder auf Torx Schrauben umbauen... da muss man dann allerdings den Dreck wieder rauspopeln ...


    MfG Patrick

    Servus.

    evtl ist ja auch zB der Einfüllrüssel vom Wischwassertank rausgesprungen und scheppert nun am Kotflügel ..

    Standheizung? da ist auch einiges im vorderen rechten Eck befestigt.

    Motorhaubenstange?

    ich würde im Motorraum genauer suchen.

    Auspuff scheppern im inneren ... bei der alten Honda XR von meinem Bruder... beim Pathfinder nöö...

    Servus.

    "Dieses Video ist privat "



    meiner hat das mit der erhöhten Drehzahl auch schon ne ganze Weile immer wieder mal... Ich denke das Leerlaufregenventil / Saughubsteuerventil könnte der Übeltäter sein.

    evtl pfeift das dann ja auch so?? mir wäre bei meinem aber noch nix aufgefallen

    MfG Patrick

    Servus und herzlich willkommen hier im Board!!

    Zuerst mal würde es mich interessieren, wie du abgedrück hast? wollte ich auch schon lange mal zur Vorsorge machen, um den DPF zu schützen ..


    Und was ist denn, wenn deine ausgelesenen Ladedrücke falsch sind, weil zB.: die Sensoren falsche Werte liefern, .....irgend ein Masseproblem die Werte fälscht... oder dein Auslesegerät nicht klarkommt?

    Wenn dein Ladedruck so massiv einbricht, musst du das ja beim fahren merken, als würde dir jemand das Gaspedal zurückhalten ... oder die Bremse treten...

    oder ist es so und ich verstehe es nur falsch ?

    Man hört den Turbo ja auch recht gut... notfalls kannste die Manschette um das Lenkgestänge in der Spritzwand rausziehen, dann hörst du ihn innen richtig schön laut;)


    Dein Tempomat könnte an der Wickelfeder im Lenkrad liegen ... die hängt meistens bei Tempomatproblemen mit drinn ...

    alternativ war es glaub ich der Leerlaufschalter???? unten am Getriebe... den konnte man wohl ein bisschen einstellen oder notfalls etwas abdrehen (lassen).


    MfG Patrick

    Servusle !

    mach dir über die Clipse nicht zu viele Gedanken ... die Verkleidung hält bei mir schon einige Jahre mit viel weniger clipsen .. obwohl die neuen schon rumliegen .. aber so geht sie leichter mal wieder ab :]

    Und ich fette die Clipse immer ein, bevor ich sie wieder reindrücke, dann flutscht das nächstes mal richtig traumhaft!

    Und es waren auch glaub 2 oder 3 Schrauben zu lösen ... in der griffmulde und in den Fächern :mmmm: ich weis es nichtmehr genau .

    MfG Patrick

    Servus zusammen !

    Ich wollte nur mal kurz meine Story schildern ..

    und zwar hab ich am Wochenende Ölwechsel gemacht und n bisschen time Maxx Fett unterm Auto verpinselt...

    später irgendwann gingen dann die besagten Lämpchen an und ich konnte den leuchtenden Christbaum im Armaturenbrett bewundern...:P

    Naaa prima hätte ja auch aufleuchten können, bevor ich auf der Bühne war dachte ich...;(

    Den Tread hier kannte ich ja.. naja gut... erst mal so weitergefahren, weil null Zeit war, irgendwelche Kabel oder Hauptstecker zu suchen ....

    Cool, dass der Dicke so problemlos weiterzufahren ist !!

    Naja irgendwann dann mal n paar min Zeit gehabt und das I carsoft angehängt.. iiirgendwann hab ich dann im Menü auch die Raddrehzahlsensoren gefunden ...und siehe da!! vorne rechts 0kmh!

    dann werd ich wohl doch nicht nach den hinteren Stellen suchen ... zurückerinnert an meine Fettpinselaktion dachte ich .. hmm schaust einfach mal nach dem Kabel und siehe da .. nur der Stecker an der Radaufhängung war ein stück auseinander!!!:wink:


    Danke nochmal an die fleissigen Schreiberlinge hier !!

    Servus.

    Ich tippe mal auf die Alarmanlage?/ Innenraumüberwachung.... ist schon einigen hier passiert, dass sporadisch was in der Richtung rumgezickt hat.

    Der Hupenkontakt im Lenkrad oder das Spiralkabel fiele mir noch ein .... würde als erstes mal kräftig auf die Hupe hauen, evtl hat sich da was verklemmt .. und andersrum einlenken um das Spiralkabel anders zu wickeln.

    verstehe ich jetzt auch nicht...



    aber zu Jochens Beitrag: der Pathfinder hat ein anderes Verteilergetriebe als der Navara.

    Beim Pathfinder hast du völlig recht, aber der Navara sollte das von mir beschriebene Motörchen mit getriebe von hinten angeschraubt haben, wenn ich mich jetzt nicht komplett irre

    ;) :/

    Servus.

    Unterm Wagen ist das Vertilergetriebe. da ist im hinteren Bereich ein kleiner Stellmotor, welcher die Schaltgabeln im Getriebe bewegt.. entweder ist die Sicherung dafür durch..... erstmal Alle Sicherungen checken und am besten mit dem Multimeter durchmessen.

    Oder e ist der Stecker Ab / Wackler.... schlimmstenfalls durchgebrannt...

    Da würde ich als erstes anfangen zu suchen .

    Aus dem Verteilergetriebe geht die Kardanwelle nach hinten . und ziemlich genau an der Stelle (ebenfalls von hinten) ist der Stellmotor.

    Eine schwarze Plastikabdeckung sollte er haben.

    Ihr solltet in der Untersetzung jedenfalls nicht auf der Strasse fahren, da die Achsen zueinander gesperrtsind und ihr euch den Antrieb kaputt macht !

    MfG Patrick

    Servus!

    Grundsätzlich wird hier öfter mal das I carsoft empfohlen .. ohne Werbung dafür machen zu wollen ... Ich habs mir auch gekauft .. man kann damit halt a bissl mehr als nur Fehler auslesen ... aber auch nur beim Nissan ..

    Servus,

    Als erstes solltes du das Saughubsteuerventil unter die Lupe nehmen.

    Das Elektronische Gaspedal könnte es aber auch sein, da es so ruckartig ist ... mit dem I-Carsoft zB kann man die Gaspedalstellung recht gut auslesen.. so kannst du das ausschliessen .

    Den Teufel an die Wand malen und auf eine gelängte Steuerkette tippen kommt erst ein paar Versuche später....

    MfG Patrick