Beiträge von jebu

    Ich geb mal ungeachtet deiner Entscheidung meinen Senf dazu.


    Also da ich auch mal an den Mitsu Outlander 3 gedacht habe (Frau fährt noch meinen fats 20Jahre alten 1er Outi) kann ich dir sagen, das hier der Kofferaum um Welten unterschiedlich ist, im Pathi kannst einen Kinderwagen reinstellen und hast immer noch den halben Kofferaum Platz, beim Outi nicht mal ansatzweise. Oder du kannst 2,50m Eckschutzschienen reinschieben ohne Probleme. Also wenn der Platz nicht benötigt wird, dann brauchst den Pathi wahrlich nicht. Man muss ehrlicherweise dazu sagen, die hintere Sitzreihe im Pathi ist nix für große Menschen, selbst Kindersitze mit Isofixhalterung zwingen den Vorderen Sitz schon gut in eine aufrechte Sitzposition, sprich die Beinfreiheit ist einfach nicht da und ich bin froh das ich immer aufm Fahrersitz sitze :)


    Meiner war auch um die 100k km und hatte seinen 2ten Schaltschieberkasten drin (dank an den Mitsu Händler der das noch auf Garantie machen lies), wären um die 4000€ Spontaninvest ansonsten geworden. Sonst (habe auch einen 2013ner also letzte Baureihe) kann ich mich nicht beklagen, zwar nur Wochenend Offroader (wobei Berlin Straßen auch schon an harten Offroad erinnern), aber große Schäden bis auf den kaputten Scheinwerfer (undicht und Wasser hat dann irgendwann das Xenonsteuergerät geext) und meine sinnlose Odyssee bzgl. falscher Glühkerzen läuft meiner absolut zuverlässig. Mir ist jetzt zB mal aufgefallen das ich immer noch den ersten Abgastrakt unten dran habe und das bei 202000 km und bis auf ein lockeres Wärmeleitblech da noch nie was war.

    Also abschließend, wenn man ihn nicht kaputt fährt, hält der schon recht gut jedenfalls mein Facelift.


    Wegen Euro 5, naja dank Corona denke ich mal wird sich da nicht viel mehr bewegen mit Verbotszonen, nachdem sehr schön zu sehen war das trotz fehlendem Verkehrs die Werte sogar gestiegen sind in solchen Zonen, wäre jedenfalls kein Totschlagargument um sich gegen ein E5 Diesel zu entscheiden. Wenn denen die Gelder wegbrechen sind die auch ruhig.

    So Update nach über 20 erfolgreichen Starts ohne erneutes MIL aufleuchten.


    Dank einem YT Video wo der Kerl die Glühkerzen vom Steuergerät gegen Masse an der Batterie gemessen hat. War nie auf den Gedanken gekommen die ganze Strecke zu messen, hatte immer jedes Kabelstück einzeln durchgemessen sowie die Glühkerzen am Motor direkt gegen den Motor.

    Dabei stellte sich raus das Zylinder 2 und 3 nicht die gewünschten 1Ohm anzeigten, direkt an Kerze war der 1 Ohm da und die Kabelstrecke auch i.O. jedoch aufgesteckt halt nicht mehr --> am Stecker an der Kerze gewackelt und sieheda 1 Ohm und wieder weg. 2 Kabelbinder später, die Anschlussleitung direkt an die Plasteführung die auf die Kerze kommt gestrappst und siehe da, alles Top.


    Anscheinend hat durch das permanente Glühkerzen messen (bei dem ich die Stecker ab nahm) sich der Kabelanschluss am Stecker nicht zum besten entwickelt, ich gehe mal von Litze mit Öse da rangecrimpt aus, man sieht es leider nicht. Also falls jemand eine Zeichnung vo den Steckern hat oder so einen mal ab hatte gerne mal was dazu sagen.


    Das ganze war nun seit Februar der Normalzustand, 1 Glühklerzen Steuergerät für 60€ sinnlos gekauft, 3 extra Glühkerzen sinnlos gekauft und unzählige genervte Stunden im Auto mit leuchtender MIL. Bin auch der Überzeugung das das die gemeine Werkstatt wohl nie gefunden hätte.


    BTW: immer noch kein WHB gibt es wohl nur Online für Händler ohne das man es mal rippen könnte (ASA von Mitsubishi gibts auch als Installations "Sicherheitskopie" :) )

    Hallo, ist doch top.


    Naja laut Denso 10...15Nm ist eben nicht viel. Hatte die ersten von Werkstatt wechseln lassen, das waren dann eher gefühlte 30-40Nm was die da drauf gebrummt haben.

    Hallo Offroadnewbee,


    ja das Facelift WHB such ich auch vergeblich, die "Brücke" brauchst nicht abschrauben, auch lockern brauchst nicht. Ja Zylinder 4 ist Sackgang geht aber. Habe Glühkerzennuss und danach KardanwinkelStück-Verlängerung und dann die Ratsche. Fummelig ja aber geht. Wegen Drehmoment, wenn es die ersten sind nich wundern, die sind fest wie sau. Habe nun schon 8 mal welche rein raus geschraubt, noch keine abgebrochen. Mit der Glühkerzennuss sollte das auch nich passieren, da verkanten dann nicht mehr möglich ist. Wichtig bis Anschlag draufschieben, auch mal bei einer draußen trocken probieren das man merkt wie weit die muss, gerade bei dem 4.Zylinder wichtig da du sonst ewig fummelst die da im lockeren raus zu pulen, wenn die im Gummi hängt geht das ohne große Probleme.

    Hallo,


    suche wie beschrieben das Werkstatthandbuch des Facelift Pathfinders, habe das bereits das Pre-facelift WHB jedoch sind doch viele Elektroniksachen sowie die Glühanlagensteuerung komplett anders beim Pre-facelift. Von daher wenn jemand das neue hat immer her damit.


    Hintergrund: nach Glühkerzenwechsel und Vorglühsteuergerät wechsel (alle anderen 3 Glühkerzen haben ihre 1 Ohm, kam leider noch nicht dazu von Arbeit eine Stromzange mitzunehmen um genau zu testen, Elternzeit sei dank) geht die MiL mit P0380 an, nach löschen 3 mal Zünden und schon wieder an. Es klingt auch nicht so als würden nur 3 Töppe zünden sondern alle 4 ganz normal. Meine Vermutung, habe mir einen Wackler in der DIAG Leitung des Steuergerätes (ehemals nur ein verschissenes Relais .... ) eingefahren, da alles damit losging, das die Werkstatt meinen Scheinwerfer wechselte und dafür ja die Stoßstange abnehmen muss, und der Kabelstrang des Steuergerätes genau an so einer Stelle da lang geht wo die Stoßstange ankommt. Jetzt will ich die Leitung halt messen jedoch weis ich dank veraltetem WHB nicht wo der Gegenpunkt am IPDM ist bzw sogar an der ECU falls es direkt dort hin geht.


    Habe die Suche bemüht und auch entsprechend Leute im Forum schon angeschrieben, jedoch kein Feedback. jetzt hab ich aber mal Zeit mich mehr damit auseinanderzusetzen.

    Pathi fährt normal und wie gesagt auch im kalten, startet ohne Probleme nur die MiL stört auf dauer doch.


    Gruß aus Brandenburg

    Der Frage würde ich mich anschließen, allerdings ob es eine modernere WHB Version gibt, in der von 2005 gibt es zB kein P0380 drin (ja ist ein 0815 DTC aber steht da nich drin) und generell ist der auf den Pre-Facelift ausgelegt, hat wer da auch etwas moderneres?

    Hallo Oggi, der Innenwiderstand soll sich ändern weil? Die haben alle um die 1-1,2 Ohm und ziehen entsprechend der Leistung Strom, Spannung/Widerstand konstant.


    white: das einfachste ist du gehst auf die Denso Seite, so hab ich das gemacht. Seite ist etwas umständlich, aber man kommt im Katalog dann auf eine Eingabemaske bzgl deines Fahrzeugs und der spukt dir dann die richtige Glühkerze aus, würde da auch keine anderen reinbauen, mein Werkstattmann meinte er hätte alternativ NGKs verbaut als ich mit ihm mal darüber geplauscht hatte.


    Aber ansonsten, wenn Denso drin war Denso wieder rein.


    Edit: den 2013ner gab es auch noch als Euro4? kann ich fast nicht glauben, die hatten doch alle schon DPF.

    - Im Menü einstellen, dass eingelegte CDs kopiert werden,

    - CD einlegen

    - ?????

    - Profit, Musik auf der Platte.


    Problem an der Sache, man kann keine einzelnen Alben wieder löschen, sprich es gibt nur die Option alles zu plätten, was wiederum heißt, einmal Mist eingelegt und entweder alles oder nichts.

    Ich kann aus aktuellem Anlass sagen, Ersatzteile gibts bei Nissan eben nicht oft aus dem Zubehör. Mein Beispiel Xenon-Scheinwerfer. Undicht und hat mir das HID zerlegt ..... das Wasser kann ja auch schön von oben reinlaufen auf die Pins des HIDs.

    Wechsel der Scheinwerfer, 4 Schrauben .... dafür musst aber den Grill und die Stoßstange abbauen und gefühlte 50 Clips dazu kaufen um die wieder rein zu clippen.

    Hab meinen 2013ner nun seit 4 Jahren und kann sagen pi*Daumen gibts jedes Jahr 1Schein in den Wagen und das als DD, "noch" Laternenparker und 50% Stadt Fahrer.


    An sich ist es auch Wumpe was die Reparaturen kosten, die hast du schlussendlich bei jedem Wagen und das ist mittlerweile egal welche Plakette vorn dran klebt. Wenn du billige Reps haben willst kannst nur zur VAG gehen, da gibts soviel Schrottkarren das Teile das geringste übel sind und jeder Plebs kann die Schrauben, weil eben VAG ^^


    Edit Werkstatthandbuch: Bsp Xenonscheinwerfer, 3te Iteration der Fehlersuche ist schon der Wechsel des kompletten Scheinwerfers, Elektronik richtig analysieren nur mit Consult II, selbst die Daimler Diagnositkgeräte sind billiger :heul:

    Ja auch von mir ein herzliches Willkommen.


    Sag mal das Spaltmaß zwischen Scheinwerfer Stoßstange, ist das gewollt? Ist da was dahinter das der ganze Modder nicht reinsifft?


    Ansonsten schön gestaltet mit den Streifen, mit der Stoßstange hat er irgendwie mehr Ähnlichkeit mit einem Patrol mMn :)

    Bei den 55,- Versand ist kein Zoll dabei.

    Wie ich es richtig geschrieben hatt, 150+50 Versand .... 250 (ok waren 254) mit Zoll, alles toll verpackt als Rallykit mit einem Ford Ranger vorn drauf. Die Verpackung kann sich echt sehen lassen, Original "Made in Germany" Mann+Hummel. Für den Preis sehe ich das nirgends in D. (Die China Replicas in der Bucht mal außen vor)


    Werde wenn das Wetter mal besser ist und ich Zeit hab einbauen. Auffangbehälter samt Anschluss für den 12er Schlauch ist schon vorbereitet. Zuführung in klarem Gewebe-Druckschlauch, zur Sicherheit noch ein Rückschlagventil rein zum Auffangbehälter (das Ventil ist noch nicht da).


    Bin auf jeden Fall gespannt was nach 1000km bzw 5000 sich da so ansammelt.



    Etwas OT: Kollegen von mir lassen gerade eine, ich will es mal "Motorreinigung" nennen durchführen. Da wird mit Wasserstoff eingespritzt und das soll dann Verkokungen lösen und den DPF etwas entleeren. Einer hat es nun schon gemacht, der nächste will es Dienstag machen. Man bekommt ein Protokoll mit seinen Ausgelesenen Werten vor und nach der Behandlung, Dauer ca. 1,5h und ca 180€. Durchgeführt bei von einer Chipping Bude/Aufbereiter.

    Was haltet ihr davon, schon mal gehört? Der eine Kollege meinte, sein Skoda würde nun doch mehr durchziehen und etwas weniger ruppig sein.

    So habe mich auch gleich mal aktualisiert.


    Hier D2rlabre, es wäre nett wenn du deinen Post noch einmal bearbeiten könntest.



    342. 500 km Jotschi Bj 2005; Kupplung, Radlager, Traggelenke, Lichtmaschine u. Wasserpumpe, Leiterrahmen durchgerostet - instand gesetzt

    333.333 km D2rlabre Bj. 2006 (Kupplung die 3. Und einen Kettensatz bei 328tkm)

    321.182 km Argolix Bj. 2005 , zweite Kupplung bei 199tkm

    317.400 km meistergille Bj.2005 , 1.kupplung noch , Zylinderkopfriss bei ca 217.000km

    314.098 km Z33Olli Bj. 2007 ( neues autom. Getriebe bei 250K neuer ZKpf bei 255K )

    310. 000 km ehemals dietmar_pf05 BJ 2005 (inzwischen die 3. Kupplung und bei ca. 296.000 Riss im Krümmer) im Januar bei km 308.770 verkauft - rollt seit Mai mit neuer Besatzung weiter

    306.274 km Peter1960 Bj. 2005 (immer noch die 1. Kupplung!)

    304.100 km Holly Bj. 2005 , erste Kupplung noch

    298.990 km schnepfe Bj 08 (immer noch die 1. Kupplung!)

    276.000 km R50er Bj 1998

    275.000 km Ahoimann Bj 2008 (3. Kupplung in max 500 km)

    240.000 km tunix0 Bj. 2006 (Schwungradtausch bei 234.000km, dabei auch Kupplung getauscht)

    235.728 km stev Bj.2006 , zweite Kupplung bei 199000 km

    235.144 km stob Bj. 2005 (Zylinderkopfdichtung und Kühler neu)

    233.000 km Ego75 Bj.2007 (Turbolader rep. bei 190.000km)

    222.222 km carlos_35305 Bj. 2007 (neue Kupplung bei 205.000, Umrüstung auf Einmassenschwungrad)

    210.000 km HaSchoe Bj. 2011 V6 3.0

    202.000 km Hasebo Bj. 2005 (Saughubsteuerventil an Dieselpumpe bei 130.000km; Radlager vorne 180.000km; Kupplung bei 190.000km)

    200.100 km Hase1234 Bj.2007 noch die erste Kupplung, aber schon zwei mal vorne neue Radlager

    192.000 km Der Schwarze Bj. 2005

    174.750 km Bobbycar-one Bj.2011, 3.0 V6 (LLK bei 144.400 Km, Anlasser bei 144.800 Km)

    172.000 km jebu Bj.2013

    169.500 km Ochzga Bj. 2006: , erste Kupplung, bislang nur Radlager vorne, aber jetzt leider kleiner Unfallschaden und ein kleines Loch im Rahmen hab ich auch entdeckt.

    165.000 km Alexxp BJ. 2005

    160.000 km Ferkelreiter Bj. 2010 FL seit ich ihn hab (50tkm) ist bisher noch nix gewesen

    160.000 km BigA.K. Bj. 2008

    156.870 km Dodge Bj. 2005 (erste Kupplung, bei 138.900 Km Steuerventil an Dieselpumpe)

    155.560 km Private Friday Bj. 2006 (neue Kupplung bei 125TKM)

    150.294 km Maetthes Bj. 2011

    146.170 km Sambezi Bj.2005

    144.000 km LottnRocker Bj.2008 Kreuzgelenk Hintere KW + Radlager hinten bei 115.000km sonst nur Kleinigkeiten.

    140.000 km catwiesel Bj.2009 +teurer lenkwinkelsensor.+vordere rad lager.+spurstange.

    139.560 km Rohliboy Bj.2007

    125.000 km PaTTRick Bj. 2010 Ladeluftschlauch bei 125.000

    121.000 km Lutz Bj. 2011

    65.000 km knapp BarneyReload Bj 2013

    22.600 km Finder_des_Pfades Bj. 2013

    Wo habt ihr den bestellt? Bei filcom-Technik habe ich ihn gefunden.

    Kennt das einer?


    Also ich hab meinen in der Bucht bestellt. Aus Australien mit Druckschlauch, Kugelhahn, Anschlüsse und Schellen für 150+ 50 Versand/Zoll. Sprich 200 wie in Schland nur mit allem zum Anschließen. Derzeit gibts nur noch das große Set für 250 Gesamt.

    Wurde heut in der Nacht versandt und soll bis 2.4. da sein.

    Mmh, da ich am Ansaugschlauch auch eine gute Ölkruste habe und der Dicke mittlerweile auch etwas rauer läuft, hab ich mir mal den Luxus spontan gegönnt von dem Provent200, dauert jetzt wohl nur etwas bis er da ist (einmal um den Globus .... Ökobilanz gegen -100% :D ).


    Man(n) will ja den Dicken noch lange behalten ^^

    Keine Ahnung wie das bei Autonavis gelöst ist, i.d.R. sind kleine Displays mit Folienleitung mit dem Board verbunden welches den Grafikchip besitzt, es reicht da aus das eine Leitung nen Knaks hat um Farbfehler zu erzeugen,

    Displays werden als Matrizen angesteuert und die Zeilen/Spalten die z.B. grün bei dir sind, bekommen halt die falsche Hexziffer um die korrekte Farbe darzustellen.


    Mal als Beispiel.


    Pixelfehler, schwarze Punkte/Zeilen oder unsinnige Farbmischungen (Artefakte) deuten auf ein defektes Display hin. Bei dir würd ich eher auf Wackler, kaputte Verbindung (kann ja auch nach dem Stecker vom Display zum Board sein). tippen. Wackler kannst schon ausschließen wenn es permanent immer egal welche Temperaturen herrschen auftritt. Letzte Fehlerquelle Das Steuerteil wo der Grafikprozessor sitzt. Da kann der GPU direkt ein Treffer haben oder eben nur der Speicher der GPU bzw. die Anbindung von da bis zum Stecker wo es zum Display geht.


    Wenn wer hier ein Bild mal hätte wo das Display angesteckt wird (Radioeinheit in DIN Größe?), wäre ich allein des Wissenhungers schon dankbar.


    Edit: hast du mal im Menü die Farben umgestellt, man kann ja an sich zwischen rot/grün/blau wechseln, wie schaut es denn dann aus, immer noch grün?

    Das ist aber auch ein Sprung wie Tag und Nacht, von einem Jazz auf das Ferkel. Aber wie schon andere schrieben, vom Fahren her bereut man es definitiv nicht.

    Ja Gratulation auch von mir zum Kauf. Mein Neid das du den V6 hast sei dir gewiss ^^ .


    Auf das dir der Hobel lange erhalten bleibt und immer werkstattfreie Fahrt. Sollte man wohl doch noch den "Wer hat wieviel km runter" Thread rauskramen, so als Ansporn :)

    Was wohl auch interessant wäre, 0815 Getriebeöl oder vom OEM? Letztens wurde mir das Angeboten mit LM Getriebeöl da die nix anderes verwenden. Leider ist es doch gerade bei Nissan so, lieber Original als alles andere (hatte mich schon mal sinnfrei 700 Scheine gekostet).