Beiträge von feti

    Nein weil nur Raeder erkannt werden die sich drehen und ich denke der Haendler hat die Sensoren nicht kopiert sondern neue codiert.


    Seit wann habt ihr einen I30??

    Das ist interessant, das nennt sich dann wohl "Kundenbindung"...

    ES waren natürlich alles Neutteile, fertig programmiert vom Händler - ursprüglich gedacht, erstmal mitzunehmen, um sie rechtzeitig zum Winterbeginn selbst anzuschrauben.


    Der Note ist seit Mitte Juni Geschichte - günstig eingehandelt auf eine frisch zugelassene "Tageszulassung" vom Hyundai-Dealer.


    feti

    Kurze Verständnisfrage:

    Für den neuen Hyundai I30 meiner Frau haben wir im Oktober neue Winteralus, komplett montiert inkl. Reifensensoren, gekauft. Der Reifendealer hat meiner besseren Hälfte natürlich gleich das komplette Einlagerungspaket angedreht- mit dem dringenden Hinweis, dass ein Transport des zusätzlichen Reifensatzes im Auto die Bordelektronik sowieso verwirren würde.

    Ist an solchen Warnungen etwas dran?


    feti

    Es gibt neues vom P10;


    "Sehr geehrte Kundin, sehr geehrter Kunde,

    - Ihr Fahrzeug ist ohne festgestellte Mängel.

    - Eine Wiedervorführung ist nicht erforderlich.

    - Die Plakette wurde zugeteilt und angebracht.

    - Die nächste Hauptuntersuchung ist fällig im Dezember 2020.

    Ihr Prüfingenieur"


    HU inkl. AU: EUR 115,-

    Nachprüfgebühr: EUR 15,50

    summa summarum: EUR 120,50

    (Kilometerstand heute Mittag: 293.269 km)


    Und wieder war das linke Traggelenk fällig (nach gerade mal 4 Jahren)

    Dieses mal habe ich mir gedacht, "lass das mal die Werkstatt machen"...

    Pustekuchen: Die an der Tankstelle (Mitubishi Autohaus u.a.) waren guter Dinge, doch leider haben sie das Traggelenk im Nachbau-Querlenker nicht zum Halten gebracht - also neuen kompletten Querlenker zu sündhaft teuren Konditionen von deren Haus-und Hof-Lieferanten geordert und auch gleich einbauen lassen.


    Jetzt bin ich fast zehn mal mehr los geworden, als hätte ich meinen üblichen Ebay-Ouerlenker geordert und selbst eingebaut.


    Vorhin beim Abholen habe ich noch gesehen, mit was für "Spielzeug-Werkzeug" (30cm-Ratsche - ohne Drehmomentschlüssel) die das angeschraubt haben. Für die Nachprüfung hat gereicht, aber jetzt muss ich mich morgen früh schon wieder unters Auto legen und selbst auf 147 Nm anziehen; für meine gute Nachtruhe.


    feti

    Bei meinem roten P10 fiel der DZM mit merkwürdigen Symptomen schon kurz nach Ende der Garantiezeit aus (schwankende Nadel bis zum zeitweiligen Komplettausfall).

    Da der freundliche mir nur einen komplett neuen anbieten konnte - natürlich gegen Cash, habe ich in einer Art Verzeiflungstat das Ding einfach ausgebaut und alle erreichbaren Lötstellen am Instrument kurz mit dem Lötkolben durchgewärmt; und was soll ich sagen? Danach funktionierte alles wieder wie neu...
    War damit nachgewiesenermaßen nur eine "kalte" Lötstelle.


    feti

    mit so viel Gewalt angezogen worden waren, dass sogar der Felgenstahl durch die Muttern rausgefräst war.

    Muttern mit falschem Kegel ?

    Wie sahen die Radbolzen aus ? Schmaler mit Verjüngung ? Weil überdehnt ?

    Manche Radmuttern für Stahlfelgen schmeißen Späne weil die weicher sind wie die Bolzen.

    Interessanterweise sahen die Muttern (mit Kegelsitz) normal alt, aber nicht weiter vermurkst aus; die Felgenlöcher selbst waren dagegen völlig zerspant.

    Die Gewindebolzen/Gewindegänge waren allesamt noch brauchbar.


    Meine Vermutung ging dahin, dass die Muttern über Jahre hinweg, vielleicht 10-20% zu fest angeknallt wurden.


    feti

    Ich habe meine Radschrauben/Muttern immer auf dem korrekten Drehmoment.

    Wobei ich sogar so weit gehe, dass ich die Verschraubungen aus der Werkstatt zu Hause immer erst 1/2 Umdrehung lockere und anschließend korrekt anziehe - ich will die ja auch mit Bordwerkzeug wieder lösen können.

    Bei den Radwechseln zu Hause säubere ich die Anlageflächen immer mit der Drahtbürste und reibe anschließend dünn Kettenfett drauf.


    Nach 1-2 Tagen gehe ich noch einmal über alle Befestigungen und kontrolliere auf Drehmoment (man erwischt immer Einzelne die sich noch eine Spur drehen lassen)


    Bis jetzt ist mir noch kein Rad abgefallen oder ließ sich nicht mehr abschrauben.



    feti


    PS.

    Die Originalfelgen meines P10 aus der Schweiz waren alle nicht mehr benutzbar, da sämtliche Befestigungen über die Jahre mit so viel Gewalt angezogen worden waren, dass sogar der Felgenstahl durch die Muttern rausgefräst war.

    Das hilft schon mal etwas weiter.


    Da bis jetzt noch kein anderer geantwortet hat, erst mal weitere Fragen:

    - Was macht denn die Drehzahl beim umstellen auf "Sport" im Bereich der V max?

    - Steigt diese nochmal höher oder bleibt sie beim alten Wert? "Passt" die Drehzahl dabei zur Geschwindigkeit, oder geht der Maschine einfach die Puste aus?

    - Hast du auch die manuelle Gangsimulation CVT M6?

    - Unterschiede zum "manuellen" 6.?

    - Wird er in einem längeren Autobahngefälle denn schneller?

    - Vielleicht braucht´s einfach nur mehr Anlauf?


    Es gibt schon viele Möglichkeiten; eine systematische Suche führt zum Ergebnis - Viel Spaß dabei..

    feti


    PS.

    - Luftfilter frisch?

    - Radlager leichtgängig?

    - Bremen freigängig?

    - Stimmt der Radumfang?

    - Räder nicht zu "zu breit"?

    u.v.m.

    "Sport" ändert doch nichts an der erreichbaren V max - nur der Motor wird in den kleineren Gängen jeweils höher ausgedreht (falls du ein Stufen-Getriebe hast).


    feti

    Gegen die Dünnblechfolie kannst du nichts machen; die ist ja mit Absicht so fest geklebt und definitiv nicht zum bloßen abziehen gedacht.

    Was da Kleckern angeht, das konnt nur daher, dass du den Behälter so hälst, dass es gluckern muss! Halte das Ding beim nächsten mal einfach um 90-180° Grad gewendet, damit kein geschlossenner Hohlraum über der Öloberfläche ist. Wenn man auf diese Weise ausgießt, dann kann immer Luft über die freie Öloberfläche in den Behälter zurückströmen - ohne Schwappen.


    Das klappt immer!



    feti

    Dass du von Westfalia absolut keine Reaktion erfährst, ist komisch.

    So ein abnehmbarer Kugelkopf ist doch ein normales Verschleißteil; da erwartet man dass das ab Lager lieferbar ist...


    feti

    So, nach dem Austausch des Druckschalters lief die AC im P10 wieder wie gewohnt super - nach knapp 5 Wochen aber erneut ohne Funktion.

    Am Freitag war ich nochmal in der Werkstatt und siehe da: Anlage komplett leer.

    Beim seitlichen Anschluss des Kondensators ist wohl noch eine minimale Undichtigkeit am entspechenden O-Ring. Bei NISSAN gleich als Originnalteil bestellt - natürlich nicht auf Lager - wahrscheinlich Dienstag erst da (zur Sicherheit gleich 2x bestellt).

    Ansonsten alles unauffällig, sogar eine "Langstreckenfahrt" bis runter zum Bodensee hat unser Junior schon runtergerissen. Seit gestern steht der P10 nun auf den Winterreifen und der erste Frost kann kommen.


    Der Mercedes spult wie gewoht zuverlässig seine Kilometer runter; seit zwei Wochen auch mit frischem Motor- und Diffenzialöl.

    Verbrauch aktuell bei 10,2 l/100km.



    feti


    PS.

    Letzten Donnerstag haben wir einen Freund begraben müssen - mit 56 Jahren.

    Die Einschläge kommen langsam bedrohlich nahe...

    Die VFL Modelle hatten die Stoßleisten an den Stoßfängern und die Zierleisten nicht in Wagenfarbe sondern in grau. Ob das ein Nissan Farbton ist, weiss ich nicht. Ein guter Lackierer sollte das aber hinbekommen nach Muster. Alternative wäre auf FL Look umzuschwenken und alles in Wagenfarbe zu lackieren.

    Genau meine Meinung.

    Mein alter P10 in AG2 hatte auch Mittelgrau lackierte Schweller - definitiv kein Metallic-Farbton. Bei dem musste mal ein unterer Radlauf-Bogen ersetzt werden; mit dem grauen Rand. Der Lackierer hat einfach gemacht und gut wars.

    Wobei es in solchen Randbereichen auch nicht wirklich um die exakte Farbnummer geht.


    feti

    ah Verzeihung, meinte natürlich dass sie rutscht (vor allem bei höheren Gängen und etwas stärkerer Beschleunigung).

    Dass die Kupplung tatsächlich durchrutscht, macht die Sache nicht besser. Mittlerweile wird es schon eng mit der Gewährleistung.

    Warum hast du so lange gewartet? Das nutzt doch alles extrem ab und zieht teure Folgeschäden nach sich...


    feti