Getriebe heult drehzahlabhängig in niedrigen Gängen beim Beschleunigen

Es gibt 4 Antworten in diesem Thema, welches 1.235 mal aufgerufen wurde. Der letzte Beitrag () ist von robsfl.

  • Hallo zusammen,


    bitte entschuldigt, dass ich nach einem Problem frage das möglicherweise schon beantwortet wurde. Die Suche scheint nicht sehr gut zu sein, ggf. würde ich mich über einen Link freuen.


    Mein Pixo heult wie beschrieben beim Beschleunigen, wobei beim Gangwechsel die Frequenz wieder auf den ursprünglichen Ausgangswert zurückgeht und danach wieder ansteigt. Also "Uiiiiii.. Uiiiii.." Ab dem 4. Gang nicht oder kaum noch zu hören, ebenso wenn ich auskupple oder nicht beschleunige.


    Ist das ein Problem (oder normal für dieses Fahrzeug), habt Ihr eine Idee was die Ursache ist? Ist das überhaupt das Getriebe oder z.B. die Lichtmaschine?


    Robert

    • Offizieller Beitrag

    am Öl liegts nicht.


    Am "Getriebe" auch nicht, sondern am Differential, was sich allerdings im gleichen Gehäuse befindet.


    Hier die beiden Lager 38440 Y + YA geben nach was zu einer gewissen Schiefstellung des großen Zahnrads 38101Y führt.

    Da gehts zwar nur um 1/10tel mm aber das reicht um dieses jaulende Geräusch zu erzeugen.


    http://www.catcar.info/nissan/…mRncnA9PTIwMTMtMDgtMDE%3D


    Maximas haben das auch geradezu leidenschaftlich gerne. Dann auch in Verbindung mit zerriebenen Simmerringen 38542 zur ATW und Ölverlust.


    Grüße

    O.

  • Danke für die Hilfe, das ist ja mal eine supergenaue Antwort! Ist das etwas, das man sofort beheben muss, oder kann man eine Weile damit fahren? Ich fahre nur sehr wenig km im Jahr (ca. 3000).