Probleme mit Xenon Licht beim Primera P11

Ihr habt Spam übers Nissanboard erhalten ?

--> Thema zur Info <--

Es gibt 2 Antworten in diesem Thema. Der letzte Beitrag () ist von Aretha13.

  • Hallo,

    Habe mal gesucht und nichts gefunden was unser Problem beschreibt.

    Wir haben seit einem halben Jahr den Primera P11 mit Xenon.

    Seit einiger Zeit wird das Licht auf beiden Seiten immer mal heller oder dunkler. Dazu geht auch jetzt auf der Fahrerseite das Licht aus. Wenn ich das Licht aus und wieder anmache funktioniert es wieder eine zeitlang und geht Dan wieder aus.

    Ich habe jetzt keine Ahnung wo wir mit der Fehlersuche am günstigsten anfangen.

    Dazu muss ich sagen das ich nicht der Schrauber bin.

    Vielleicht kNn mir jemand helfen und idiotensichere Tips geben.


    Schon mal Danke

  • Hallo Aretha


    Sei begrüßt und willkommen !


    Schön, dass Du Dich für einen P11 entschieden hast.


    Der Fehler mit den Lampen kann an den Birnen ( auch Brenner genannt ) liegen oder an korrodierten Kontakten.

    Tausche die doch einfach mal.

    Dazu muss ich sagen das ich nicht der Schrauber bin.

    Das ist etwas ungünstig, weil dieses Forum gerade darum geht selbst zu schrauben und eben nicht das Geld zur Werkstatt zu tragen.

    und idiotensichere Tips geben.


    Das hat mich jetzt sehr nachdenklich gemacht.

    Hab hier schon Vieles gelesen und mitgekriegt, aber je mehr ich nachdenke umso überzeugter bin ich, dass es sowas hier noch nicht gab.

    ( Falls es überhaupt sowas gibt )


    Grüße

    O.

  • Danke für den Tipp. Das bekomme ich hin. Brenner wollte ich eh tauschen da ich vermute das es günstige sind und hier schon gelesen habe das das ein Problem sein kann.